Бен Коунтер - Галактика в огне

1 Бен Коунтер

Действующие лица

ПРИМАРХИ
Воитель Хорус - командир Легиона Сынов Хоруса
Ангрон - примарх Легиона Пожирателей Миров
Фулгрим - примарх Легиона Детей Императора
Мортарион - примарх Легиона Гвардии Смерти

СЫНЫ ХОРУСА
Эзекиль Абаддон - Первый капитан
Тарик Торгаддон - капитан Второй роты
Йактон Круз, Вполуха - капитан Третьей роты
Хорус Аксиманд, Маленький Хорус - капитан Пятой роты
Сергар Таргост - капитан Седьмой роты, мастер ложи
Гарвель Локен - капитан Десятой роты
Люк Седирэ - капитан Тринадцатой роты
Тибальт Марр, Другой - капитан Восемнадцатой роты
Каллус Экаддон - капитан отделения Катуланских Налетчиков
Фальк Кибре, Головорез - капитан отделения Юстаэринских терминаторов
Неро Випус - сержант, тактическое отделение Локасты
Малогарст, Кривой - советник Воителя

ДРУГИЕ КОСМОДЕСАНТНИКИ
Эреб - Первый капеллан Несущих Слово
Кхарн - капитан Восьмой штурмовой роты Пожирателей Миров
Натаниэль Гарро - капитан Гвардии Смерти
Люций - мастер меча, десантник Легиона Детей Императора
Саул Тарвиц - Первый капитан Легиона Детей Императора
Эйдолон - лорд-командир Легиона Детей Императора
Фабий - апотекарий Легиона Детей Императора

ЛЕГИО МОРТИС
Принцепс Эсау Турнет - командир «Диес ире», титана класса «Император»
Модератор Титус Кассар - один из старших офицеров «Диес ире»
Модератор Иона Арукен - еще один старший офицер «Диес ире»

ДЕЯТЕЛИ ИМПЕРИУМА
Регул - адепт механикум
Инг Мае Синг - астропат
Кирилл Зиндерманн - главный итератор
Мерсади Олитон - официальный летописец, документалист
Эуфратия Киилер - официальный летописец, фотограф
Питер Эгон Момус - архитектор
Маггард - наемный убийца Малогарста

Часть 1
ДЛИННЫЕ НОЖИ

1

ИМПЕРАТОР ЗАЩИТИТ
ДОЛГАЯ НОЧЬ
МУЗЫКА СФЕР

- Я был там, - сказал Титус Кассар, и его слабый, дрожащий голос был едва слышен в дальних уголках зала.- Я был там, когда Хорус отвернулся от Императора.
Его слова исторгли общий вздох ужаса у собравшихся последователей учения Божественного Откровения, и все, как один, склонили головы, согнувшись под тяжестью жестокой истины. В дальнем ряду зала - пустующего склада на одной из нижних палуб флагмана Воителя, «Духа мщения», - Кирилл Зиндерманн поморщился при этих словах Кассара. Парня никогда бы не взяли в итераторы, но в его словах звучит непоколебимая уверенность человека, не сомневающегося в своей правоте.
Этой уверенности Зиндерманн завидовал.
Сам он уже много месяцев не чувствовал ничего похожего.
Будучи главным итератором Шестьдесят третьей экспедиции, Кирилл Зиндерманн должен был пропагандировать Имперские Истины Великого Крестового Похода, убеждая приведенные к Согласию миры в преимуществах имперского правления и величии Империума. Это была благородная миссия - нести в самые отдаленные уголки непрерывно разраставшегося Империума Человечества свет разума и знания.
Но в какой-то момент все изменилось.
Зиндерманн не понимал, когда это все началось. На Ксенобии? На Давине? На Аурее? Или на какой-то другой из множества планет, приведенных к Согласию? Когда-то Кирилл был известен как непреклонный проповедник светских идей, но времена изменились, и Кирилл все чаще вспоминал Сахлониума, суматуранского философа, который задавался вопросом: почему свет новой науки не проникает так далеко, как поверья старых колдунов? Монотонная проповедь Титуса Кассара снова завладела вниманием Зиндерманна. Высокий и угловатый, Титус носил форму модератора, одного из старших офицеров «Диес ире», титана класса «Император». Зиндерманн подозревал, что своим положением в рядах последователей Божественного Откровения Кассар был обязан высокому званию и дружбе с Эуфратией Киилер. Новый статус оказался ему явно не по зубам.
Эуфратия Киилер - фотограф, проповедник...
Святая.
Он вспомнил о своей первой встрече с Эуфратией, отважной и очень самоуверенной женщиной, на посадочной палубе перед спуском на поверхность Шестьдесят Три Девятнадцать. Тогда они оба и представить себе не могли, какой ужас ожидает их в Шепчущих Вершинах.
Вместе с капитаном Локеном они столкнулись с порождением варпа, чудовищем, завладевшим телом Ксавье Джубала. Позже Зиндерманн попытался осознать произошедшее и с головой зарылся в книги в поисках ответа, надеясь выяснить природу жуткого явления. У Эуфратии такого убежища не было, и она обратилась за утешением к религии - набирающему силу Божественному Откровению.
Культ, провозгласивший Императора живым богом, из разрозненных ячеек быстро превращался в мощное движение, которое, к ярости Воителя, распространилось по всем экспедициям Великого Похода. И если прежде Божественное Откровение испытывало недостаток, так сказать, в материальных доводах, то в лице Эуфратии Киилер была найдена первая мученица и святая.
Зиндерманн хорошо помнил день, когда своими глазами увидел Эуфратию, не отступившую перед кошмарным чудовищем, вырвавшимся из врат Эмпиреев, и, более того, заставившую его убраться обратно. Он видел и смертоносное пламя, охватившее Эуфратию, и ослепительный луч, бьющий из серебряного талисмана в форме имперского орла. Не он один стал свидетелем чуда: его видела Инг Мае Синг, главный астропат флотилии, и еще дюжина солдат. Слухи быстро распространились по кораблю, и за одну ночь Эуфратия в глазах верующих стала святой, иконой, к которой можно было прикоснуться в этом отдаленном уголке Вселенной.
Кирилл и сам не понимал, зачем, рискуя быть узнанным, пришел на это собрание, вернее, на службу, религиозную церемонию. Деятельность Божественного Откровения была запрещена, и, если бы о поступке Зиндерманна узнал кто-то из посторонних, его карьере итератора пришел бы конец.
- А теперь давайте задумаемся над словом Императора, - продолжал Кассар, заглядывая в небольшой томик в кожаном переплете.

Книга напомнила Зиндерманну блокноты марки «Бондсман № 7», столь ценимые Игнацием Каркази, погибшим поэтом, автором скандальных стихов. Тех самых, которые, как подозревала Мерсади Олитон, и привели поэта к гибели.
По мнению Зиндерманна, учение Божественного Откровения едва ли было менее опасным.
- Сегодня среди нас есть новообращенные, - объявил Кассар, и Зиндерманн ощутил направленные на него взгляды собравшихся. Несмотря на то, что итератор привык считать своей аудиторией народы целых континентов, на этот раз внимание людей его несколько смутило. - Вполне естественно, что люди, впервые ощутившие потребность поклониться Императору, задают вопросы, - продолжал Кассар. - Они понимают, что Император должен быть богом, поскольку обладает божественным могуществом, намного превосходящим способности любого из людей, но за пределами этого понятия они блуждают во тьме.
По крайней мере, с этим Зиндерманн не мог не согласиться.
- Вот один из наиболее часто задаваемых вопросов: «Если Император действительно является богом, то как Он проявляет свою божественную силу? Мы не видим, чтобы Его рука простиралась с небес, и лишь немногие из нас удостоились чести лицезреть Его лик. Неужели Он не заботится о своих подданных?». Эти люди не в силах осознать неверность такой постановки вопроса. Длань Императора прикасается к каждому из нас, и все мы должны возносить Ему молитвы. В глубинах варпа несокрушимый дух Императора ведет борьбу с темными силами, которые грозят вырваться и поглотить всех нас. На Терре Он творит чудеса, способные нести мир и просвещение всей Галактике, способные воплотить все наши мечты. Император ведет нас, учит нас, но более всего - Император нас защищает.
- Император защищает! - произнес дружный хор голосов.
- Дорога Божественного Откровения, вера в Божественное Слово Императора - нелегкий путь. Имперские Истины неумолимо отторгают невидимое и неведомое, но Божественное Откровение требует силы воли, чтобы верить в то, чего мы не в состоянии увидеть. Чем дольше мы смотрим во тьму Галактики и живем лишь при свете пламени ее завоевания, тем яснее понимаем, что лишь божественность Императора есть единственно верная истина. Мы не ищем Божественного Слова, мы просто слышим его и должны ему следовать. Вера - это не верность знамени, не теория, подлежащая обсуждению, это нечто в глубине наших душ, нечто сложное и неизменное. Божественное Откровение есть выражение этой веры, и, лишь познав Божественное Слово, мы сможем понять путь, предопределенный человечеству Императором.
«Прекрасные слова,- подумал Зиндерманн. - Прекрасные слова, идущие от самого сердца».
Он видел, что незамысловатая проповедь глубоко проникла в души всех собравшихся. Опытный оратор, обладай он такой же верой, с этими словами мог бы покорить целые миры.
Кассар не успел больше ничего сказать, так как из лабиринта коридоров, ведущих к заброшенному складу, послышались выстрелы. Проповедник обернулся и увидел, как с грохотом распахнулась железная дверь и в помещение ворвалась женщина, в глазах которой была паника.
Собрание ошеломленно замерло, взгляды присутствующих обратились на Кассара, словно тот мог объяснить происходящее. Но проповедник находился в таком же замешательстве, что и остальные.
- Они обнаружили вас! - воскликнул Зиндерманн, осознав, что происходит.
- Уходите быстрее! - закричал Кассар. - Разбегайтесь по разным коридорам!
Зиндерманн спешно стал пробираться сквозь перепуганную толпу к тому месту, где стоял Кассар. В руках некоторых верующих появились винтовки, и Зиндерманн узнал солдат Имперской армии. Остальные были членами корабельной команды, и итератор, хорошо изучивший религиозные течения, понимал, что люди в случае необходимости будут отчаянно защищать свою веру.
- Пойдемте, пора выбираться отсюда, - сказал Кассар и потащил пожилого итератора к одному из запасных выходов. - Не тревожьтесь, Кирилл, - добавил он, заметив беспокойство на лице своего спутника, - Император нас защитит.
Болты ударили в потолок, и яркие вспышки осветили стены. Бросив взгляд через плечо, Зиндерманн заметил у входа массивную фигуру воина Астартес. При одной мысли о том, что их врагами могли оказаться эти непревзойденные солдаты, сердце Зиндерманна дрогнуло.
Он торопливо устремился вслед за Кассаром в извилистый боковой коридор, ведущий через несколько бронированных дверей к недрам огромного корабля. «Дух мщения» был колоссальным сооружением, и Зиндерманн до недавних пор понятия не имел о существовании этих помещений с голыми мрачными стенами, столь сильно отличавшими их от великолепия верхних палуб.
- Ты знаешь, куда идти? - хрипло спросил он Кассара.
Дыхание пожилого итератора вырывалось из груди частыми короткими толчками, а ноги уже дрожали от непривычной нагрузки.
- В машинное отделение, - бросил Кассар. - Здесь целый лабиринт всяких складов, подсобок и переходов, и в команде машинистов у нас есть друзья. Проклятье, ну почему они не хотят просто оставить нас в покое?
- Потому что они вас боятся, - ответил Зиндерманн. - Как и я боялся совсем недавно.

- Вы уверены в этом? - спросил Хорус, примарх Легиона Сынов Хоруса и Воитель Империума.
Его голос эхом раскатился по обширному залу стратегической палубы «Духа мщения».
- Настолько, насколько это возможно, - ответила Инг Мае Синг, главный астропат Шестьдесят третьей экспедиции.
Ее лицо казалось изможденным и осунувшимся, и невидящие глаза глубоко утонули в запавших глазницах. Необходимость посылать сотни телепатических сообщений через всю Галактику отнимала у нее невообразимое количество сил. Помощники астропата, в таких же развевающихся белых балахонах, собрались вокруг своего лидера и беззвучно шевелили губами, словно повествуя об ужасных образах, заполнявших их головы.
- Сколько у нас осталось времени? - спросил Хорус.
- Об этом трудно судить точно, как и обо всем, что связано с варпом, - ответила Инг Мае Синг.
- Госпожа Синг, - холодно произнес Хорус, - точность - это все, что мне от вас требуется, и теперь больше, чем когда бы то ни было. Направление Великого Крестового Похода после таких известий должно резко измениться, и в случае вашей ошибки оно изменится в худшую сторону.
- Мой господин, я не могу дать вам точного ответа, но уверена, что уже через несколько дней варповые штормы скроют от нас звезды, - сказала Инг Мае Синг, игнорируя скрытую в словах Воителя угрозу.
Она не могла видеть его лица, но ощущала враждебное присутствие юстаэринцев-терминаторов Первой роты Сынов Хоруса, скрывавшихся в тени стратегической палубы.
- Спустя несколько дней мы едва ли увидим звезды, - повторила Инг Мае Синг. - Наши мысли и сейчас едва пробиваются сквозь бездну, а навигаторы утверждают, что уже сейчас с трудом прокладывают курс флотилии. Скоро Галактика скроется во тьме космической ночи.
Хорус в гневе сжал кулаки:
- Вы понимаете, что вы говорите? Это величайшая угроза для всего Великого Похода.
- Я просто излагаю то, что вижу, Воитель.
- Если вы ошиблись...
Угроза не была пустым запугиванием - как и всякая угроза, исходившая от Воителя. Было время, когда гнев Хоруса не выплескивался столь откровенно, но ярость, звеневшая в его голосе, доказывала, что те времена давно прошли.
- Если мы ошибаемся, мы готовы ответить.
Так было всегда, и ничего не изменилось.
- А что мои братья-примархи? От них есть новости?
- Мы не смогли установить контакт с достойным Сангвинием, - ответила Инг Мае Синг, - и Леман Русс ничего не доложил о своем походе против Тысячи Сынов.
Хорус коротко рассмеялся и, не скрывая резкого акцента уроженца Хтонии, сказал:
- Это меня не удивляет. У Волка есть голова на плечах, и ничто не может помешать ему преподать урок Магнусу. А что с остальными?
- Вулкан и Дорн возвращаются на Терру. Остальные примархи продолжают свои кампании.
- Ну, хоть здесь все в порядке, - вздохнул Хорус, но тотчас нахмурился. - А что слышно от главного фабрикатора?
- Прошу меня простить, Воитель, но мы не получили ни одной весточки с Марса. Мы попытаемся осуществить контакт механическими средствами, но на это уйдет несколько месяцев.
- Это ваша недоработка, Синг. Связь с Марсом чрезвычайно важна.
В последние недели Инг Мае Синг передавала множество закодированных телепатических посланий с «Духа мщения» к генералу-фабрикатору Келбор-Халу. И хотя их содержание оставалось для нее недоступным, окрашивающие их эмоции были совершенно ясны. Что бы ни планировал Воитель, механикумы играли в его замыслах ключевую роль.
Хорус заговорил снова:
- А остальные примархи, они получили мои приказы?
- Получили, мой господин, - ответила Инг Мае Синг, с трудом скрывая замешательство. - Ответ лорда Жиллимана, примарха Ультрамаринов, был простым и ясным. Они уже приблизились к скоплению Калт и готовы к высадке.
- А Лоргар? - спросил Хорус.
Инг Мае Синг немного помедлила, словно не в силах сформулировать следующий ответ.
- Его послание переполнено выражениями... гордости и повиновения, причем очень сильными, почти фанатичными. Он подтверждает получение приказа атаковать и быстро приближается к Калту.
Инг Мае Синг по праву гордилась своим самообладанием, совершенно необходимым тому, кто должен работать с варпом и постоянно держать под контролем свои эмоции, но даже ей не удалось скрыть свое смущение.
- Вас что-то беспокоит, госпожа Синг? - спросил Хорус, словно читая ее мысли.
- Мой господин?
- Мне кажется, мои приказы вас тревожат.
- Это не мое дело - проявлять беспокойство или иные чувства, мой господин, - безучастно ответила Инг Мае Синг.
- Правильно, - согласился Хорус. - Это не ваше дело, и все же мне кажется, что вы сомневаетесь в правильности моих действий.

1 Следующая страница


Галактика в огне 2

- Нет! - воскликнула астропат. - Но я не могу не ощущать тяжести передаваемых сообщений, не могу не чувствовать груза крови и смерти, заключенного в каждом послании. Передавая их, я словно дышу дымом пожарищ.
- Вы должны доверять мне, госпожа Синг, - сказал Хорус. - Вы должны верить, что все мои шаги предприняты ради блага Империума. Понимаете?
- Понимание тоже не относится к моим обязанностям, - прошептала Инг Мае Синг. - Мой долг в Великом Крестовом Походе состоит в выполнении воли Воителя.
- Это правильно, но, прежде чем я вас отпущу, вы должны мне кое-что рассказать.
- Да, мой господин?
- Расскажите мне об Эуфратии Киилер,- приказал Хорус. - Расскажите о той, кого называют святой.

У Мерсади Олитон до сих пор захватывало дух при виде капитана Локена. Воины Астартес являли собой весьма внушительное зрелище, когда маршировали в своих отполированных доспехах, но это не шло ни в какое сравнение с видом космодесантника - особенно Локена - без брони.
Обнаженный по пояс, одетый только в светлые армейские брюки и тяжелые ботинки, он был покрыт испариной, и все его внимание было сосредоточено на тренировочном сервиторе. И хотя лишь немногим летописцам довелось лично наблюдать за сражающимися Астартес, сложилось стойкое убеждение, что эти воины способны убивать голыми руками с не меньшей эффективностью, чем при помощи болтеров или цепных мечей. Глядя, как Локен отрывает у сервитора одну конечность за другой, Мерсади легко в это верила. В могучем теле капитана жила такая неистощимая сила, а проницательные серые глаза смотрели так сосредоточенно, что женщине оставалось лишь удивляться тому, что ее все еще удивляет столь совершенное мастерство. Космодесантник представлял собой живую машину, созданную для войны. Словно завороженная, Мерсади не отрывала от него взгляда, время от времени моргая, чтобы запечатлеть в ячейках памяти героический облик капитана.
Рядом с Мерсади на скамью сел Кирилл Зиндерманн и наклонился к ее уху.
- Разве у вас еще недостаточно снимков Локена? - спросил он.
Локен среагировал на появление итератора и оглянулся на них. Мерсади ощутила дрожь предчувствия. После окончания войны с аурейской технократией прошло слишком много времени, но с капитаном Десятой роты она смогла провести лишь несколько часов. Как его приближенный летописец, она понимала, что получила ничтожно малое количество информации о той кампании, но в последние месяцы Локен замкнулся в себе.
- Кирилл, Мерсади, - приветствовал их капитан, выходя из тренировочной камеры. - Рад видеть вас обоих, - добавил он, направляясь к своей оружейной.
- Я рад, что пришел сюда, Гарвель, - откликнулся Зиндерманн.
Главный итератор и так был уже немолод, но Мерсади видела, как сильно он постарел после того дня, когда чуть не погиб в пожаре Архива на борту «Духа мщения».
- Очень рад, - повторил Зиндерманн. - Мерсади была настолько добра, что пригласила и меня. В последнее время я слишком напряженно работал и теперь уже не так проворен, как когда-то. Время движется на крылатой колеснице.
- Цитата? - спросил Локен.
- Маленький отрывок, - ответил Зиндерманн.
- Вы оба не слишком баловали меня своим обществом в последние дни, - заметил Локен, улыбнувшись Мерсади. - Нашли для себя более интересный объект?
- Нет, ни в коем случае! - воскликнула она. - Но нам становится все труднее и труднее передвигаться по кораблю. Из-за указа Малогарста, ты, наверное, слышал о нем.
- Слышал, - согласился Локен. Он взял в руки деталь доспеха и открыл баночку с неизменным порошком для полировки. - Но я не вникал в подробности.
Запах полироли напомнил Мерсади о более счастливых временах, когда она сидела в этой комнате и записывала рассказы о великих триумфах и удивительных мирах, но она постаралась прогнать ностальгические мысли.
- Нам предписано находиться только в своих комнатах или в Убежище. Для того чтобы посещать другие места, требуется разрешение.
- И кто должен выдавать разрешения? - поинтересовался Локен.
- Не могу сказать точно, - пожала плечами Мерсади. - В указе говорится о необходимости направлять заявки в канцелярию Совета Луперкаля, но, что бы это ни означало, никто не смог добиться никакого ответа.
- Это, должно быть, неприятно, - произнес Локен, и от такого обыденного замечания Мерсади ощутила приступ гнева.
- Конечно, неприятно! Мы не в силах описывать Великий Крестовый Поход, если не будем встречаться с его участниками. Мы едва можем на них взглянуть, и то лишь иногда, не говоря уже о том, чтобы поговорить.
- У тебя есть возможность сделать это здесь, - сказал Локен.
- Да, безусловно. В вашем обществе я отлично научилась сидеть тихо и не привлекать к себе внимания, капитан Локен. Хорошо хоть, теперь вы тренируетесь в одиночестве.
Мерсади уловила боль в глазах Локена и тотчас пожалела о своих словах. Раньше она почти всегда заставала его в компании других офицеров - самодовольного Седирэ, чьи жесткие безжизненные глаза напоминали взгляд океанского хищника, Неро Випуса или собрата по Морнивалю - Тарика Торгаддона. Но сейчас Локен один сражался с сервитором. Вышло это намеренно или случайно, Мерсади не знала.
- Как бы то ни было, - продолжала она, - для нас все стало намного хуже. Никто не желает с нами разговаривать. И мы больше не знаем, что происходит.
- Мы на пороге новой войны, - сказал Локен и, отложив доспехи, прямо посмотрел ей в лицо. - Флотилия направляется к месту встречи, где мы объединимся с другими Легионами Астартес. Предстоит очень сложная кампания, и, возможно, Воитель просто перестраховывается.
- Нет, Гарвель, - возразил Зиндерманн.- Все совсем не так, и я слишком хорошо тебя знаю, чтобы не видеть, что ты и сам в это не веришь.
- Вот как? - сердито бросил Локен. - Вы считаете, что так хорошо меня изучили?
- Достаточно хорошо, Гарвель, - кивнул Зиндерманн. - Достаточно хорошо. Они давят на нас. Давят все сильнее. Не каждому дано это заметить, но так оно и есть. И ты сам это понимаешь.
- Разве?
- Игнаций Каркази, - напомнила ему Мерсади.
Локен поморщился и отвел взгляд, не в силах скрыть огорчения, вызванного воспоминанием о смерти Каркази, мятежного поэта, которому он покровительствовал. Игнаций Каркази доставлял ему немало неприятностей и раздражал своей несдержанностью, но он был единственным человеком, который осмеливался говорить и писать столь необходимую правду.
- Говорят, что он покончил жизнь самоубийством, - заговорил Зиндерманн, не желая, чтобы сожаления Локена отвлекли его от поднятой темы. - Но я не знал другого такого человека, который был бы настолько убежден, что Вселенная должна услышать его стихи. Он пришел в ярость после кровопролития на посадочной палубе и написал об этом. Он приходил в ярость по поводу многих других вещей и не боялся рассказывать о них. Теперь он мертв, и не только он один.
- Не только он? - воскликнул Локен. - А кто еще?
- Петронелла Вивар, эта несносная аристократка-летописец. Говорили, что она стала Воителю ближе, чем кто-либо другой, и вот она пропала, и я не думаю, чтобы она вернулась на Терру.
- Я помню ее, но вы вступили на скользкий путь, Кирилл. Надо быть очень уверенным, чтобы выдвигать подобные обвинения.
Зиндерманн не дрогнул под взглядом Локена.
- Я уверен в том, что все, нарушившие волю Воителя, умирают не своей смертью, - сказал он.
Итератор казался очень маленьким и хрупким рядом с капитаном, но Мерсади не могла не испытывать гордости, видя, как твердо он противостоит воину Астартес в споре и говорит неприятные для того вещи.
Зиндерманн помолчал, предоставляя Локену время, чтобы отмести обвинения и напомнить о том, что сам Император избрал Хоруса Воителем, поскольку лишь ему мог доверить распространение Имперских Истин. Напомнить о том, что любой из Сынов Хоруса сотни раз был обязан Воителю своей жизнью.
Но Локен ничего не сказал, и у Мерсади заныло сердце.
- Обо всем этом я читал столько раз, что сосчитать трудно, - продолжил Зиндерманн.- Например, в «Хрониках Уранана». Все тираны начинали с устранения тех, кто поднимал голос против. Верховные Лорды Индонезика в Темные Века поступали точно так же. Можешь мне поверить, Век Раздора наступил в тот момент, когда умолкли голоса всех сомневающихся, а теперь то же самое происходит и с нами.
- Кирилл, я всегда ценил в вас сдержанность ученого, - сказал Локен. - Вы взвешивали все аргументы и никогда не пренебрегали ими ради собственных домыслов. Скоро начнется война, у нас и так слишком много врагов, чтобы искать еще новых противников. Это занятие может оказаться очень опасным, и, скорее всего, результат поисков вам не понравится. Я не хочу, чтобы кто-то из вас двоих навредил сам себе.
- Ха! Теперь ты поучаешь меня, Гарви, - вздохнул Зиндерманн. - Как все изменилось. Теперь ты не просто воин, не так ли?
- Но и вы уже не просто итератор?
- Да, я думаю, ты прав, - кивнул Зиндерманн. - Итератор должен пропагандировать Имперские Истины, верно? Он не должен их критиковать или распространять слухи. Но Каркази мертв, и произошло... кое-что еще.
- Что именно? - спросил Локен. - Ты говоришь о Киилер?
- Возможно, - ответил Зиндерманн, качая головой. - Я не уверен, но, кажется, она тоже имеет отношение к этой проблеме.
- К какой проблеме?
- Ты слышал, что произошло в третьем зале Архива?
- С Эуфратией? Да, там вспыхнул огонь, и она сильно пострадала. Теперь она лежит в коме.
- Я тоже там был, - сказал Зиндерманн.
- Кирилл! - предостерегающе воскликнула Мерсади.
- Прошу тебя, Мерсади, - обернулся к ней Зиндерманн. - Я знаю, что я видел.
- И что же вы видели?
- Ложь, - ответил Зиндерманн. - Ложь стала реальностью: явилось какое-то чудовище из тех, что порождает варп. Вместе с Эуфратией мы каким-то образом вызвали его через врата Эмпиреев при помощи «Книги Лоргара». Это была моя ужасная ошибка. Это было... колдовство, то самое колдовство, существование которого я так рьяно отрицал долгие годы. Я считал колдовство обманом, но чудовище появилось в архиве и стояло там точно так же, как я сейчас стою перед вами. Оно бы непременно убило нас, но Эуфратия встала у него на пути и осталась живой.
- Как? - спросил Локен.
- А вот этому у меня нет рационального объяснения, Гарвель, - пожимая плечами, произнес Зиндерманн.
- Хорошо, а как, по-вашему, это случилось?
Зиндерманн обернулся к Мерсади, и она взглядом умоляла его больше ничего не рассказывать, но старый итератор продолжил:
- Вам удалось уничтожить несчастного Джубала только при помощи болтеров, но Эуфратия не имела оружия. У нее была только ее вера, вера в Императора. Я... я думаю, что только свет Императора заставил ужасного монстра убраться обратно в варп.
Слушая, как Кирилл Зиндерманн рассуждает о вере и свете Императора, Мерсади не выдержала.
- Нет, Кирилл, - заговорила она, - этому должно быть какое-то другое объяснение. Даже несчастный случай с Джубалом не выходит за пределы физических возможностей. Ведь сам Воитель говорил Локену, что Джубалом овладел некий ксенос, вышедший из варпа. Я сама слушала ваши лекции, где говорилось, что колдовство и суеверия затуманивают разум и заслоняют от нас реальность. В этом и состоят Имперские Истины. Не могу поверить, что итератор Кирилл Зиндерманн больше не верит в Имперские Истины.
- Верить им, моя дорогая? - Зиндерманн печально улыбнулся и покачал головой. - Возможно, эта самая вера и есть наибольший обман. В прошлые века философы не раз пытались объяснить механику небес. Один из них высказал предположение, что Вселенная покоится на гигантских кристаллических сферах и управляется огромной машиной, что и обусловливает движение небесных тел. Его осмеяли, заявив, что подобная машина, если бы она существовала, была бы слишком большой и шумной, и каждый мог бы услышать ее работу. На что философ ответил, что все мы родились в этом шуме и так привыкли к нему, что не в состоянии услышать.
Мерсади присела рядом с Зиндерманном и обняла его за плечи, заметив с удивлением, что старик дрожит всем телом, а глаза его полны слез.
- Я начинаю слышать ее, Гарвель, - дрожащим голосом произнес итератор. - Я начинаю слышать музыку сфер.
Мерсади перехватила взгляд Локена, обращенный на Зиндерманна, и увидела в нем работу разума и честность, подмеченные итератором. Воинов Астартес всегда учили, что суеверие несет гибель Империуму и лишь Имперские Истины достойны того, чтобы отстаивать их в боях.
И вот теперь, у нее на глазах, все менялось.
- Варварус был убит намеренно, - после недолгой паузы произнес Локен. - Убит из нашего болтера.
- Гектор Варварус? Командир Имперской армии? - переспросила Мерсади. - Я думала, он погиб от рук аурейских воинов.
- Нет, - сказал Локен. - Его убил кто-то из наших.
- Но почему?
- Он хотел... Не знаю, наверно, отдать нас под трибунал... за гибель людей на посадочной палубе. Малогарст с ним не соглашался, Варварус настаивал... И вот теперь он мертв.
- Значит, это правда, - вздохнул Зиндерманн. - Несогласных заставляют умолкнуть.
- И все же кое-кто остался, - произнес Локен, и в его голосе прозвенела стальная решимость.
- Тогда мы должны что-то делать, Гарвель, - сказал Зиндерманн. - Мы должны выяснить, что происходит с Легионом, и остановить зло. Локен, мы должны бороться. У нас есть ты, с нами правда, и нет причин, почему бы мы не...
Грохот распахнутой двери тренировочного зала и последующий лязг металла по металлу оборвал речь итератора. На Мерсади упала огромная тень. Обернувшись, она увидела позади сутулую фигуру Малогарста, одетого в светлую тунику, отделанную шнуром цвета морской волны. За Малогарстом, советником Воителя, закрепилось прозвище Кривой, как из-за ужасных ранений, деформировавших его тело, так и из-за способности решать самые запутанные проблемы.
Лицо Малогарста выражало крайнее недовольство, и, казалось, от всей его фигуры веяло злобой.
- Локен, - заговорил он. - Здесь гражданские лица?
- Кирилл Зиндерманн и Мерсади Олитон - официальные летописцы Великого Крестового Похода, и я могу за них поручиться, - ответил Локен, встав лицом к лицу с Малогарстом.
Малогарст был доверенным лицом Воителя, и Мерсади не решалась представить себе, к чему могло привести противодействие подобному человеку.
- Капитан, возможно, ты еще не знаешь об указе Воителя, - сказал Малогарст спокойным тоном, который так не вязался с возникшей между двумя Астартес напряженностью. - Эти клерки и писцы уже доставили нам немало неприятностей, и кому, как не тебе, это знать. Локен, в этом деле не должно быть никаких послаблений и исключений.
Локен продолжал стоять перед Малогарстом. И в какое-то мгновение Мерсади показалось, что он готов ударить советника.
- Мы все исполняем свой долг в проведении Великого Крестового Похода, Мал, - сдержанно ответил Локен. - Без этих мужчин и женщин великая цель не может быть достигнута.
- Штатские не воюют, капитан, они только жалуются и задают вопросы. Они могут писать все, что им угодно, когда война будет выиграна, могут распространять Имперские Истины среди покоренного нами населения. За исключением этих случаев, они не являются частью Великого Похода.
- Нет, Малогарст, - возразил Локен. - Ты неправ, и сам это знаешь. Император создал примархов и Легионы не для того, чтобы они погрязли в невежестве. И он послал нас покорять Галактику не для того, чтобы установить очередную диктатуру.
- Император слишком далеко отсюда, - сказал Малогарст и, повернувшись к дверям, махнул рукой.
В тренировочный зал вошло около дюжины солдат. Мерсади узнала их форму, но заметила, что на ней не было нашивок с именами и номером части. Но лицо одного из солдат было ей знакомо - равнодушное, с золотистыми глазами, лицо телохранителя Петронеллы Вивар. Мерсади вспомнила, что его звали Маггард, и удивилась тому, насколько он рослый и мускулистый. На его обнаженных предплечьях виднелись недавно зажившие шрамы, а лицо поражало крупными, почти как у Локена, чертами. Он сильно выделялся среди остальных солдат, и присутствие телохранителя сильно уменьшило недоверие Мерсади к дикому предположению о причинах отсутствия Петронеллы Вивар. Аристократка вряд ли вернулась на Терру.
- Отведите итератора и летописца в их каюты, - приказал Малогарст. - Поставьте караул и убедитесь, что не осталось никаких лазеек.
Маггард кивнул и шагнул вперед. Мерсади попыталась увернуться, но он оказался проворнее и сильнее. Схватив ее сзади за шею, он толкнул Олитон к дверям. Зиндерманн добровольно позволил солдатам себя увести.
Малогарст остался стоять между Локеном и дверью. Если бы Гарвель хотел остановить Маггарда и его солдат, ему пришлось бы сначала убрать со своего пути советника Воителя.
- Капитан Локен, - окликнул его Зиндерманн. - Если хотите узнать больше, перечитайте еще раз «Хроники Урша». Вы отыщете там все необходимые разъяснения.
Мерсади попыталась оглянуться. Из-за спины Малогарста она сумела поймать взгляд Локена, и капитан показался ей загнанным в угол хищником, готовым к атаке.
Дверь с треском захлопнулась, и Мерсади перестала сопротивляться Маггарду, уводящему ее и Зиндерманна к их каютам.

2

Совершенство
Итератор
То, что мы делаем лучше других

Совершенство. Мертвые зеленокожие были наилучшим подтверждением совершенства. В великолепном сражении была отвоевана дальняя орбитальная станция ДС191; всполохи огня раскрывались, словно веера танцоров, и бегущие вслед за ними группы солдат уничтожали орков, уцелевших под обстрелом. Отряды Детей Императора захватывали одно помещение за другим, прокладывая путь сквозь толпы ксеносов, наводнивших космическую станцию, и демонстрировали несравненное воинское мастерство, которому примарх Фулгрим обучил свой Легион. Как только солдаты его роты обезглавили последнего зеленокожего противника, Саул Тарвиц снял с головы шлем и поморщился от ударившей в нос вони. Ксеносы некоторое время владели станцией, и это не прошло бесследно. На потемневших металлических стойках центра управления пульсировали грибковые наросты, а сам командный пост был завален оружейными ящиками, доспехами и примитивными амулетами. Все это безобразие покрывал прозрачный купол, за которым чернела космическая бездна.
На фоне звездного неба выделялась система Каллинид - совокупность имперских миров, подвергшихся нападению зеленокожих. Захват орбитальной станции был первым шагом к освобождению Каллинида, и вскоре Детям Императора вместе с Легионом Железных Рук предстоит штурмовать вражеские укрепления на Каллиниде IV.
- Что за вонь?! - раздался голос за спиной Тарвица. Обернувшись, он увидел капитана Люция, лучшего мастера меча во всем Легионе. Доспехи приятеля были забрызганы черной слизью, а на прекрасном, все еще горящем голубым пламенем мече шипела кровь. - Грязные животные, когда их убиваешь, у них не хватает мозгов даже на то, чтобы упасть и умереть.
Когда-то лицо Люция было безупречно гладким, что вполне соответствовало духу Легиона Фулгрима. Однако после бесчисленных шуточек на тему, что капитан больше похож на младенца, нежели на воина, и под влиянием Серена д'Анжелуса Люций обзавелся несколькими шрамами. Теперь ровные изящные полоски образовали безупречную сетку; но, разумеется, ни один вражеский меч не коснулся лица капитана. Люций был слишком искусным мечником, чтобы позволить кому бы то ни было уродовать себе лицо.
- Надо отдать им должное, они сильные противники, - согласился Тарвиц.
- Какими бы они ни были сильными, биться с ними не доставляет ни малейшего удовольствия, - заметил Люций. - Никакого спортивного интереса.
- Похоже, ты разочарован.
- Конечно разочарован. А ты нет? - спросил Люций и, вонзив меч в труп зеленокожего, вырезал на его спине замысловатый узор. - Как можно достичь совершенства, если нам почти не встречаются достойные противники?
- Не стоит недооценивать зеленокожих, - сказал Тарвиц. - Эти животные захватили приведенный к Согласию мир и вырезали всех солдат, оставленных для его охраны. У них имеются космические корабли и оружие, принцип действия которого нам непонятен, а сражаются они так, словно война для них - это какая-то религия.
Он перевернул ближайший труп - массивного самца с кожей крепкой, словно старая древесная кора. Злые желтые глаза все еще были открыты, а морда с выдающейся вперед челюстью сохранила гримасу ненависти. Лишь комок вывалившихся внутренностей подтверждал, что противник мертв. Тарвиц и сейчас еще ощущал, как дрожал его меч, погруженный в живот зеленокожего, и огромную силу орка, пытавшегося сбить его с ног.
- Ты так говоришь, будто нам надо их понять, прежде чем убивать. Это же просто животные, - сказал Люций и саркастически рассмеялся. - Ты слишком много размышляешь. Это всегда доставляло тебе лишние проблемы, Саул, и только поэтому тебе не удалось достичь таких головокружительных высот, какие ожидают меня. Нет, от убийства надо получать наслаждение.
Тарвиц уже открыл рот, чтобы ответить, но в этот момент в центр управления вошел лорд-командир Эйдолон, и Саул оставил свои соображения при себе.
- Отличная работа, Дети Императора! - воскликнул Эйдолон.
Благодаря своим заслугам Эйдолон принадлежал к узкому кругу офицеров, приближенных к примарху, верхушке командования Легиона. Однако Тарвиц не слишком уважал своего командира. Высокомерие Эйдолона было не по нутру воину Детей Императора, и их взаимная антипатия только усилилась на полях Убийцы во время войны против мегарахнидов.
Однако предубеждения Тарвица не мешали Эйдолону производить впечатление могучего воина, чье величие подчеркивалось великолепными доспехами, так обильно украшенными позолотой, что пурпурный цвет Легиона был едва виден.
- Эти хищники даже не успели понять, кто их уничтожил!
Дети Императора разразились в ответ одобрительными возгласами. Легион одержал очередную классическую победу: жестко, быстро и превосходно.
Зеленокожие с самого начала были обречены на гибель.
- Приготовьтесь! - крикнул Эйдолон. - Встречайте нашего примарха!

Слуги Легиона проворно очистили грузовой отсек орбитальной станции, и все воины, сражавшиеся на Каллинидах, выстроились для встречи своего командира. В ожидании очередной встречи с любимым примархом сердце Тарвица забилось быстрее. Слишком долго Легион сражался вдали от своего предводителя, но теперь сотни Детей Императора - могучая армия в пурпурных с золотом доспехах - выстроились безупречно ровными шеренгами и замерли по стойке «смирно».
Но при всем великолепии и могуществе воины Астартес были лишь бледным подобием того, кто приходился отцом каждому из них.
Благородное лицо примарха Детей Императора, словно вырезанное из алебастра и обрамленное гривой волнистых белоснежных волос, вызывало трепет в каждом сердце. Одно его присутствие вызывало благоговение, и при виде непревзойденного воина душа Тарвица наполнилась гордостью. Фулгрим был живым воплощением искусства войны и в каждой битве стремился к совершенству с той же страстью, с какой портретист ищет нужный ракурс для превосходного пикта. Один наплечник его золотых доспехов был сделан в форме орлиного крыла - символа Легиона, предмета непреходящей гордости всех Детей Императора.
Орел являлся личной эмблемой Императора, и только этот Легион удостоился чести носить такой же знак, что позволяло воинам Фулгрима считать себя элитой среди Астартес. Сегодня на поясе Фулгрима покачивался меч с золотым эфесом, по слухам, подаренный самим Воителем в знак братской дружбы.

Предыдущая страница 2 Следующая страница


3 Бен Коунтер

По обе стороны от примарха встали его приближенные офицеры: лорд-командир Эйдолон, апотекарий Фабий, капеллан Чармосиан и заключенный в массивный корпус дредноута Древний Риланор. Но даже облик этих героев Легиона бледнел рядом с великаном Фулгримом, покорявшим сердца своим обаянием.
Перед выходом примарха на палубе веером развернулся строй герольдов, избранных из резервного отряда молодежи. Этим воинам еще только предстояло стать Астартес, а сегодня торжествующие голоса их золотых труб возвестили о прибытии превосходнейшего воина Галактики. В ответ над рядами воинов, приветствующих возвращение командира в Легион, пронесся оглушительный шквал аплодисментов.
Фулгрим благодушно дождался, пока стихнут рукоплескания. Больше всего на свете Тарвицу хотелось быть на месте этой сверкающей золотом фигуры, хотя он и сознавал, что навсегда останется не более чем рядовым офицером. Само присутствие Фулгрима наполняло его уверенностью, что он способен достичь большего, если только представится подходящий случай. Его гордость за свой доблестный Легион усилилась, когда взгляд Фулгрима охватил всех собравшихся, и темные, сверкающие глаза примарха приветствовали и узнавали каждого воина.
- Братья мои, - раздался мелодичный и звенящий голос Фулгрима, - сегодня вы показали этим проклятым зеленокожим, что значит противостоять Детям Императора!
В грузовом отсеке снова поднялась буря аплодисментов, но Фулгрим продолжал говорить, и его голос легко перекрывал ликование воинов:
- Командир Эйдолон превратил вас в оружие, против которого не могли устоять зеленокожие. Совершенство, сила, решительность - эти качества являются определяющими чертами нашего Легиона, и сегодня вы продемонстрировали их в полной мере. Орбитальная станция снова находится под властью Императора, как и многие другие объекты, захваченные зеленокожими в тщетной надежде замедлить наше продвижение. Пришло время довести до конца нашу борьбу против зеленокожих и освободить от них всю систему Каллинид. Вместе с моим братом, примархом Феррусом Манусом, и его Легионом Железных Рук мы проследим, чтобы на территориях Великого Крестового Похода не осталось ни единого чужака.
Легион напряженно замер, ожидая оглашения приказа идти в бой во главе с обожаемым примархом.
- Но многих из вас здесь уже не будет, - сказал Фулгрим.
Глубокое разочарование острой болью пронзило сердце Тарвица. Легион направлялся в систему Каллинид в полной уверенности, что все его силы будут брошены на решительную борьбу с ксеносами.
- Легион будет разделен,- продолжал Фулгрим, мановением руки отметая вздохи разочарования. - С небольшой частью воинов я присоединюсь к силам Ферруса Мануса и его Железным Рукам в атаке на Каллинид IV. Основная же часть Легиона отправится на соединение с Шестьдесят третьей экспедицией Воителя к системе Истваан.
На это имеются приказы Воителя и вашего примарха. Лорд-командир Эйдолон возглавит Легион в системе Истваан и будет действовать от моего имени до тех пор, пока я снова не встречусь с вами.
Тарвиц посмотрел на Люция, но не смог определить, что думает мастер меча о новых приказах. В его собственной душе вспыхнули противоречивые чувства: боль потери от скорой разлуки с примархом и радостное предвкушение сражений бок о бок с Сынами Хоруса.
- Прошу вас, лорд-командир,- произнес Фулгрим и жестом пригласил Эйдолона выйти вперед.
Эйдолон кивком поблагодарил примарха.
- Воитель снова попросил наш Легион оказать ему помощь в бою. Он ценит наши достоинства, и мы в очередной раз имеем возможность продемонстрировать свое превосходное умение сражаться. Нам предстоит подавить мятеж в системе Истваан, но нам не придется сражаться в одиночестве. Кроме сил нашего Легиона, Воитель счел необходимым призвать Гвардию Смерти и Пожирателей Миров.
При упоминании Легионов, прославившихся своей жестокостью, в рядах Астартес поднялся негромкий ропот.
Эйдолон усмехнулся:
- Я вижу, что многие из вас еще не забыли, что значит сражаться рядом со своими братьями Астартес. Мы знаем, какой грубой и безыскусной становится война, если ее ведут подобные воины, так что я лишь повторю, что это превосходный шанс показать Воителю, как действуют избранные воины Императора.
Собрание снова оживилось. Тарвиц прекрасно понимал, что Дети Императора не упустят возможности показать другим Астартес свое боевое искусство. Фулгрим возвел гордость в ранг добродетели, и это заставляло каждого воина Легиона стремиться к недосягаемым для других вершинам превосходства.
Тарик Торгаддон при встрече на поверхности Убийцы назвал это чувство высокомерием, и тогда Тарвиц пытался разубедить своего друга, но теперь, слыша вокруг хвастливые выкрики Детей Императора, он уже не чувствовал уверенности в своей правоте.
- Воитель приказал нам прибыть к месту встречи немедленно! - возвысил голос Эйдолон, чтобы перекрыть оживленные восклицания. - Система Истваан расположена не слишком далеко, но условия путешествия в варпе усложнились, так что мы должны торопиться. Ударный крейсер «Андрониус» должен отправиться к Истваану уже через четыре часа. По прибытии мы будем представлять свой Легион, а по окончании кампании Воитель не сможет не признать, что был свидетелем великолепной войны.
Эйдолон отсалютовал Фулгриму, и примарх покинул грузовой отсек под оглушительные аплодисменты.
Услышанные известия ошеломили Тарвица. Столь значительные силы Астартес редко собирались вместе, и ему стало понятно, что враг, поджидавший в системе Истваан, был очень могущественным. Даже радостное предвкушение возможности продемонстрировать свои способности самому Воителю разбилось о внезапно возникшую тревогу.
- Четыре Легиона? - воскликнул Люций, словно прочитав мысли Тарвица. - Для одной системы? Это абсурд!
Астартес уже начали готовиться к переходу через варп к месту дислокации Шестьдесят третьей.
- Осторожней, Люций, от твоих слов веет высокомерием, - предостерег его Тарвиц. - Неужели ты ставишь под сомнение решения Воителя?
- Нет, я в них не сомневаюсь, - упрямо заявил Люций. - Но ты-то сам разве будешь отрицать, что это все равно что колоть орехи кувалдой?
- Возможно, - признался Тарвиц. - Однако если система Истваан восстала, значит, когда-то она была приведена к Согласию.
- К чему это ты?
- К тому, Люций, что Великий Крестовый Поход должен был постоянно продвигаться вперед и покорять Галактику во имя Императора. А вместо этого приходится возвращаться и латать прорехи. Я могу только предполагать, что Воитель решил устроить грандиозное сражение с целью показать врагам, к чему приводит мятеж.
- Неблагодарные ублюдки, - бросил Люций. - Когда мы покончим с Иствааном, им останется только умолять, чтобы мы приняли их обратно!
- После того, как там поработают четыре Легиона, - ответил Тарвиц, - не думаю, что в системе Истваан останется много обитателей, которых можно будет принять обратно.
- Что с тобой, Саул? - спросил Люций, обгоняя своего товарища. - Неужели ты утратил вкус к битве?
Вкус к битве? Тарвиц никогда не задумывался над этим понятием. Он привык сражаться, доказывая, что он способен на большее, стараясь достичь совершенства в воинском искусстве. Сколько он себя помнил, ему всегда приходилось соперничать с более одаренными и более способными воинами. Он сознавал свое положение в Легионе, но осознание своих возможностей - это первый шаг к тому, чтобы их превзойти.
Наблюдая за уверенной походкой Люция, Тарвиц вспомнил, насколько его приятель-капитан обожает драться. Люций любил войну, не испытывая ни сожалений, ни угрызений совести. Он видел в бою наилучшую возможность самовыражения и бросался в бой, прокладывая кровавый путь в рядах противника своим сверкающим мечом.
- И все же это беспокоит меня, - пробормотал Тарвиц.
- Что именно? - обернувшись и глядя ему в глаза, спросил Люций.
На лице мастера меча Тарвиц заметил поспешно замаскированное выражение недовольства. В последнее время он, к своему огорчению, все чаще и чаще замечал это выражение на украшенном шрамами лице приятеля. Тарвиц понимал, что самолюбие Люция и его страстное желание подняться на следующую ступень в Легионе Детей Императора вскоре положат конец их дружбе.
- То, что экспедициям Великого Крестового Похода приходится время от времени возвращаться и восстанавливать порядок. Приведение к Согласию должно быть окончательным и бесповоротным.
- Не беспокойся, - усмехнулся Люций.- Как только некоторые из мятежных миров получат хорошую взбучку, с восстаниями будет покончено и Великий Поход продолжится.
Мятежные миры... Кто бы мог подумать, что придется услышать эти слова?
Тарвиц ничего не сказал, пытаясь представить огромное количество воинов Астартес, которые были мобилизованы для участия в операции в системе Истваан. На орбитальной станции ДС191 сражались несколько сотен, но в Легионе их было более десяти тысяч, и большая часть воинов отправится на Истваан III. Только этого отряда хватило бы на несколько военных зон. При мысли о битве, в которой будут участвовать четыре Легиона, у Тарвица по спине пробежал холодок.
Что останется от системы, по которой пройдут четыре Легиона Астартес? Каким должно быть восстание, чтобы оправдать применение столь грандиозных сил?
- Я просто хочу победить, - произнес Тарвиц, сознавая, что его слова звучат неискренне даже для него самого.
Люций рассмеялся, но Тарвиц так и не понял, было ли это согласием или насмешкой.

Заключение в собственной комнате оказалось для Зиндерманна самой мучительной пыткой. Без множества книг, к которым он привык обращаться в третьем зале Архива, итератор чувствовал себя в полнейшей растерянности. Его собственная библиотека, весьма обширная по обычным меркам, не могла выдержать никакого сравнения с несметными сокровищами, уничтоженными пожаром.
Сколько же бесценных и незаменимых фолиантов было уничтожено порождением варпа, которое они с Эуфратией вызвали со страниц «Книги Лоргара»?
Потери не поддавались исчислению, и Кирилл Зиндерманн с тоской представлял, какими эпитетами наградят его люди будущего. Он уже исписал тысячи страниц отрывками прочитанных текстов, которые только смог вспомнить. Но записи получались слишком разрозненными и неполными. Он понимал, что попытка восстановить все, что было им прочитано, обречена на провал, но не мог отказаться от усилий, как не мог остановить свое сердце.
Его личный долг и смысл всего Великого Похода состоял в накоплении мудрости величайших мыслителей и воинов Галактики. Кто знает, каких головокружительных высот сможет достичь Империум, опираясь на этот мощный фундамент знаний?
Перо Зиндерманна скользило по бумаге, воспроизводя высказывания философов древней Элленики и их споры относительно природы божественности. Конечно, многие могли бы счесть изложение трудов давно умерших людей пустой тратой времени, но Зиндерманн понимал: пренебрежительное отношение к прошлым ошибкам влечет их повторение в будущем.
В отрывке, который итератор воспроизводил в данный момент, говорилось о непостижимой таинственности ложных богов, и Зиндерманн понимал, что подобные тайны встречаются гораздо чаще, чем ему хотелось бы признать. Все, что он увидел и прочитал после посещения Шестьдесят Три Девятнадцать, рассеяло его скептицизм, и он больше не мог отрицать реальность событий, происходивших на его глазах, и не мог не прислушиваться к истинам, которые проповедовала Эуфратия.
Боги существуют, и, говоря об Императоре, существуют среди нас...
Он немного помедлил, позволяя мысли утвердиться в его голове и укрыть все его существо теплом, словно уютным одеялом. Облегчение, подаренное этой мыслью, показалось Зиндерманну панацеей от всех бед и тревог, беспокоивших его весь последний год. Он улыбнулся, а перо продолжало неистово бежать по бумаге без всяких усилий с его стороны.
Зиндерманн, осознав, что перо двигается по бумаге помимо его воли, ошеломленно замер, а затем уставился на лист и прочел появившуюся строчку:
Ты ей нужен.
Страх холодной рукой сжал сердце, но едва возникло ощущение ужаса, как разум наполнился ощущением любви и доверия. Перед мысленным взором возникли неожиданные образы: Воитель в новых, только что изготовленных доспехах черного цвета, и янтарное око сияет на его груди, словно уголек в печи. Но вот с наплечников Воителя протянулись страшные когти, а латный воротник разгорелся красным огнем и озарил лицо призрачным демоническим светом...
- Нет! - выдохнул Зиндерманн.
Ужасное видение вызвало в нем неописуемый ужас, но едва оно утвердилось в мыслях, как картина изменилась, и он увидел Эуфратию Киилер, лежащую без сознания на койке в медицинском отсеке. При виде Эуфратии страхи мгновенно рассеялись, и Зиндерманн ощутил, как любовь к этой молодой женщине заливает его чистым и удивительным светом.
Он улыбнулся, но тут видение потемнело, и ужасные пожелтевшие когти возникли снова и протянулись к Эуфратии.
От неожиданно болезненного предчувствия Зиндерманн вскрикнул.
Итератор снова перевел взгляд на загадочную строчку и поразился отчаянному зову.
Ты ей нужен.
Кто-то посылает ему предупреждение.
Святой грозит опасность.

Управление Легионом - воинами Астартес, космическими кораблями, вспомогательными службами и сопровождавшими экспедиции полками Имперской армии - было поистине титанической работой. А собрать в одном месте в одно время сразу четыре Легиона - практически невыполнимая задача для любого, но не для Воителя.
«Дух мщения» с длинным и острым, как наконечник копья, носом вынырнул из варпа в калейдоскопе огней. Мощное заградительное поле, оберегающее от воздействия варпа, после перехода в реальный мир стекло с боков корабля зигзагами молний. Ближайшая звезда системы Истваан сияла в черноте космоса холодным, резким светом. На фронтальной броне «Духа мщения» мерцал Глаз Хоруса, да и весь корабль после победы над аурейской технократией изменил облик; цвет слоновой кости, сопутствовавший Лунным Волкам, сменился блестящей серо-зеленой мастью Сынов Хоруса.
Через несколько мгновений из варпа вынырнул другой корабль, он прорвался в реальный мир со свойственной его Легиону жесткой целеустремленностью. Если «Дух мщения» отличался угрожающим изяществом, то этот корабль воплощал прямолинейную жестокость. Весь громадный корпус был равномерно покрыт серой краской, а единственным украшением служил латунный череп на фронтальной броне. Судно носило имя «Стойкость» и являлось флагманским кораблем Легиона Гвардии Смерти. Вслед за ним к флотилии Воителя присоединилось несколько крейсеров меньшего размера и вспомогательных судов, таких же серых и однообразных, поскольку в Легионе Мортариона об украшениях заботились ровно столько, сколько требовал устав.
Спустя несколько часов из глубин варпа появился резкий силуэт «Завоевателя», который тоже присоединился к флотилии Воителя. Сверкающий бело-голубыми цветами Легиона Пожирателей Миров, «Завоеватель» был флагманским кораблем примарха Ангрона, и его простые очертания и тяжелая мощь как нельзя лучше подходили легендарной отваге командира.
Последним во главе небольшой флотилии космических кораблей появился «Андрониус» Детей Императора и тоже примкнул к колоссальным силам, собравшимся у Истваана. Это судно, пурпурное с позолотой, больше напоминало летающий дворец, чем боевой корабль, но внешний вид был обманчив. Орудийные палубы ощетинились сотнями стволов, управляемых прекрасно обученными слугами, которые жили и умирали на службе Легиона. При всей своей излишней нарядности «Андрониус» был компактной и смертельно опасной боевой машиной.
За всю историю Великого Крестового Похода столь грозные силы еще ни разу не собирались в одном месте.
До сих пор только Император мог мобилизовать подобную армаду, но он оставался на далекой Терре, а Легионы подчинялись Воителю.
Вот так четыре Легиона встретились в назначенном месте и обратили свои взоры на систему Истваан.

Сирены, оповестившие о возвращение «Духа мщения» в реальный космос, стали для Кирилла Зиндерманна сигналом к действию. Промокнув лоб уже влажным носовым платком, он поднялся из-за стола и подошел к дверям своей каюты. Он поднял жалюзи и сделал глубокий вдох, чтобы успокоиться; за дверью его встретили недружелюбные взгляды двух солдат Имперской армии в новенькой форме, лишенной всяких знаков отличия.
- Я могу вам чем-то помочь, сэр? - спросил его высокий солдат со строгим и неприветливым людом.
- Да, пожалуйста, - ответил Зиндерманн, стараясь придать голосу самое приветливое и мирное выражение. - Мне необходимо пройти на медицинскую палубу.
- Но вы не выглядите больным, - заметил второй стражник.
Зиндерманн хихикнул и, словно добрый дедушка, ласково похлопал солдата по руке.
- Нет, я не болен, мой мальчик. Речь идет о моем друге. Она очень опасно больна, а я обещал за ней присмотреть.
- Простите, - сказал первый солдат, но его тон исключал всякую просьбу об извинении.- Мы получили приказ от Астартес никого не выпускать с этой палубы.
- Понимаю, понимаю, - вздохнул Зиндерманн, позволив слезинке скатиться из уголка глаза. - Я вовсе не хотел беспокоить вас, мальчики, но мой друг... Понимаете, она мне почти как дочь. Она мне очень дорога, и, если вы разрешите мне ее проведать, вы окажете неоценимую услугу старому человеку.
- Я не думаю, что это возможно, - сказал стражник, но Зиндерманн уже уловил нотку сочувствия в его голосе и решил надавить сильнее.
- У нее... У нее... Ну, словом, ей осталось совсем немного, и сам Малогарст мне говорил, что я смогу ее навестить перед... перед концом.
Упоминание имени Малогарста было с его стороны блефом, но блефом рассчитанным. Вряд ли эти двое солдат имеют возможность напрямую связаться с советником Воителя и проверить. Зиндерманн продолжал говорить тихо и ласково, не выходя из роли доброго дедушки и пользуясь всеми профессиональными уловками итератора - точно подобранным тембром голоса, своей старческой хрупкостью и прямым взглядом, помогающим поддерживать контакт с аудиторией.
- А у тебя есть дети, мой мальчик? - спросил Зиндерманн, касаясь руки стражника.
- Да, сэр, есть.
- Тогда ты понимаешь, почему я должен ее повидать, - продолжал Зиндерманн, рискнув подойти вплотную и надеясь, что правильно оценил своих стражников.
- И вы хотите только пройти на медицинскую палубу? - спросил солдат.
- Только туда, и никуда больше, - пообещал Зиндерманн. - Мне надо только несколько минут, чтобы с ней попрощаться. Вот и все. Пожалуйста!
Солдаты обменялись взглядами, и Зиндерманн с трудом удержался от улыбки. Он их поймал! Первый стражник кивнул, и солдаты расступились, чтобы дать ему пройти.
- Только на медицинскую палубу, старик,- повторил солдат, выписывая пропуск, позволявший итератору пройти на медицинскую палубу и обратно. - Если ты не вернешься в свою комнату через пару часов, я лично притащу тебя сюда.
Зиндерманн кивнул, взял протянутый пропуск и тепло пожал руки солдатам.
- Вы отличные солдаты, мальчики, - сказал он, всем своим видом излучая благодарность. - Хорошие солдаты. Будьте уверены, при случае я скажу Малогарсту о вашем сочувствии к пожилому человеку.
Он быстро отвернулся, чтобы стражники не заметили вздоха облегчения, и поспешно зашагал по коридору, ведущему на медицинскую палубу. Шаги гулким эхом отдавались в стенах пустынного лабиринта переходов корабля, и с его лица не сходила идиотская улыбка. Когда-то целые миры подпадали под чары его красноречия, а теперь он не мог удержаться от ликования, обманув двух простодушных солдат, чтобы выбраться из своей комнаты.
Как же низко он пал.

- Есть какие-нибудь новости насчет Варваруса? - спросил Локен у Торгаддона, когда они проходили через Зал Славы по пути на Совет Луперкаля.
Торгаддон покачал головой:
- Осколки были слишком мелкими. Апотекарий Ваддон не смог даже определить партию. Вряд ли нам удастся найти оружие, из которого был произведен выстрел. Это сделал кто-то из наших - это все, что нам известно.
Зал Славы был полон артефактов, свидетельствующих о бесчисленных победах Легиона. Лунные Волки привели к Согласию немало миров. Одна огромная скульптура, занимающая почти всю стену, напоминала о тех днях, когда Император и Хорус бок о бок сражались в одной из первых кампаний Великого Крестового Похода. Император с мечом в руке разил стройных, одетых в маски чужаков, а Хорус, стоя спиной к отцу, вел огонь из болтера.
Неподалеку от статуи Локен заметил стенд с конечностями мегарахнидов с Убийцы. Лапы, гибрид металла и плоти, оканчивались чрезвычайно острыми лезвиями. После возвышения Хоруса в ранг Воителя трофеев было собрано не так уж много, большая часть экспонатов принадлежала Лунным Волкам, впоследствии превратившимся в Сынов Хоруса в знак признания заслуг примарха.
- Стоит обратить внимание и на летописцев, - сказал Локен. - Они задают слишком много вопросов. Кое-кого из них уже, возможно, убили.
- Кого именно?
- Каркази и Петронеллу Вивар.
- Каркази! - воскликнул Торгаддон. - Проклятье, я слышал, что он покончил с собой, но, конечно, они в состоянии это подстроить. В ложе говорили, что необходимо заставить его молчать, особенно Абаддон настаивал. Они даже отказались признать это убийством, хотя Абаддон считал, это все равно как в бою уничтожить врага. Вот поэтому я и порвал с ложей.
- Они говорили, как собираются это сделать?
- Нет, - покачал головой Торгаддон. - Только твердили, что это необходимо.
- Все это недолго будет оставаться тайной, - пообещал Локен. - Ложа уже не соблюдает секретности, так что рано или поздно развязка наступит.
- Что же нам теперь делать?
Локен отвел взгляд от лица приятеля и посмотрел вдоль коридора, ведущего к Совету Луперкаля.
- Я не знаю, - сказал он и тотчас жестом предостерег Торгаддона от дальнейших разговоров: за одним из дальних стендов мелькнула чья-то фигура.
- Что случилось? - спросил Торгаддон.
- Я не уверен, но, кажется, там кто-то есть, - ответил Локен.
Друзья двинулись мимо стенда, ощетинившегося трофейными мечами, захваченными в древнем феодальном королевстве, и странных осадных машин - все, что осталось от уничтоженного Легионом народа. Замеченный Локеном силуэт оказался воином Астартес в доспехах Пожирателей Миров.
Локен и Торгаддон обогнули угол высокой тумбы из орехового дерева и увидели покрытое шрамами лицо воина. Он пристально разглядывал огромный боевой меч, выбитый Воителем из рук ксеноса-преторианца.
- Добро пожаловать на «Дух мщения», - заговорил Локен.
Пожиратель Миров оторвал взгляд от оружия. Сильно загоревшее, благородное лицо воина выгодно оттеняли белые и синие цвета его Легиона.
- Приветствую, - сказал он и в воинском салюте поднял кулак к груди. - Кхарн, Восьмая ударная рота Пожирателей Миров.
- Локен, Десятая рота, - отозвался Локен.
- Торгаддон, Вторая, - кивнул Торгаддон.
- Это впечатляет, - продолжал Кхарн, окидывая взглядом залы музея.
- Благодарю, - сказал Локен. - Воитель всегда говорит, что мы должны помнить своих противников. Если забыть врагов, ничему не научишься.
Он указал на оружие, которое только что рассматривал Кхарн.
- Где-то здесь хранится и чучело существа, которое держало этот меч. Оно примерно с танк размером.
- У Ангрона тоже есть коллекция трофеев, - сказал Кхарн. - Но он оставляет только оружие тех врагов, о которых стоит помнить.
- Значит, всех их помнить не стоит?
- Нет, - твердо ответил Кхарн. - Нет ничего хорошего в том, чтобы знать своего врага. Единственное, что имеет значение, - это уничтожение противника. Все остальное только отвлекает.
- Слова истинного Пожирателя Миров, - заметил Торгаддон.
Кхарн с веселой усмешкой взглянул ему в лицо.

Предыдущая страница 3 Следующая страница


Галактика в огне 4

- Ты хочешь меня спровоцировать, капитан Торгаддон, но мне известно, что говорят о Пожирателях Миров в других Легионах.
- Мы были на Аурее,- сказал Локен. - Вы просто головорезы.
- Ха! - снова улыбнулся Кхарн. - В наши дни не часто услышишь честные слова, капитан Локен. Да, мы убийцы и гордимся этим, поскольку мы лучшие в своем деле. Мой примарх не стыдится того, что он делает лучше других, и я тоже.
- Вы прибыли для участия в Совете? - спросил Локен, меняя тему.
- Да, я состою советником при своем примархе.
Торгаддон иронически поднял бровь:
- Тяжелая работа.
- Иногда, - признался Кхарн. - Ангрон не слишком заботится о дипломатии.
- А Воитель считает, что это очень важно.
- Я тоже так думаю, но каждый Легион по-своему относится к разным вещам, - хохотнул Кхарн и хлопнул Локена по наплечнику. - Как честный воин, могу сказать, что и у вашего Легиона хулителей не меньше, чем поклонников. Многие из вас слишком самодовольны.
- У Воителя высокие требования, - сказал Локен.
- Могу тебя заверить, у Ангрона тоже, - ответил Кхарн, и Локен с изумлением услышал в его голосе нотку тревоги. - Император знает, что в некоторых случаях лучше всего предоставить Пожирателям Миров заниматься тем, что они делают лучше других. Воителю тоже это известно, иначе нас бы здесь не было. Может, тебе неприятно будет это услышать, капитан, но если бы не такие воины, как я, Великий Крестовый Поход давно бы потерпел неудачу.
- А вот в этом позволь с тобой не согласиться, - сказал Локен. - Я не могу поступать так, как поступаете вы.
Кхарн тряхнул головой:
- Капитан, ты воин Астартес. Если ради победы потребуется убить все живое в городе, ты это сделаешь. Мы должны превосходить своих врагов во всем. Это известно воинам всех Легионов. Только Пожиратели Миров говорят об этом открыто.
- Будем надеяться, что до такого не дойдет.
- Не слишком уповайте. Как я слышал, этот Истваан III будет нелегко взять.
- А что тебе о нем известно? - спросил Торгаддон.
- Ничего особенного, - пожал плечами Кхарн. - Обычные слухи. Что-то насчет религии, говорили о ведьмах и колдунах, о небесах, которые вдруг становятся красными, о монстрах из варпа. Старые сказки. Вряд ли Сыны Хоруса верят в такие вещи.
- Галактика очень сложна, - осторожно заметил Локен. - Нам неизвестно и половины того, что в ней происходит.
- Да, мне и самому приходилось удивляться, - поддакнул Кхарн.
- Она меняется, - продолжал Локен. - Галактика изменяется, а вместе с ней меняется и Великий Крестовый Поход.
- Да, - охотно подтвердил Кхарн. - Так и есть.
Локен хотел расспросить Кхарна, что он под этим подразумевает, но в этот момент распахнулись двери Совета Луперкаля.
- Вероятно, скоро начнется созванный Воителем совет, - сказал Кхарн, кланяясь обоим капитанам. - Мне пора вернуться к своему примарху.
- А нам пора присоединиться к Воителю, - сказал Локен. - Может, еще увидимся на Истваане III?
- Может, и увидимся, - кивнул Кхарн и отвернулся от стендов, хранящих трофеи былых войн. - Если только от этого Истваана что-нибудь останется после того, как над ним поработают Пожиратели Миров.

3

Хорус на троне
Святая в опасности
Истваан III

Зал Совета Луперкаля стал новым сооружением на «Духе мщения». Прежде Воитель проводил заседания и встречи на стратегической палубе, но было принято решение о постройке нового, грандиозного зала для совещаний. Спроектированное Питером Эгоном Момусом помещение было прекрасно приспособлено для того, чтобы подчеркнуть главенствующую роль Воителя в Великом Походе и представить его первым среди равных в глазах всех офицеров.
Со стен зала свисали огромные знамена. Почти все они принадлежали славным подразделениям Легиона, но были и такие, принадлежность которых Локен не мог определить. На одном знамени на кроваво-красном поле был изображен трон из черепов, венчавший медную башню; на белом поле другого резко выделялась черная восьмиконечная звезда. Столь мрачная символика немного смущала Локена, но он решил, что знамена представляют воинскую ложу, ставшую неотъемлемой частью Легиона.
Однако великолепие архитектурного замысла не могло сравниться с величием самого примарха Сынов Хоруса, который восседал на громадном базальтовом троне. Рядом стояли Абаддон и Аксиманд. Оба капитана были в полном боевом облачении - Абаддон в блестящей черной броне юстаэринцев, Аксиманд - в бледно-зеленых доспехах.
Абаддон и Маленький Хорус посмотрели на подошедших Локена и Торгаддона. Враждебность, возникшая между ними во время аурейской кампании, пустила уже такие глубокие корни, что скрывать ее стало невозможно. Встретив суровый взгляд Абаддона, Локен ощутил печаль, он окончательно осознал, что светлый идеал Морниваля окончательно и бесповоротно умер. В полном молчании Локен и Торгаддон заняли свои места по другую сторону от трона Воителя.
Когда-то они стояли плечом к плечу на планете, названной ее обитателями Террой, и при свете луны, отраженной в воде, Локен дал клятву верности духу Легиона.
Казалось, что с тех пор прошла целая вечность.
- Локен, Торгаддон, - окликнул их Хорус, и Локен, несмотря на все, что произошло в последнее время, ощутил прилив гордости при обращении Воителя. - На сегодня ваша роль - только наблюдать и демонстрировать братьям из других Легионов твердость наших намерений. Вы все поняли?
- Да, мой Воитель, - ответил Торгаддон.
- Локен? - спросил Хорус.
Локен кивнул:
- Да, Воитель.
Он ощутил на себе пристальный взгляд Хоруса, но продолжал неотрывно смотреть на высокие двери Совета Луперкаля. Створки бесшумно раздвинулись, и из темного коридора появился кроваво-красный ангел смерти.
Примарха Пожирателей Миров Локен видел и раньше, но до сих пор его поражала чудовищная физическая мощь. Ангрон был высоким, почти как Воитель, но гораздо массивнее и шире, а его непомерно большие плечи наводили на мысль о могучем тягловом животном. На злобном, покрытом шрамами лице были едва заметны глаза, прикрытые тяжелыми веками. Из выбритого черепа торчали уродливые имплантаты, вживленные в кору головного мозга, которые соединялись с воротом доспехов при помощи гофрированных трубок. На примархе сияла бронзовая гладиаторская броня с тяжелыми металлическими пластинами поверх кольчуги, делавшая его похожим на божество древнего мира. За спиной висело два цепных меча.
Локен слышал, что до того, как его отыскал Император, Ангрон был рабом, и хозяева насильно вживили дополнительные элементы в мозг, чтобы увеличить агрессивность и превратить Ангрона в совершенного убийцу для сражений на арене.
Сейчас, глядя на примарха, Локен склонен был верить этим слухам.
Советник Ангрона, Кхарн, сопровождал своего грозного командира, и его суровое, покрытое шрамами лицо казалось безмятежно спокойным по сравнению с отягощенным вечно клокочущей яростью лицом примарха.
- Хорус! - громыхнул Ангрон. - Как я посмотрю, Воитель встречает своего брата по-королевски. Неужели теперь я твой подданный?
- Ангрон, - невозмутимо откликнулся Хорус, - я рад, что ты смог к нам присоединиться.
- Неужели ты думал, что я пропущу такую потеху? Ни за что на свете, - ответил Ангрон голосом, которым мог бы говорить просыпающийся вулкан.
Вторая делегация, сияя пурпуром и золотом, вошла через вторые двери. Эйдолон во всем своем великолепии прошествовал через зал, а следом за ним - отряд Детей Императора со сверкающими мечами, чьи доспехи мало чем уступали роскошной броне командира.
- Воитель, лорд Фулгрим свидетельствует вам свое почтение, - официально и с большим достоинством произнес Эйдолон. Локен отметил про себя, что со времени последнего разговора с Воителем Эйдолон улучшил свои дипломатические навыки. - Он заверяет вас, что его неотложное дело почти закончено, и он сам вскоре к нам присоединится. Я уполномочен говорить от его имени и командовать Легионом в его отсутствие.
Локен перевел взгляд с Ангрона на Эйдолона и в очередной раз убедился в существовании неприязни между двумя Легионами. Разница между Детьми Императора и Пожирателями Миров была велика настолько, насколько это вообще возможно для двух Легионов Астартес. Воины Ангрона сражались и одерживали победы благодаря неудержимой прямолинейной мощи, а Дети Императора довели до совершенства свое умение разделять силы врага и последовательно их уничтожать.
- Лорд Ангрон, - с поклоном произнес Эйдолон, - для меня это большая честь.
Ангрон не снизошел до ответа, и Локен заметил, как напрягся оскорбленный Эйдолон, но дальнейшей эскалации напряжения помешало прибытие в Совет Луперкаля последней делегации, приглашенной Воителем.
Мортарион, примарх Гвардии Смерти, вошел в сопровождении отряда воинов, одетых в тускло мерцающие терминаторские доспехи. На броне самого Мортариона тоже не было никаких украшений, кроме медного черепа, символа Гвардии Смерти, прикрепленного к наплечнику. Его мертвенно-бледное лицо и череп были лишены всяких признаков растительности, а рот и горло закрывал массивный ворот, из щелевидных отверстий которого с шипением вырывались серые струйки пара.
Капитан Гвардии Смерти шел рядом со своим примархом, и Локен, узнав старого знакомого, не смог удержаться от улыбки. Капитан Натаниэль Гарро сражался вместе с Сынами Хоруса еще в те времена, когда они были Лунными Волками. Благодаря своему непоколебимому кодексу чести и прямому, честному характеру этот уроженец Терры завоевал дружбу многих воинов в Легионе Воителя.
Капитан Гвардии Смерти поймал взгляд Локена и слегка кивнул в знак приветствия.
- С прибытием нашего брата Мортариона, - заговорил Хорус, - собрание в полном составе.
Воитель встал с трона и спустился с возвышения в центр зала. В этот момент огни немного потускнели, и перед Хорусом возник светящийся шар.
- Это, - сказал Хорус, - модель Истваана III, любезно предоставленная картографами с управляемых сервиторами спутников. Запомните его хорошенько, поскольку здесь будет твориться история.

Иона Арукен оторвался от своих дел и, убедившись, что на него никто не смотрит, достал из-за пазухи форменной куртки карманную фляжку. В ангаре, как обычно в эти дни, кипела напряженная работа, и никто не обращал внимания на модератора. Время, когда подготовка к сражению титана класса «Император» могла заворожить любого, даже самого пресыщенного наблюдателя, давно миновало, и теперь немного осталось тех, кто еще не видел, как обновляется колоссальный корпус «Диес ире» для очередной битвы.
Арукен сделал небольшой глоток из фляжки и задрал голову, любуясь военной машиной, словно своей подружкой.
Бронированный корпус титана еще пестрел царапинами и вмятинами, которые не успели залатать сервиторы механикумов, и Иона ласково похлопал рукой по крепким пластинам, прикрывавшим нижнюю опору.
- Ну, милая, - сказал он, - тебе здорово досталось в последнее время, но я все равно тебя люблю.
При мысли о любви между человеком и машиной он весело усмехнулся, но все равно не мог не испытывать теплых чувств к машине, которая так часто спасала ему жизнь. Вместе с «Диес ире» они прошли сквозь огонь бесчисленных сражений, и, что бы ни говорил Титус Кассар, Иона верил, что в недрах могучего титана бьется сильное сердце и живет душа.
Вспомнив о Титусе и его треклятых службах, Иона загрустил и снова отхлебнул из фляжки. Напарник утверждал, что чувствует в себе свет Императора, а Иона не испытывал ничего подобного.
Как ни старался он поверить в то, что проповедовал Титус, ему никак не удавалось преодолеть глубоко укоренившегося в его душе скепсиса. Поверить в то, чего не можешь ни видеть, ни ощутить? Титус называл это истинной верой, но Иона был так устроен, что мог воспринимать только то, что мог потрогать или испытать.
Если бы принцепс Турнет узнал о молитвенных собраниях, которые посещают его модераторы, те вылетели бы из команды управления «Диес ире», как снаряд из болтера. При одной мысли о перспективе провести остаток жизни простым прислужником по спине Арукена пробежал неприятный холодок. Иона не мог себе представить, что будет, если он лишится возможности воссоединяться с самой совершенной машиной из созданных в кузницах Марса. Титус Кассар часто приглашал его на молитвенные сборища, и всякий раз, когда Иона соглашался, они тайком пробирались по лабиринтам переходов в какую-нибудь неиспользуемую часть корабля, чтобы послушать отрывки из Божественного Откровения. И всякий раз, возвращаясь, он покрывался холодным потом, страшась, что его застукают и отдадут в руки военного трибунала.
Иона был офицером команды титана с тех пор, как впервые ступил на борт своей первой военной машины - титана класса «Пес войны» под названием «Венатор», и, если бы дело дошло до выбора, он без колебаний предпочел бы «Диес ире» Божественному Откровению.
И все же мысль о том, что Титус, возможно, прав, не давала ему покоя.
Иона прислонился спиной к ноге титана и соскользнул по ней вниз, усевшись на корточки и обхватив колени руками.
- Вера, - прошептал он. - Ее нельзя заработать, нельзя купить. Как же тогда ее обрести?
- Ну, - раздался голос откуда-то сверху, - ты можешь начать с того, что оставишь фляжку в покое и пойдешь со мной.
Иона поднял голову. У сводчатой двери, ведущей в недра титана, стоял Титус Кассар, как всегда в безупречной, хоть сейчас на парад, форме.
- Титус! - воскликнул Иона, торопливо засовывая фляжку обратно в карман. - Что-то случилось?
- Мы должны спешить, - решительно ответил Титус. - Святая в опасности.

Маггард шел по сумрачным коридорам «Духа мщения» быстрым шагом, сгорая от нетерпения, словно человек, спешащий на долгожданное свидание. За последние несколько месяцев его мускулистое тело еще больше увеличилось, словно он подхватил вирус какой-то быстротекущей формы гигантизма.
Но в процедурах, которым его подвергали апотекарии Воителя, не было ничего ужасного. Теперь его тело изменялось так, как невежественные хирурги дома Карпинус не смогли бы добиться при всем желании. Маггард ощущал, как новые органы преобразуют его скелет и мышцы в нечто столь совершенное, что он пока с трудом мог себе представить. И это было только начало.
Маггард был одет в новый белый костюм, поскольку доспехи уже были малы для его быстро растущего тела. Обнаженный кирлианский клинок мерцал в его руке. Мастера Легиона были готовы переделать броню, как только тело примет окончательную форму, а пока Маггард тосковал по привычной тяжести доспехов. Как и он сам, доспехи должны родиться заново и превратиться в нечто, стоящее внимания Воителя и его избранных воинов. Маггард понимал, что еще не достоин занять место в их рядах, но он уже нашел свою нишу в Легионе Сынов Хоруса. Он мог ходить там, где не должны были видеть Астартес, действовать так, как они не имели права поступать, и проливать кровь в тех случаях, когда Астартес надлежало выступить в роли миротворцев.
Для подобных дел требовался особый человек - способный и без излишков совести, и Маггард идеально подходил на эту роль. Он убил не одну сотню людей, действуя по приказу дома Карпинус, и еще больше убил до того, как его поймали и сделали телохранителем аристократки. Но по сравнению с той смертью, которую он нес сейчас, все это были мелкие и незначительные делишки.
Маггард вспомнил восхитительное ощущение начала новой жизни, возникшее в тот момент, когда Малогарст поручил ему уничтожить Игнация Каркази.
Дуло пистолета прижалось к дрожащему подбородку летописца, и его мозги разлетелись по потолку тесной и захламленной комнаты. Маггард не сразу позволил грузному телу поэта рухнуть на ворох окровавленных листов.
Зачем потребовалось убивать Каркази, Маггарда не интересовало. Советник говорил с ним по поручению Хоруса, а Маггард поклялся в вечной верности Воителю еще на спутнике Давина, когда протянул ему свой меч.
Позже, то ли в награду, то ли во исполнение собственных замыслов, Воитель убил его бывшую хозяйку, Петронеллу Вивар, за что Маггард был благодарен ему до гробовой доски.
Что бы ни задумал Воитель, Маггард перевернет небо и землю, лишь бы выполнить его волю.
А теперь ему приказали сделать нечто удивительное.
Он должен убить святую.

Зиндерманн средним пальцем выбивал на своем подбородке барабанную дробь и одновременно пытался сделать вид, что он имеет полное право находиться в этой части корабля. Рабочие палубы в оранжевых комбинезонах и офицеры-артиллеристы в желтых мундирах беспрестанно сновали мимо, пока итератор нетерпеливо ждал своих помощников. Выданный ему пропуск он крепко сжимал в руке, словно талисман, предохраняющий от нежеланного любопытства окружающих.
- Ну же, ну, - шептал Зиндерманн. - Где же ты?
Связавшись с Кассаром, он сильно рисковал, но ему больше не к кому было обратиться. Мерсади не верила в Божественное Откровение, и, говоря по правде, Кирилл и сам не был уверен в правоте учения, но знал: тот, кто послал ему странное видение об опасности, нависшей над Эуфратией Киилер, надеется на него и ждет активных действий. О том, чтобы обратиться за помощью к Гарвелю Локену, не могло быть и речи, поскольку появление капитана не могло остаться незамеченным.
- Итератор, - прошипел кто-то над его ухом, и Зиндерманн едва не вскрикнул от неожиданности.
Худощавое лицо Титуса Кассара излучало решимость. Рядом с ним стоял еще один человек, одетый в такую же, как и у Кассара, форменную куртку модератора титана.
- Титус, - с облегчением вздохнул Зиндерманн. - Я не был уверен, что тебе удастся выбраться.
- У нас не слишком много времени, не хотелось бы, чтобы принцепс Турнет заметил наше отсутствие, но в вашем послании говорилось, что святой грозит опасность.
- Так и есть, - подтвердил Зиндерманн. - Смертельная опасность.
- Откуда вам это известно? - спросил второй офицер.
Кассар раздраженно поморщился.
- Извините, Кирилл, это Иона Арукен, мой друг, тоже модератор «Диес ире». Он один из нас.
- Я просто знаю, - сказал Зиндерманн.- Я видел... не знаю... Было видение. Она лежала на кровати, и кто-то хотел причинить ей зло.
- Видение! - выдохнул Кассар. - Вы поистине один из избранников Императора.
- Нет, нет, - прошептал Зиндерманн. - Ничего подобного. А теперь идемте, у нас мало времени, надо торопиться.
- Куда мы идем? - спросил Иона Арукен.
- На медицинскую палубу, - ответил Зиндерманн и показал пропуск. - Мы должны попасть на медицинскую палубу.

На поверхности шара, повисшего над головой Хоруса, появились очертания материков и океанов, а затем проступили контуры геофизических подробностей: равнины, леса, моря, горные цепи и города.
Хорус поднял руки к шару, словно поддерживая его, как атлант из мифов древней Земли.
- Это Истваан III, - повторил он, - мир, приведенный к Согласию тринадцать лет назад усилиями Двадцать седьмой экспедиции под командованием нашего брата Коракса.
- Он что, не довел дело до конца? - фыркнул Ангрон.
Хорус метнул на Ангрона грозный взгляд:
- Да, некоторое сопротивление имело место, но последние остатки агрессивных группировок были уничтожены Гвардией Ворона в долине Редарт.
Место сражения, расположенное в горах одного из северных континентов Истваана, вспыхнуло на глобусе красным огоньком.
- В те времена орден летописцев еще не был навязан экспедициям Советом Терры, но на планете был оставлен значительный контингент гражданских лиц, чтобы облегчить распространение Имперских Истин.
- Значит ли это, что Истины не были приняты? - спросил Эйдолон.
- Мортарион? - Хорус повернулся к брату и жестом предложил ему взять слово.
- Четыре месяца назад Гвардия Смерти получила с Истваана сигнал бедствия, - сказал Мортарион.- Сигнал был слабым и старым. Мы смогли получить его только потому, что один из кораблей, следовавших с флотилией на Арктуран, вышел из варпа для небольшого ремонта. Судя по давности сигнала и учитывая время, которое потребовалось для передачи, можно предположить, что послание было отправлено около двух лет назад.
- Что в нем говорилось? - спросил Ангрон.
В ответ голографическое изображение глобуса развернулось в большой плоский экран, похожий на экран пикт-проектора, висящий в воздухе. Сначала он был непроглядно черным, но вот на экране появилось пятно, и Локен увидел лицо - лицо женщины, освещенное желтым огоньком свечи - единственным источником света. Несмотря на плохое качество сигнала, несложно было понять, что женщина испугана: глаза широко раскрыты, дыхание частое и прерывистое. На лбу поблескивает испарина.
- У нее на воротнике эмблема Двадцать седьмой экспедиции, - заметил Торгаддон.
Женщина настроила прибор, при помощи которого вела запись, и в зал Совета Луперкаля хлынули звуки: треск пламени, отдаленные крики и оружейная стрельба.
- Это революция, - заговорила женщина искаженным помехами голосом. - Открытое восстание. Эти люди, они... отвергли... отвергли все. Мы пытались объединить их, мы считали, что Девы Битвы - это... какое-то примитивное суеверие, но мы ошиблись, это реальность. Праал лишился разума, и теперь он с Певцами Войны.
Внезапно женщина оглянулась на что-то за пределами экрана.
- Нет! - отчаянно закричала она и открыла огонь из оружия, которого до этого не было видно. Яркие вспышки выстрелов осветили помещение, и что-то непонятное ударилось в стену после того, как она опустошила магазин. - Они подбираются все ближе. Они знают, что мы здесь... Я думаю, что уже осталась одна...
Женщина снова повернулась к экрану:
- Здесь творится какое-то безумие, полное безумие! Я прошу помощи, хотя и не надеюсь пережить этот ужас. Пришлите кого-нибудь, любого, лишь бы остановить...

Предыдущая страница 4 Следующая страница


5 Бен Коунтер

А затем в уши ударил пронзительный вопль. Женщина схватилась за голову и провыла что-то нечленораздельное. Изображение задрожало и рассыпалось, потом мелькнули отвратительные детали, от которых леденела кровь: обезумевшие глаза женщины, разорванная плоть, каменные осколки и разверстая пасть с окровавленными зубами. Экран погас.
- После этого с Иствааном III больше не удалось связаться, - произнес Мортарион, нарушив воцарившееся молчание. - Астропаты планеты либо перешли на сторону бунтовщиков, либо погибли.
- Прозвучавшее имя «Праал» означает Вардуса Праала, губернатора, оставленного управлять Иствааном III от имени Империума. В его обязанности входило укрепление Согласия и искоренение традиционных религиозных структур, составлявших основу общественного строя коренного населения. Если он стал соучастником мятежа, как говорится в этом послании, значит, его уничтожение является одной из первых наших задач.
Локен только представил, что снова придется сражаться с населением, официальный правитель которого стал предателем, и тотчас ощутил неприятный озноб. Посмотрев на Торгаддона, он понял, что сходство предстоящей войны с кампанией на Давине не ускользнуло и от его друга.
Голографический экран свернулся в шар и снова превратился в глобус Истваана III.
- Культурный и религиозный центр планеты, его столица, находится здесь, - сказал Хорус, и участок, где был показан один из северных городов у подножия колоссального горного хребта, стал увеличиваться. - Это город Хорал. Отсюда поступил сигнал бедствия, здесь, в здании, известном как Дворец Регента, должен был находиться и Праал со своей командой. Несколько штурмовых групп захватят все стратегически важные объекты, а когда город будет в наших руках, весь Истваан тоже окажется в нашей власти. В первой атаке будут принимать участие комбинированные силы всех Легионов при поддержке титанов механикумов и отрядов Имперской армии. Остальную часть планеты покорят дополнительные подразделения Имперской армии, когда они будут в состоянии преодолеть варп и присоединиться к нам.
- Почему бы просто не разбомбить город? - спросил Эйдолон.
Тишина, воцарившаяся после его слов, показалась оглушительной.
Локен ожидал, что Воитель сделает выговор Эйдолону, посмевшему усомниться в правильности решений Воителя, но Хорус лишь снисходительно кивнул.
- Потому что эти люди - преступники, а если уничтожать преступников издали, кто-нибудь обязательно выживет. Если мы хотим раз и навсегда покончить с этой проблемой, придется запачкать руки и во время одного решительного сражения уничтожить всех сразу. Это не так элегантно, как привыкли действовать Дети Императора, но для меня главное не красота, а быстрая и эффективная победа.
- Да, конечно, - согласился Эйдолон, качая головой. - Подумать только, как слепы эти люди, что не видят реальности Галактики.
- Не тревожьтесь, лорд-командир, - произнес Абаддон, спускаясь по ступеням тронного возвышения, чтобы встать рядом с Воителем. - Скоро мы разъясним, насколько ошибочен выбранный ими путь.
Локен, удивленный уважительным тоном Первого капитана, искоса взглянул на него. Вся предыстория отношений Сынов Хоруса с Эйдолоном пестрела доказательствами того, насколько сильно Абаддон презирал высокомерного Эйдолона.
Что же изменилось?
- Мортарион, - продолжил Хорус, - твоя задача - вступить в бой с основными силами городской стражи Хорала. Если они не изменились с тех пор, как воевали с Гвардией Ворона, значит, это профессиональные солдаты и не отступят даже при столкновении с Астартес.
Голографическое изображение в воздухе сменилось планом города Хорал и его окрестностей. Это был большой город с многомиллионным населением, состоящий из множества различных зданий, от просторных особняков и вилл до обширных жилых комплексов и нагромождений производственных построек. Красивые бульвары и широкие улицы рассекали город во всех направлениях. Основная часть населения, видимо, была сосредоточена в густонаселенных жилых районах и на многочисленных фабриках.
Западная окраина города на плане была выделена особенно ярко; она представляла собой настоящую сеть оборонительных рубежей и бункеров. Противоположная сторона Хорала прилегала к отвесным скалам горного кряжа - естественный рубеж, надежно охраняющий город от классической наземной атаки.
К несчастью для города Хорала, Воитель не собирался проводить классическую наземную атаку.
- Похоже, что значительные силы сосредоточены именно на этих рубежах, - сказал Хорус. - И я уверен, что у них отличные укрепления и артиллерия. Многие из этих сооружений были построены после приведения этого мира к Согласию для защиты имперского правительства на Истваане. Это значит, что укрепления построены нами, и они очень прочные. Овладеть рубежами защиты и разрушить фортификацию - нелегкая задача, к тому же нам не много известно о вооруженных силах Хорала.
- Я принимаю этот вызов, Воитель, - заявил Мортарион. - Мой Легион привык сражаться в таких условиях.
Изображение сменилось, и в воздухе появилось другое сооружение - живописное нагромождение арок и шпилей, с десятками боковых ответвлений, сплетающихся в замысловатый лабиринт, окружающий массивный центральный купол из полированного камня. Главное здание города, великолепный дворец, казавшийся драгоценной брошью на нарядном платье Хорала
- Дворец Регента, - восхищенно произнес Эйдолон.
- И твой Легион должен овладеть им, - сказал Хорус, - вместе с Пожирателями Миров.
Локен снова уловил злобный взгляд Эйдолона, брошенный в сторону Ангрона. Лорд-командир не мог скрыть своего отвращения от перспективы сражаться бок о бок с этим варварским Легионом. Ангрон, если и заметил недовольство Эйдолона, никак на него не отреагировал.
- Во дворце, вероятнее всего, находится сам Праал, - продолжал Хорус. - А потому для нас это один из важнейших объектов. Дворец должен быть взят, правительство города уничтожено, Праал - убит. Он предал нас, так что я не намерен брать его живым.
Наконец голографический экран явил странное нагромождение каменных построек к востоку от Дворца Регента. Для неискушенного взгляда Локена все это казалось набором церковных шпилей, башен и целых соборов, поставленных друг на друга в течение многих столетий.
- А это Храм Искушения, и его будут атаковать мои Сыны Хоруса, - сказал Воитель. - Скорее всего, мятеж имеет религиозную основу, а Храм Искушения представляет собой центр духовных сил. Согласно донесениям Коракса, этот оплот языческой религии должен был быть разрушен в первую очередь. Предполагается, что Храм сохранился до сих пор, и верхушка религиозных сил должна находиться там. Это еще одно место вероятного нахождения Праала, так что и в этом случае я требую полного разрушения, и никаких пленников.
Впервые Локену довелось заранее увидеть поле боя, на котором предстояло сражаться. Храмом Искушения, вероятно, будет нелегко овладеть: это массивное и сложное сооружение представляло собой многоуровневое здание со множеством укромных мест, где враги могли без труда спрятаться. Задача таила в себе множество опасностей.
Вот почему Воитель направляет туда собственный Легион. Он знает, что его воины смогут выполнить задание.
План города на изображении стал быстро уменьшаться и вскоре снова сменился глобусом планеты.
- Подготовка к основной операции подразумевает уничтожение станций наблюдения на седьмой планете системы Истваан, - сказал в заключение Хорус. - Как только мятежники останутся без связи, начнется вторжение. Отделения первой волны будут высаживаться в десантных капсулах и на боевых кораблях, вторая волна должна остаться в резерве. Надеюсь, все поняли, что потребуется от ваших Легионов.
- У меня имеется один вопрос, Воитель, - произнес Ангрон.
- Говори, - разрешил Хорус.
- Зачем с такой тщательностью планировать вторжение, когда все можно сделать одним массированным ударом?
- Ты возражаешь против моих планов, Ангрон? - настороженно спросил Хорус.
- Конечно, возражаю, - бросил Ангрон. - У нас здесь четыре Легиона, титаны, множество боевых кораблей, и все на один город. Надо обстрелять его из всех имеющихся орудий, а чудом уцелевших перерезать на улицах. Тогда посмотрим, у кого на этой планете хватит духу продолжить восстание. Но нет, ты хочешь, чтобы мы уничтожали мятежников по одному, да еще предлагаешь вылавливать главарей, словно мы собираемся сохранить этот мир. Мятеж зреет в людях, Хорус. Убей людей, и любому восстанию придет конец.
- Лорд Ангрон, - рассудительным тоном заговорил Эйдолон, - вы не приняли во вни...
- Придержи язык, когда находишься среди старших! - рявкнул Ангрон. - Я знаю, что думают о нас Дети Императора, но не ошибись, принимая откровенность за глупость. Попробуй еще раз заговорить со мной без моего разрешения, и я тебя убью.
- Ангрон!
Голос Воителя прокатился под сводами зала, и примарх Пожирателей Миров нехотя отвлекся от Эйдолона.
- Ты не слишком дорожишь жизнями своих воинов, - сказал Хорус. - И уверен в правильности только одного - твоего - способа ведения войны, но это не значит, что ты волен поступать так, как тебе заблагорассудится. Я Воитель, я командир всех и всего, что имеет отношение к Великому Крестовому Походу. Твой Легион будет сражаться согласно моим приказам. Понятно?
Ангрон коротко кивнул, а Воитель повернулся к Эйдолону:
- Лорд-командир Эйдолон, ты здесь находишься не среди равных, и твое присутствие на этом военном совете стало возможно лишь благодаря моему доброму к тебе отношению, но оно быстро переменится, если ты и дальше станешь вести себя так, словно за твоей спиной стоит Фулгрим, готовый с тобой нянчиться.
Эйдолон быстро восстановил самообладание.
- Конечно, мой Воитель, я не хотел никого оскорбить. Я ручаюсь, что мой Легион будет готов к атаке на станции слежения и к захвату Дворца Регента.
Хорус перевел взгляд на довольно усмехающегося Ангрона.
- Пожиратели Миров будут готовы, Воитель, - пообещал Кхарн.
- Тогда наше собрание закончено, - объявил Хорус. - Возвращайтесь к своим Легионам и готовьтесь к войне.
Делегации потянулись к выходам. Кхарн что-то негромко говорил Ангрону, а Эйдолон напустил на себя еще более важный вид, стараясь восстановить пошатнувшееся реноме. Мортарион тоже направился к выходу вместе с Гарро и его терминаторами, и Локену показалось, что на губах примарха промелькнула удовлетворенная улыбка.
Хорус повернулся к Абаддону:
- Проследи за подготовкой штурмкатера для полета на «Завоеватель». Надо разъяснить Ангрону истинную цель этой кампании.
Затем он, даже не взглянув в сторону Локена и Торгаддона, направился прочь из зала Совета Луперкаля в сопровождении Абаддона и Аксиманда.
- Весьма поучительно, - заметил Торгаддон, оставшись наедине с Локеном.
Локен устало улыбнулся.
- Я видел, как тебе хотелось, чтобы Ангрон ударил Эйдолона.
Торгаддон рассмеялся, припомнив, как его первая встреча с Эйдолоном на поверхности Убийцы чуть не закончилась дракой.
- Как жаль, что мы не можем вместе с Воителем посетить «Завоеватель», - сказал Торгаддон. - Там будет на что посмотреть. Хорус объясняется с Ангроном. Интересно, о чем они будут говорить?
- А в самом деле, о чем? - поддакнул Локен.
Гарвель сознавал, что слишком многого не знает, но стоило ему мысленно посетовать на свое невежество, как он вспомнил слова Кирилла Зиндерманна, сказанные в тот момент, когда его уводили солдаты.
- Тарик, нам еще надо подготовиться к бою, я бы хотел, чтобы ты за этим проследил. Похоже, на Истваане будет жарко.
- Понимаю, - отозвался Торгаддон. - Храм Искушения. Проклятое нагромождение. Вот что получается, когда у людей имеется бог, в которого они верят.
- И передай Випусу, чтобы он поторопился. Если нам придется штурмовать Храм Искушения, мне хотелось бы иметь при себе отделение Локасты.
- Конечно, - кивнул Торгаддон. - Иногда мне кажется, что я больше никому не могу доверять, кроме тебя и Випуса. А чем ты собираешься заняться?
- Мне еще надо кое-что перечитать, - ответил Локен.

4

Жертвоприношение
Единственный момент
Берегите её

Куда бы ни шел Эреб, его постоянно сопровождали тени. Трепещущие шептуны стали его непременными спутниками; невидимые существа не показывались на глаза посторонним и предпочитали клубиться в его тени. Но сейчас они упорхнули от Эреба и укрылись в темных углах зала, построенного из камня по образу и подобию жертвенника в храме Дельфоса, где Акшаб перерезала ему горло.
Скрытое в глубине «Духа мщения», помещение храмовой ложи было темным и жарким, потрескивающий костер посреди пола служил единственным источником света. От пляшущих языков пламени по стенам метались причудливые тени.
- Мой Воитель, - произнес Эреб. - У нас все готово.
- Хорошо, - ответил Хорус. - Чтобы достичь этого, нам пришлось заплатить немалую цену, Эреб. И ради нашего блага, а главным образом - ради твоего собственного блага пусть наши усилия будут оправданны.
- Так и будет, Воитель, - заверил его Эреб, ничуть не обеспокоенный прозвучавшей угрозой. - Наши союзники с нетерпением ожидают откровенного разговора с вами.
Эреб нагнулся над костром, и пламя отразилось на его гладком татуированном черепе и полированных доспехах, недавно перекрашенных в темно-красный цвет, как было предписано всем Несущим Слово.
Эреб был уверен, что все сделал правильно, и все же он помедлил. Общение с существами варпа всегда грозило неожиданностями, и если вдруг ожидания Воителя не оправдаются, дни Первого капеллана сочтены.
Колоссальная фигура Воителя, казалось, заполняла собой все помещение ложи. Сегодня Хорус надел доспехи цвета обсидиана, присланные в подарок самим генералом-фабрикатором. Комплект был прислан в знак подтверждения союза с механикумами Марса, и хотя цвет его соответствовал цветам юстаэринцев, броня значительно превосходила терминаторские доспехи как прочностью, так и красотой. Янтарно-желтые глаза смотрели с нагрудника и плечевых пластин брони, а правая рука Воителя была закована в необычную перчатку с острыми лезвиями на пальцах.
Эреб поднял лежавшую рядом с костром книгу, выпрямился и стал осторожно перелистывать страницы, пока не дошел до сложной таблицы символов.
- Все готово. Я могу начать, как только совершится жертвоприношение.
Хорус кивнул.
- Адепт, входи, - приказал он.
Спустя мгновение в помещении воинской ложи появилась сгорбленная и закутанная в мантию фигура адепта Регула. Представитель механикумов Марса почти полностью состоял из механизмов, что для элиты его ордена было обычным делом. Под мантией скрывалось тело, состоящее из сверкающей бронзы, стали и соединительных кабелей. Даже лицо, если его можно так назвать, представляло собой совокупность оптических окуляров и вокабуляторного устройства, позволяющего общаться с окружающими.
Регул привел с собой хрупкую Инг Мае Синг; астропат ступала с опаской, а ее руки постоянно двигались, словно она отгоняла рой мух.
- Здесь очень необычно, - заметил Регул скрипучим, словно железо по стеклу, голосом.
- Адепт, - обратился к нему Воитель, - ты представляешь здесь орден Механикус. Великий Крестовый Поход нуждается в помощи техноадептов Марса, и они должны войти в наше новое сообщество. Ты уже предложил мне свои услуги, и теперь пришло время узнать цену этой сделки.
- Воитель, - отозвался Регул, - я полностью в вашем распоряжении.
Хорус кивнул.
- Продолжай, Эреб, - сказал он.
Эреб шагнул мимо Воителя и устремил взгляд на Инг Мае Синг. Несмотря на то, что женщина-астропат была слепа, она содрогнулась, словно взгляд резанул по живому. Она отступила к самой стене и попыталась проскользнуть мимо Эреба, но он протянул руку, крепко схватил женщину за плечо и подтащил к костру.
- Она сильна, - произнес Эреб. - Я чувствую ее силу.
- Она лучшая из всех моих астропатов, - сказал Хорус.
- Значит, ваш выбор верен, - одобрительно кивнул Эреб. - Важна не только сила, но и ее значение. Жертва не будет принята, если не представляет собой ценности для дарителя.
- Нет, прошу вас! - крикнула Инг Мае Синг и забилась в руках Эреба, как только до нее дошел смысл прозвучавших слов.
Хорус шагнул вперед и бережно взял ее за подбородок. Женщина замерла, оставив попытки освободиться. Он приподнял ей голову так, что, будь астропат зрячей, она смотрела бы ему прямо в лицо.
- Вы предали меня, госпожа Синг, - сказал Хорус.
Инг Мае Синг всхлипнула, с дрожащих губ сорвались невнятные возражения. Она попыталась отрицательно мотнуть головой, но Хорус крепко держал ее за подбородок.
- Нет смысла это отрицать. Мне уже все известно. После того, как вы рассказали мне об Эуфратии Киллер, вы послали кому-то предупреждение, не так ли? Скажите мне, кто это был, и я сохраню вам жизнь. Попытаетесь сопротивляться, и тогда ваша смерть будет более мучительной, чем вы можете себе представить.
- Нет, - прошептала Инг Мае Синг. - Я уже мертва. Я знаю это, так что убейте меня, и покончим с этим.
- И вы не ответите на мой вопрос?
- В этом нет смысла, - вздохнула Инг Мае Синг. - Отвечу или нет, вы все равно меня убьете. Если у вас и хватает сил скрыть свою ложь, то ваш соучастник ничего не скрывает.
Хорус медленно кивнул, словно нехотя принимая тяжелое решение.
- Тогда нам больше нечего сказать друг другу, - печально произнес он и отвел руку назад.
Когти перчатки с размаху вошли в грудь Инг Мае Синг, лезвия пропороли сердце и легкие и, красные от крови, вышли из спины.
Эреб кивком указал на костер. Воитель поднял тело Инг Мае Синг над ямой, и кровь потекла в огонь.
Капли крови зашипели, и помещение затопил горячий и мощный поток предсмертных чувств астропата: страх, боль и ужас предательства.
Эреб, опустившись на колени, стал тщательно выводить на полу символы, приведенные на страницах книги: восьмиконечную звезду, обведенную тремя кругами, стилизованный череп и клиновидные руны колхиса.
- Тебе уже приходилось делать это раньше, - заметил Хорус.
- Много раз, - подтвердил Эреб. - С их помощью я могу слышать голос своего примарха, а к этому голосу наши союзники относятся с уважением.
- Они пока еще не союзники, - возразил Хорус, опустил руку и позволил телу Инг Мае Синг соскользнуть с когтей.
Эреб пожал плечами и стал нараспев читать текст из «Книги Лоргара». Низким гортанным голосом он обращался к богам варпа и просил их прислать своего представителя.
Несмотря на ярко пылающий костер, в комнате потемнело и стало заметно прохладнее. Ледяной ветер прорвался из невидимого отверстия, принося с собой пыль давно минувших столетий, и каждый его вздох говорил о падении империй, и каждое дуновение рождало ощущение безвременья, вечности...
- Все так и должно быть? - спросил Регул.
Эреб, улыбнувшись, молча кивнул, а ветер становился все холоднее, и шептуны в углах задрожали от неведомого ужаса - они чуяли, что приближается нечто древнее и чудовищное. На стенах комнаты сгустились тени, но не пламя почти погасшего костра отбрасывало их. Наконец ударил, словно хлыстом, и раскатился по ложе пронзительный хохот.
Регул с шипением развернулся всем своим механическим корпусом, стараясь определить источник звука, и его окуляры непрерывно вращались, не в силах сфокусировать зрение в наступившей темноте. На трубках и рычагах появился морозный иней.
Хорус стоял неподвижно, а вокруг него шипели и метались тени, неясные голоса доносились отовсюду и ниоткуда.
Это тебя твой народ называет Воителем?
Эреб кивнул в ответ на вопросительный взгляд Хоруса.
- Да, это я, - сказал Хорус. - Я Воитель Великого Крестового Похода. А кто говорит со мной?
Я Зарр'Келл, - ответил голос. - Повелитель Теней.

Все трое поспешили в недра «Духа мщения», к выложенным плиткой помещениям медицинской палубы. Зиндерманн спешил изо всех сил и, несмотря на затрудненное и болезненное дыхание, все ускорял шаг, чтобы спасти святую от страшной участи.
- А что вы ожидаете увидеть, когда мы придем к святой, итератор? - спросил Иона Арукен, беспокойно барабаня пальцами по кобуре пистолета.
Зиндерманн вспомнил маленький медицинский бокс, где они с Мерсади Олитон проводили долгие часы у постели неподвижной Эуфратии, и ненадолго задумался.
- Я и сам точно не знаю, - признался он. - Но уверен, что ей необходима наша помощь.
- Я лишь надеюсь, что усилий хрупкого пожилого человека и двух наших пистолетов достаточно, чтобы отвести беду.
- Что ты имеешь в виду? - спросил Зиндерманн, спускаясь по широкой винтовой лестнице, ведущей вглубь корабля.
- Ну, я просто удивляюсь, как вы собирались сражаться, если святой действительно что-то угрожает. Нас ведь ожидает нечто опасное, не так ли?
Зиндерманн остановился, не только ради того, чтобы ответить Арукену, но и чтобы перевести дух.
- Тот, кто послал мне предостережение, вероятно, надеялся на мою помощь, - сказал он.

Предыдущая страница 5 Следующая страница


Галактика в огне 6

- И вам этого достаточно? - удивился Арукен.
- Иона, оставь его в покое, - предупредил его Титус Кассар.
- Нет, будь я проклят, если оставлю! - взорвался Арукен. - Все это слишком серьезно, и мы можем попасть в нешуточную беду. Эта ваша Киилер, она же, по-вашему, святая, правда? Тогда почему сила Императора не может ее уберечь? Почему для этого нужны мы?
- Иона, Император действует через своих доверенных слуг, - пояснил Титус. - Недостаточно просто верить и ждать божественного вмешательства, чтобы привести мир в порядок. Император указал дорогу, и нам самим предстоит воспользоваться шансом и выполнить Его волю.
Зиндерманн прислушивался к разговору приятелей, и его тревога возрастала с каждой секундой.
- Не знаю, смогу ли я на это пойти, Титус, - сомневался Арукен. - Мне трудно решиться, не имея каких-либо доказательств нашей правоты.
- Мы на верном пути, Иона, - настаивал Титус. - Ты должен верить, что Император рассчитывает на твою помощь.
- Не знаю, как насчет Императора, но здесь явно не обошлось без дьявольских сил. Я хочу и дальше управлять титаном, а этому быстро придет конец, если нас поймают на какой-нибудь глупости.
- Пожалуйста! - прервал их Зиндерманн, ощущая почти физическую боль в груди от тревоги за Эуфратию. - Надо идти! Что-то ужасное, злое подкрадывается к ней, и мы обязаны его остановить. У меня нет более убедительных аргументов. Простите меня, но вы должны просто довериться мне.
- Почему я должен вам верить?! - взорвался Арукен. - Вы не дали мне для этого ни единого повода. Я даже не знаю, зачем я здесь оказался!
- Послушай меня, Арукен, - заговорил Зиндерманн своим самым убедительным тоном. - Когда ты проживешь такую же длинную и сложную жизнь, какая досталась мне, ты убедишься, что вся она сводится к единственному моменту - моменту, когда человек раз и навсегда понимает, кто он такой на самом деле. Этот момент настал, Арукен. Станет ли он для тебя предметом гордости в будущем, или ты будешь сожалеть о нем всю оставшуюся жизнь?
Модераторы титана обменялись взглядами, затем Арукен вздохнул:
- Надо бы поразмыслить над этим, ну да ладно, давайте поспешим, чтобы спасти положение.
Зиндерманн испытал огромное облегчение, и боль в груди немного утихла.
- Я горжусь тобой, Арукен, - сказал он, - и благодарю. Твоя помощь нам необходима.
- Благодарить будете, когда мы спасем вашу святую,- сказал Арукен и стал спускаться по лестнице.
Они миновали несколько палуб, пока не добрались до створок, украшенных изображением посоха с крыльями, оплетенного двумя змеями. С тех пор как на борт «Духа мщения» были доставлены последние раненые, прошло уже несколько недель, так что стерильные сияющие коридоры, выложенные плиткой, и сверкающие сталью кабинеты казались пустынным лабиринтом безликих комнат.
- Нам сюда, - указал Зиндерманн на один из коридоров.
Он столько раз навещал Эуфратию до запрета на передвижения по кораблю, что без труда ориентировался во владениях медиков. Кассар и Арукен молча следовали за итератором и настороженно оглядывались, каждую секунду ожидая появления того, кто может помешать их планам. Наконец, все трое остановились перед ничем не примечательной белой дверью, на которую указал Зиндерманн.
- Будет лучше, если мы войдем первыми, итератор, - предложил Арукен.
Зиндерманн кивнул, попятился от двери, а увидев, что офицеры достали свои пистолеты, обеими руками зажал уши. Арукен присел на корточки перед самой дверью и кивнул Кассару, чтобы тот отодвинул створку.
Дверь бесшумно отъехала в сторону, и Арукен, выставив перед собой пистолет, ворвался внутрь. Кассар метнулся следом, поводя пистолетом слева направо в поисках цели, и Зиндерманн приготовился услышать оглушительный залп.
Но ничего подобного не произошло, и он осмелился открыть глаза и уши. Итератор не знал, радоваться ему или опасаться самого худшего. Вдруг они опоздали?
Повернувшись, он заглянул за дверь и увидел так хорошо знакомую по предыдущим посещениям маленькую чистую палату. Эуфратия неподвижно, словно манекен, лежала на кровати, ее кожа по-прежнему была белой, как алебастр, а на лице застыло страдальческое выражение. Трубки двух капельниц тянулись к ее рукам, а в изголовье кровати попискивал аппарат контроля жизнедеятельности организма. Через монитор прибора тянулась волнистая линия.
Если не обращать внимания на абсолютную неподвижность, Эуфратия выглядела точно так же, как и в последний раз, когда Зиндерманн видел ее.
- Может, и не стоило так врываться, - произнес Арукен. - Похоже, мы успели вовремя.
- Мне кажется, ты даже слишком прав, - сказал Зиндерманн, глядя на появившегося в дальнем конце коридора золотоглазого Маггарда с обнаженным мечом в руке.

Ты известен нам, Воитель, - сказал Зарр'Келл, и его шепот разнесся по всему залу. - Говорят, что ты тот, кто мог бы нам пригодиться. Это правда?
- Возможно, - ответил Хорус, ничуть не смущенный странностью его невидимого собеседника. - Мой брат Лоргар утверждает, что твои хозяева способны дать мне силы для достижения победы.
Победа, - прошептал Зарр'Келл. - Абсолютно бессмысленное понятие в масштабах космоса. Но, да, мы можем предложить тебе достаточную силу. Ни одна армия не сможет устоять перед тобой, ни один смертный не сумеет тебя победить, и любые амбиции будут оправданы, если ты принесешь нам клятву верности.
- Это только слова, - сказал Хорус. - Покажи мне что-нибудь ощутимое.
Власть, - прошептал Зарр'Келл, и звук его голоса скользкой змеей обвился вокруг Хоруса. - Варп предлагает власть. Для богов варпа нет ничего невозможного.
- Для богов?! - воскликнул Хорус. - Ты напрасно тратишь время, бросаясь такими словами. Они меня не впечатляют. Я уже знаю, что твои «боги» нуждаются в моей помощи, так что давай говорить откровенно или покончим с этой игрой.
Твой Император, - продолжил Зарр'Келл, и на краткий миг Эребу почудился оттенок беспокойства в его голосе. Подобные существа не могли ожидать сопротивления со стороны смертного, даже такого могущественного, как примарх. - Он занимается делами, в которых ничего не смыслит. Его грандиозные замыслы на планете, которую вы называете Террой, вызвали бурю в варпе, и она грозит взорвать его изнутри. Тебе должно быть известно, что нам нет дела до ваших владений. Они для нас прокляты. Мы предлагаем могущество, которое поможет тебе занять его место, Воитель. С нашей помощью ты сможешь уничтожить всех своих противников и сесть на трон Императора. Мы предоставим тебе власть над всей Галактикой. Взамен мы хотим лишь одного: чтобы его действия прекратились, и ты занял его место.
Вкрадчивый, свистящий шепот невидимого собеседника звучал очень убедительно, но Эреб заметил, что Хорус остается равнодушным к его посулам.
- Что мне в этой власти? Ты понимаешь всю грандиозность такого предприятия? Галактика будет расколота, и брат пойдет против брата. В распоряжении Императора останутся его Легионы, Имперская армия, Кустодианская Гвардия и Сестры Безмолвия. Сможете ли вы противостоять такому противнику?
Боги варпа повелевают силами любой реальности. Все, что создает твой Император, мы уничтожаем и разрушаем. Если он навязывает сражение, мы исчезаем из виду, а когда он начинает накапливать силы, мы наносим удар из темноты. Превосходство богов так же неизбежно, как течение времени и смертность плоти. Разве боги не повелевают скрытой от твоих глаз Галактикой, Воитель? Разве не они по своей воле погрузили варп в темноту?
- Так это сделали твои боги? Зачем? Они ослепили мои Легионы!
Это было необходимо, Воитель. Темнота ослепила и Императора тоже, и это соответствует нашим планам, равно как и твоим. Император вообразил себя повелителем варпа и жаждет выявить своих противников, но мы быстро расстроим его планы. Если потребуется, ты можешь осуществить переход через варп, Воитель, поскольку мы в состоянии не только принести тьму, но и восстановить свет.
- Так Император остается в неведении относительно того, что происходит?
В совершенном неведении, - подтвердил Зарр'Келл. - Итак, Воитель, ты убедился, какой силой мы обладаем и что готовы тебе предоставить. Тебе остается только дать свое согласие, и сделка состоится.
Хорус молчал, словно взвешивая свой выбор, и Эреб ощутил растущее нетерпение существа из варпа.
Наконец Воитель заговорил:
- Я вскоре брошу свои Легионы против миров в системе Истваан. Это будет первым этапом нового Великого Крестового Похода. На Истваане я должен решить кое-какие проблемы и намерен разобраться с ними своими силами.
Прежде чем продолжить, Хорус пристально посмотрел на Эреба.
- Когда я покончу с Иствааном, то принесу свои обязательства в обмен на могущество, обещанное твоими богами. Но никак не раньше. Мои Легионы должны самостоятельно пройти сквозь огонь Истваана, поскольку только в этом случае они превратятся в мой сверкающий клинок, направленный в сердце Императора.
Свистящая волна холода прокатилась по залу от могучего вздоха Зарр'Келла.

Мои повелители принимают твое условие, - сказал он немного погодя. - Ты сделал правильный выбор, Воитель.
Ледяной ветер, прилетавший вместе со словами существа из варпа, задул еще сильнее, и его равнодушная жестокость была равносильна убийству невинной жертвы.
Обжигающий холод охватил Эреба, и он вдохнул его, прежде чем ощущение исчезло, и неестественная тьма в воинской ложе стала рассеиваться, уступая место свету костра.
Существо из варпа исчезло, и бездна напоминала о себе лишь болью где-то в самой глубине души.
- Наши усилия были не напрасны, Воитель? - спросил Эреб после того, как выпустил из груди долго сдерживаемый воздух.
- Нет, - ответил Хорус и посмотрел на бездыханное тело Инг Мае Синг. - Игра стоила свеч.
Затем он повернулся к Регулу:
- Адепт, я хочу, чтобы главный фабрикатор узнал обо всем, что произошло. Я не могу связаться с ним напрямую, так что тебе придется взять быстрый корабль и отправиться на Марс. Если это существо говорило правду, ты не потратишь на путешествие много времени. Келбор-Хал должен провести чистку в своем ордене и приготовиться к новой роли в Великом Крестовом Походе. Передай, что я свяжусь с ним, как только наступит подходящий момент, и что я жду от механикумов единства.
- Конечно, Воитель. Все будет исполнено.
Регул повернулся к выходу, и тут заговорил Эреб:
- Мы долго ждали этого события. Лоргар будет в восторге.
- Лоргару еще предстоит выиграть собственные битвы, Эреб, - резко ответил Воитель. - Если его постигает неудача на Калте и Легион Жиллимана вмешается в борьбу, все это будет бесполезно. Так что прибереги свое ликование до тех пор, пока я не сяду на трон Терры.

При виде телохранителя Петронеллы у Зиндерманна упало сердце. Каждый шаг этого человека приближал смерть, и Зиндерманн проклинал себя за то, что так долго добирался до палаты Эуфратии. Его медлительность погубила святую, а может, и всех ее защитников тоже.
Иона Арукен широко распахнул глаза, увидев массивную фигуру убийцы. Он быстро повернулся к своему приятелю:
- Титус, хватай ее, скорее!
- Что? - изумился Кассар. - Она подключена ко всем этим приборам. Нельзя же просто...
- Не спорь со мной, - прошипел Арукен.- Действуй быстрее, у нас гости, и гости нежеланные.
Затем Арукен обернулся к Зиндерманну:
- Ну, итератор? Это и есть тот единственный момент, когда мы должны осознать самих себя? Если это так, то я уже сожалею, что связался с вами.
Зиндерманн ничего не смог ответить. Маггард заметил их, и на лице бывшего телохранителя медленно расплылась улыбка, заставившая итератора похолодеть.
«Я убью вас всех, - говорила эта зловещая усмешка. - Убью не спеша».
- Не трогай ее, пожалуйста, - прошептал Зиндерманн и сам поразился тому, насколько жалкими были его слова.
Ему захотелось убежать, скрыться где-нибудь подальше от этой страшной улыбки, предвещавшей долгую, мучительную смерть, но ноги словно налились свинцом и приросли к полу. Зиндерманн понял, что не в состоянии шевельнуть ни одним мускулом.
Из палаты выскользнул Иона Арукен, за ним - Титус Кассар с неподвижной Эуфратией на руках. Зиндерманн заворожено уставился на капли, набухающие на концах оборванных трубок капельницы. Он не в силах был отвести взгляд и все смотрел, как капельки набухают, потом отрываются и падают на пол, растекаясь при ударе в маленькие лужицы.
Арукен поднял пистолет и прицелился в голову Маггарда.
- Не подходи, - предостерегающе произнес он. Маггард даже не замедлил шага, лишь зловещая усмешка стала шире.
Титус Кассар, прижимая к груди Эуфратию, медленно попятился под взглядом убийцы.
- Проклятье, бежим отсюда, - прошептал он. - Скорее!
Арукен махнул рукой Зиндерманну, чтобы тот уходил за Кассаром, и сковавшее итератора оцепенение рассеялось. Маггард уже был от них не более чем в десяти шагах, и Зиндерманн понял, что кровопролития не избежать.
- Стреляй в него! - крикнул Кассар.
- Что?! - воскликнул Арукен, бросая на своего приятеля отчаянный взгляд.
- Стреляй, - повторил Кассар. - Убей его, пока он не убил нас.
Иона Арукен посмотрел на приближающегося Маггарда, кивнул и дважды нажал на курок. Громыхнули выстрелы, и по коридору прокатилось эхо. Стена за спиной Маггарда взорвалась фонтаном осколков. Только убийцы на прежнем месте уже не было.
Зиндерманн вскрикнул и отскочил к Кассару, а Маггард выскочил из бокса, в котором укрылся за мгновение до выстрелов Арукена. Теперь в его руке тоже был пистолет, который трижды вздрогнул, изрыгнув три ярких вспышки.
Зиндерманн снова закричал и схватился руками за голову в предчувствии жуткой боли, когда пули вопьются в его тело, разорвут внутренние органы и выйдут из огромных ран на спине...
Но ничего подобного не произошло, и Зиндерманн услышал лишь удивленный возглас Ионы Арукена, который тоже отшатнулся и изумленно замер с открытым ртом.
Маггард все так же стоял на своем месте, и его мускулистая рука сжимала крупнокалиберный пистолет, наставленный прямо на них.
В жерле ствола бесконечно медленно раскрывался цветок белого пламени, а немного впереди в воздухе висели две пули, неторопливо поворачиваясь вокруг своей оси.
Пока Зиндерманн удивленно таращился, из дула пистолета Маггарда показался заостренный кончик третьей пули, и тогда итератор в недоумении повернулся к Арукену. Офицер титана пребывал в таком же замешательстве и стоял неподвижно, уронив руки.
- Что же это такое? - выдохнул Арукен.
- Я... н-не знаю, - заикаясь, промямлил Зиндерманн, не в силах оторвать взгляда от застывшей перед ним картины. - Может, мы уже мертвы?
- Нет, итератор, - произнес за его спиной Кассар. - Это чудо.
Зиндерманн почувствовал, все его тело словно онемело, и лишь сердце продолжало колотиться, угрожая проломить грудную клетку. Он обернулся; Титус Кассар стоял в конце коридора и крепко прижимал святую к груди. До сих пор Эуфратия не подавала никаких признаков жизни, а теперь ее глаза были открыты и полны ужаса, правая рука вытянута вперед, и серебряный орел, вплавленный в ее ладонь, сиял мягким внутренним светом.
- Эуфратия! - закричал Зиндерманн.
Но едва ее имя сорвалось с дрожащих губ, как глаза святой закатились, и рука бессильно свесилась вниз. Зиндерманн рискнул оглянуться на Маггарда, но та сила, которая спасла им жизнь, до сих пор удерживала убийцу на месте.
Зиндерманн сделал глубокий вдох и на негнущихся ногах побрел по коридору. Голова Эуфратии лежала на груди Кассара, и женщина снова была так же неподвижна, как и весь прошедший год. От этого зрелища Зиндерманну захотелось плакать.
Он поднял руку, дотронулся до ее волос и кожи, оказавшейся очень горячей.
- Она спасла нас, - с благоговением произнес Кассар.
- Я думаю, что ты прав, мой мальчик, - сказал Зиндерманн. - Я думаю, что ты совершенно прав.
Иона Арукен, пятясь, подошел к ним, снова держа убийцу на прицеле.
- А что будем делать с ним? - спросил он.
Зиндерманн оглянулся на Маггарда.
- Оставь его. Нельзя, чтобы его смерть оставила кровь на руках святой. Вряд ли Божественное Откровение выиграет оттого, что вторым деянием святой станет убийство. Если уж мы намерены учредить новую церковь во имя Императора, она должна проповедовать всепрощение, а не кровопролитие.
- Вы уверены? - усомнился Арукен. - Он снова попытается ее убить.
- Значит, нам надо обеспечить ей безопасность, - сказал Кассар. - На борту «Духа мщения» много последователей Божественного Откровения, и мы сумеем ее спрятать до тех пор, пока святая не поправится. Вы согласны, итератор?
- Да, это именно то, что нужно, - кивнул Зиндерманн. - Спрячьте ее. Берегите ее.

5

ТЕМНОЕ ЦАРСТВО
ДЕВА БИТВЫ

Локен уже довольно давно не заходил на стратегическую палубу, поскольку после сооружения Совета Луперкаля она почти лишилась своего прежнего значения. В любом случае, от членов ложи до него дошел негласный приказ о том, что он и Торгаддон больше не считаются приближенными Воителя и не могут выражать мнение Легиона.
Платформа пустынной стратегической палубы нависала над оживленным залом капитанского мостика, и Локен, склонившись над перилами, наблюдал за старшими офицерами «Духа мщения», которые обсуждали операцию по уничтожению истваанского Экстрануса.
Воины Гвардии Смерти и Детей Императора уже десантировались на поле боя, а значит, враги Воителя уже гибнут. Невозможность присоединиться к товарищам по оружию и разделить с ними опасности боя раздражала и сердила Локена. Ему хотелось бы сейчас оказаться на этой бесплодной скале рядом с братьями, тем более что, по словам Торгаддона, Саул Тарвиц был в их числе.
Сыны Хоруса и Дети Императора в последний раз встречались во время войны против аурейской технократии, и теперь братская дружба была официально восстановлена примархами обоих Легионов и неофициально - их воинами.
Локен тосковал по тем временам, когда вместе со своими товарищами был занят в обсуждении прошлых или грядущих кампаний. Чувство товарищества придавало ему сил и уверенности, и он понял это только теперь, когда остался в одиночестве.
- Я скучаю даже по твоим рассказам о «лучших временах», Йактон,- прошептал Локен с печальной улыбкой.
Наконец он отвернулся от капитанского мостика и развернул клочок бумаги, обнаруженный под потертой обложкой «Хроник Урша».
Не в первый раз он прочел строки, написанные торопливым мелким почерком Кирилла Зиндерманна на листке из записной книжки:

Даже Воитель, возможно, не достоин твоего доверия. Ищи храм. Он должен быть в таком месте, которое когда-то было сердцем всего Великого Похода.

Локен не забыл слов, сказанных Зиндерманном, когда Малогарст выдворял его из тренировочного зала, и отыскал книгу на пепелище третьего зала Архива. После несчастья, повергнувшего Эуфратию Киилер в коматозное состояние, большая часть Архива все еще лежала в руинах. Сервиторы и слуги постарались спасти как можно больше книг, но даже теперь Локен, не будучи заядлым книгочеем, испытывал грусть при мысли о бесценных сокровищах разума, погибших в пламени.
«Хроники Урша» он отыскал, без труда, словно книга дожидалась его. Раскрыв ее, Локен обнаружил оставленную Зиндерманном записку.
Капитан толком не знал, что ищет, поскольку сама мысль о том, что на борту «Духа мщения» может находиться храм, казалась ему смехотворной, но Зиндерманн, заклиная его найти книгу и вложенную в нее записку, говорил абсолютно серьезно.

Он должен быть в таком месте, которое когда-то было сердцем всего Великого Похода.

Локен оторвал взгляд от строчек и осмотрел стратегическую палубу: приподнятая платформа, где Воитель проводил совещания, ниши по краю, где Сыны Хоруса стояли в почетном карауле, и высокий стальной купол. Вдоль стен из-под потолка свисали почти неразличимые в полумраке знамена всех рот Легиона Сынов Хоруса. Заметив среди них знамя Десятой, Локен приветствовал его ударом кулака по нагруднику доспехов.
Если где-то и билось сердце Великого Крестового Похода, то именно на стратегической палубе «Духа мщения».
Сейчас здесь было безлюдно, но не только отсутствие людей рождало ощущение тоскливой заброшенности. Стратегическая палуба была отвергнута, и вместе с ней были отвергнуты проповедуемые некогда идеалы. На смену им пришло нечто темное и непонятное.
Стоя в центре стратегической палубы, Локен ощутил боль в груди, но она никак не была связана с его физическим состоянием. Ему потребовалось немного времени, чтобы заметить нечто необычное, чего здесь не должно было быть: запах, слабый, едва различимый, но явно присутствующий в воздухе.
В конце концов, Локен узнал запах, это был ладан, приторный и навевающий воспоминания о горячих сухих ветрах, напоенных горьковатыми ароматами трав. Исключительное обоняние позволило Локену различить еще какие-то ароматы, смешанные с запахом ладана, и направление, откуда они проистекали. В надежде отыскать источник запаха он прошелся по стратегической палубе. Где же он раньше мог слышать этот аромат?
Обострившееся обоняние привело его к знамени Седьмой роты, которой командовал Таргост. Неужели мастер ложи использовал знамя для какой-нибудь ритуальной церемонии?

Предыдущая страница 6 Следующая страница


7 Бен Коунтер

Но нет, запах казался слишком сильным, чтобы распространяться от ткани. В воздухе теперь четко ощущался запах горящего ладана. Локен отвел знамя Седьмой роты от стены и ничуть не удивился, обнаружив за ним темное отверстие прохода, ведущего в лабиринт тоннелей, пронизывающих внутренности «Духа мщения».
Существовал ли этот проход в те времена, когда на стратегической палубе собирались члены Морниваля? Локен был уверен, что нет.
Ищи храм, - вспомнил он слова Зиндерманна, нагнулся, поднырнул под знамя и прошел в тоннель, позволив тяжелой ткани снова закрыть проход за его спиной. Запах ладана явно шел отсюда, и благовоние сгорело недавно, а может, горит и сейчас.
Внезапное воспоминание заставило Локена схватиться за рукоять боевого ножа. Ему стало ясно, где он обонял этот запах раньше. Юрты обитателей Давина благоухали этим ароматом, и, несмотря на воздушные фильтры доспехов, он проникал в ноздри и навсегда запечатлелся в памяти.
В переходе было совершенно темно, но усиленное зрение Локена позволило рассмотреть короткий, недавно проложенный коридор, упиравшийся в сводчатую дверь. На ее металлической поверхности были высечены непонятные знаки. Хотя это была всего лишь дверь, Локен ощутил неестественный трепет. Он... испугался того, что мог за ней обнаружить, и чуть не повернул обратно.
Осознав собственный испуг, Локен яростно тряхнул головой и решительно двинулся вперед. Но тревога не только никуда не делась, но с каждым шагом становилась все сильнее. На двери на уровне глаз висел искусно выточенный череп, но не это зловещее украшение, а сам факт его наличия заставлял Локена чувствовать себя не в своей тарелке. Что-то в свирепом оскале мертвой головы выдавало жестокого убийцу, говорило о радости кровопролития и стремлении к беспощадной резне.
Локен отвел взгляд от оскаленного черепа и обнажил боевой нож. Капитан вдруг поймал себя на том, что испытывает сильное желание вонзить лезвие в любого, кто окажется за дверью.
Распахнув створки, он перешагнул порог.
Его взгляду открылось просторное помещение бывшего склада, переделанного таким образом, что трюм стал напоминать подземную каменную пещеру. Двойной ряд скамей тянулся вдоль стен, исписанных непонятными знаками и словами. С потолка свисали черепа с пустыми глазницами, скалившие зубы в злобных ухмылках. Локен подошел ближе, и они стали легонько раскачиваться, а из глазниц потянулись тонкие струйки дыма.
У дальней стены стоял низкий деревянный стол. В широкой чаше, украшенной резьбой по всей поверхности, темнели бурые разводы, в которых Локен по запаху определил запекшуюся кровь. В небольшом углублении рядом лежала толстая книга.
Было ли это помещение храмом? Он вспомнил множество флаконов и бутылочек, расставленных в храмовой пещере Шепчущих Вершин.
То место на планете Шестьдесят Три Девятнадцать выглядело совсем иначе, но вызывало схожие чувства.
Внезапно в воздухе что-то прошелестело, словно неразборчивый шепот, и Локен обернулся, выставив перед собой нож.
Он был один, и все же шепот над ухом был слишком отчетливым, и Локен готов был поклясться жизнью, что перед ним кто-то стоит. Он сделал глубокий вдох и медленно обошел комнату, держа наготове нож на тот случай, если таинственный шептун все же проявит свое присутствие.
На скамьях он обнаружил лишь лоскутки разорванной на ленточки ткани и вернулся обратно к столу, который, как догадался Локен, должен был служить алтарем. Гарвель внимательно осмотрел книгу. Ее кожаная обложка потрескалась от старости и местами почернела от копоти.
Локен нагнулся и кончиком ножа открыл книгу. Текст был написан угловатыми значками, и строчки располагались на странице вертикально.
- Эреб! - воскликнул Локен, вспомнив, что точно такие же символы были вытатуированы на черепе Несущего Слово.

Неужели это и есть «Книга Лоргара», из-за которой, по словам Кирилла Зиндерманна, в Архиве возник пожар? Итератор клялся, что книга помогла какому-то монстру вылезти из варпа, после чего и начался пожар, но Локен видел только слова.
Как могут слова нести опасность?
Едва эта мысль оформилась в его голове, как Локен удивленно мигнул - знаки на странице задрожали и стали меняться. Символы наречия Несущих Слово превратились в жесткие цифровые обозначения языка Хтонии, потом изогнулись в элегантный шрифт имперского готика и продолжали меняться, трансформируясь в буквы тысячи неизвестных Локену языков.
Ему пришлось крепко зажмуриться, чтобы избавиться от неожиданно возникшего головокружения.
- Что ты здесь делаешь, Локен? - раздался над его ухом знакомый голос.
Локен стремительно обернулся, но обнаружил, что он по-прежнему один в пустом храме.
- Как ты осмелился обмануть доверие Воителя? - послышался тот же голос, и снова из-за спины, но на этот раз возникло ощущение присутствия чего-то материального.
Медленно повернувшись, капитан увидел стоящего у алтаря Торгаддона.

- Ложись! - закричал Тарвиц, и автоматная очередь прошла над его головой, закончившись черно-белыми взрывами на голой скале истваанского Экстрануса. - Отделение Фулджериона, за мной! Всем остальным отделениям оставаться на позиции и ждать приказа к выступлению.
Тарвиц побежал, не сомневаясь, что сержант Фулджерион и его солдаты следуют за ним по пятам к укрытию в ближайшем кратере. Станция наблюдения - огромное, похожее на орган сооружение из башен, куполов и антенн - была возведена истваанцами на Экстранусе, и все пространство перед ней постоянно пересекали линии трассирующих снарядов. Весь комплекс удерживался на голой поверхности скалы массивными якорями и был покрыт инеем и пылью.
Солнце системы Истваан, маленький холодный диск, едва выглядывало из-за горизонта и заливало все вокруг резким голубым светом. Автоматические огневые точки беспрестанно осыпали Детей Императора градом снарядов, но две сотни Астартес продолжали классическую атаку, целью которой был штурм бронированных створов восточного шлюза станции.
У истваанского Экстрануса почти не было атмосферы, зато наличествовал смертельный холод, и наземные боевые действия были возможны только благодаря системе герметизации силовых доспехов.
Тарвиц соскользнул в кратер, и орудийный снаряд тотчас выбил осколки камня из стены рядом с ним. Сержант Фулджерион и его воины, укрывшись за щитами от пуль, попадали на землю с обеих сторон от Тарвица. Все они были ветеранами, много лет служили в отделении Фулджериона и в самом страшном сражении чувствовали себя как дома. Тарвиц знал, что рядом с ним лучшие воины Легиона.
- А они были готовы к нашему приходу, верно? - спросил Фулджерион.
- Они должны были знать, что мы вернемся, чтобы восстановить Согласие, - сказал Тарвиц. - Кто знает, сколько времени они готовились к нашему возвращению.
Тарвиц выглянул из-за края кратера и отметил, что на всех заранее распределенных позициях видны пурпурные доспехи Астартес. Вот что значит подготовка Детей Императора! Они согласованно занимают позиции и наносят тщательно скоординированные удары, а боевые группы передвигаются по полю сражения, словно фигуры по шахматной доске.
- Капитан Гарро из Гвардии Смерти рапортует, что он вышел на позицию, - раздался в воксе голос Эйдолона. - Покажите им, как надо воевать!
Гвардии Смерти было приказано занять позицию у западных ворот станции, и Тарвиц не мог не усмехнуться, представив себе, как его старый друг Гарро упорно ведет своих воинов к цели под орудийным огнем. Непреклонную волю к победе он ставил гораздо выше всех тактических уловок. «Что ж, каждому свое», - подумал Тарвиц, обнажая свой цепной меч.
Столь простая тактика не устраивала Детей Императора, считавших, что война - это не просто убийство врага, а тонкое искусство.
- Тарвиц и Фулджерион на позиции, - доложил он. - Все подразделения готовы.
- Выполняйте приказ! - поступила команда.
- Вы слышали лорда Эйдолона! - крикнул Тарвиц. - Вперед, Дети Императора!
Воины ответили дружными возгласами, отделения поддержки открыли огонь, и Тарвиц с Фулджерионом выбрались на край кратера. Сражение можно было сравнить с неоднократно сыгранным спектаклем: каждое из подразделений двигалось в совершенном согласии с остальными, тяжелые орудия обстреливали вражеские огневые точки, штурмовые отряды устремились вперед к цели, а тактические отделения заняли позиции прикрытия.
Башенные орудия противника разворотило взрывом, и в морозный воздух взлетела туча осколков стали и керамита.
Мимо Тарвица со свистом пронеслась ракета, ударила в створы шлюза и оставила на поверхности металла раскаленную вмятину. За первой ракетой последовала вторая, потом третья, и наконец, створы прогнулись внутрь. В мертвенном голубом свете истваанского солнца Тарвиц заметил блеск золотых доспехов Эйдолона, лорд-командир устремился к наметившейся пробоине, подняв огромный энергетический молот, от которого во все стороны с треском рассыпались искры.
Молот обрушился на покореженные створы, бело-голубая вспышка, словно зигзаг молнии, осветила все вокруг, раздался, оглушительный грохот, и ворота рухнули. Как и подобает командиру, лорд Эйдолон первым ворвался в здание. Вслед за ним вбежал Тарвиц.
Внутри станции темноту нарушали только вспышки оружейного огня и искрящиеся кабели, вырванные из гнезд взрывной волной. Визор Тарвица быстро рассеял мрак, но через разрушенные двери наружу вырвался теплый воздух, быстро превратившийся в клубы белого пара. И вот тогда Тарвиц впервые увидел своих противников.
Они были одеты в черные доспехи, несли на себе громоздкие силовые батареи, соединенные толстыми кабелями с тяжелыми винтовками. На пластинах брони виднелся серебряный орнамент - возможно, просто украшение, возможно - схема сигнальной цепи.
Лица врагов закрывали капюшоны с единственной красной линзой напротив одного глаза. Под куполом станции находилось не меньше сотни солдат противника, они скрывались за грудами разбитого оборудования и мебели. Под прикрытием такой баррикады противники образовали сильную оборонительную линию и, как только Эйдолон со своими воинами вошел внутрь, открыли огонь.
Истваанские солдаты ответили залпами рубиновых лазеров, заполнив все пространство красным горизонтальным ливнем. В Тарвица попало сразу три лазерных луча, один в грудь, второй по ногам, а третий угодил точно в шлем, отчего системы восприятия наполнились треском статических разрядов.
Фулджерион упорно продвигался вперед, прикрываясь от лазерных лучей сильно побитым щитом. Эйдолон шел по центру, и каждый удар его молота разил истваанцев насмерть. От удара энергомолота раздробленные тела с переломанными конечностями взлетали высоко в воздух. Интенсивность вражеской стрельбы немного ослабела, и Дети Императора устремились вперед, заливая ряды противника болтерным огнем. Обстрел прорвал линию обороны, и штурмовики ринулись в образовавшиеся проходы, чтобы пустить в ход смертельно опасные цепные мечи.
Тарвиц трижды выстрелил из болтерного пистолета по движущейся черной фигуре, и один из врагов развернулся и упал после того, как заряд угодил ему в шею. Воины Фулджериона заняли позиции на остатках баррикады, и под прикрытием их огня Эйдолон с несколькими избранными воинами вновь двинулся вперед.
Тарвиц убивал врагов тщательно выверенными выстрелами и ударами цепного меча, сражаясь так, как должен сражаться Астартес из Легиона Фулгрима. Каждый удар нес смерть врагу, а каждый шаг был продуманным и точным. Инкрустированные золотом доспехи позволяли игнорировать огонь противника, а отсветы выстрелов на полированном шлеме делали его похожим на героя из древних легенд.
- Мы овладели входом в башню! - прокричал Эйдолон, как только последний из истваанцев был обезглавлен безупречным ударом одного из Астартес. - Гвардия Смерти докладывает о серьезном сопротивлении противника. Взорвите внутренние двери, и мы закончим за них работу.
Воины с зарядами взрывчатки бросились к дверям внутреннего перехода, и Тарвиц сквозь грохот стрельбы услышал серию взрывов. Он опустил меч и, воспользовавшись краткой передышкой в сражении, огляделся по сторонам.
У его ног лежало мертвое тело, в черных доспехах зияли трещины, а прикрывающий лицо капюшон был разорван. Замерзшие капли крови драгоценными камнями рассыпались вокруг головы, и Тарвиц, опустившись на одно колено, отбросил с лица обрывки ткани.
Кожа воина была покрыта черными татуировками, повторявшими рисунок на его доспехах. Невидящий глаз, уже заиндевевший, взирал с мертвого лица. Тарвиц не мог представить существо, обладающее достаточной силой, чтобы принудить человека отказаться от принесенных клятв в верности Империуму.
Но от поисков ответа на этот вопрос его отвлек глухой раскат взрыва, разрушившего внутренние двери. Выбросив из головы мысли о мертвеце, Тарвиц снова занял место рядом с Эйдолоном, а лорд-командир, подняв огромный молот, ринулся в центральный зал. Саул Тарвиц бежал рядом со своими боевыми братьями, зная: что бы ни приготовили для них истваанцы, никакое оружие не может сломить волю к победе, ведущую вперед Детей Императора.
Тарвица и его воинов окутали облака пыли, поднятой взрывом, и несколько мгновений понадобилось для того, чтобы сенсоры доспехов подобрали подходящий режим и вернули бойцам возможность видеть происходящее в деталях.
Скоро и пыль осела, и Дети Императора оказались в самом сердце истваанского Экстрануса.
Тарвиц резко остановился. Он внезапно понял, что информация о сооружении, полученная перед боем, оказалась неверной.
Сооружение не являлось станцией связи, это был храм.

Лицо Торгаддона было пепельного цвета, кожа казалась жесткой, а вокруг горящего желтого глаза собрались морщины шрамов. В безгубом рту поблескивали острые металлические зубы, а в центре лица пролегли две глубокие раны. На виске была вырезана восьмиконечная звезда, и ее точная золотая копия украшала черные доспехи.
- Нет! - воскликнул Локен и попятился от этого ужасного призрака.
- Ты отступник, Локен, - прошипел Торгаддон. - Ты предатель.
Иссушающий ветер унес слова Торгаддона и дохнул в лицо Локена запахом гниющей плоти. Едва Гарвель вдохнул эти ядовитые миазмы, перед его мысленным взором встали видения разоренных, заброшенных земель, заваленных остовами проржавевших машин, словно скелетами вымерших чудовищ. На горизонте гигантским засохшим цветком высился город, а из его смятых и обгоревших лепестков поднималась колоссальная центральная башня, утыкавшаяся в тяжелые темные тучи.
Тучи и дым застилали солнце, и с небес доносился гулкий хохот Богов Тьмы. Никогда еще Локену не приходилось видеть картины такого всепоглощающего запустения, и ему захотелось закричать во весь голос.
Это неправда. Этого не может быть. Он не верит в призраков и видения.
Ярость придала ему сил. Он заставил себя отвести взор от умирающего мира и внезапно обнаружил себя летящим по Галактике от одной звезды к другой. Он видел, как взрываются солнца, и пылающее звездное вещество вытекает в бездну. Над ним нависла зловещая громада красной звезды, словно огромный, ужасный, жгучий глаз. Из этого глаза непрерывным потоком вылетали подобные титанам монстры и целые флотилии, заливающие Вселенную потоками крови.
Из кровавых рек поднялись языки бушующего пламени и стали уничтожать все на своем пути, оставляя лишь бесплодную, почерневшую пустыню.
Может, это видение безумного ада, куда попадают после смерти грешники? Локен припомнил красочные описания из «Хроник Урша», дикие фантазии, мрачные суеверия.
- Нет, - раздался голос Торгаддона, - это не галлюцинация сумасшедшего. Это будущее.
- Ты не Торгаддон! - закричал Локен, тряхнув головой, чтобы избавиться от свистящего шепота.
- Ты видел гибель Галактики.
Локен увидел Сынов Хоруса, охваченных неистовым безумием, изливавшимся из огненного глаза, одетых в черные доспехи и окруженных кривляющимися бесформенными существами. Он заметил Абаддона и самого Хоруса - огромного, черного как ночь гиганта, который крушил целые миры своими латными перчатками.
Это не могло быть будущим. Это какое-то искаженное, бредовое представление о будущем.
- Ты ошибаешься.
Видение объятой пламенем Галактики рассеялось, и Локен попытался зацепиться взглядом за что-то устойчивое, что могло бы уверить его в невозможности воплощения ужасной картины. Но он снова летел и падал, и образы перед внутренним взором расплывались, пока он не открыл глаза и не обнаружил, что находится в третьем зале Архива. Здесь, в окружении книг, которые упрощали Галактику до понятий формальной логики и оставляли безумие запертым в жестоком эпосе язычников, Гарвель на мгновение почувствовал себя в безопасности.
Но и здесь что-то было не так. Книги вокруг него загорались, истинные знания планомерно уничтожались, чтобы народ оставался в невежестве и не мог постичь истины. На полках не оставалось ничего, кроме огня и пепла, а едва Локен попытался спасти гибнущие книги, огонь перекинулся и на него. Он старался уберечь от пламени мудрость древних времен, но его руки покрылись волдырями и почернели, и плоть стала отваливаться от костей.
Музыка сфер. Механизм реальности, невидимый, но всеобъемлющий...
Едва пламя прогорало, как с выжженных мест на Локена начинали пялиться из клубящейся бездны варпа глаза темных сил. Чудовищные существа, скачущие среди трупов, рогатые головы и блеющие козлиные морды, извращенные бессмысленными уловками варпа. Раздутые монстры, истекающие гноем и зараженные личинками, поглощали мертвые звезды; покрытый медной броней гигант испускал бесконечный воинственный клич, сидя на троне из черепов, а в серебряном городе, построенном из лжи, бездушные колдуны приносили в жертву миллионы жизней.
Локен заставил себя оторваться от этого безумия. Вспомнив слова, которые он бросил в лицо Хорусу Аксиманду у ворот храма Дельфоса, он снова громко прокричал их:
- Я не склонюсь ни перед каким храмом и не признаю существование духов! Я чту лишь чистоту Имперских Истин!
В следующее же мгновение его снова обступили каменные стены мрачного храма и напоенный ладаном воздух. Локен глубоко вздохнул. Сердце у него бешено колотилось, а голова кружилась.
Но он не ощущал страха, а только гнев.
Приходящие в этот храм обрекают всю человеческую расу темным силам, невидимо клубящимся в бездне варпа. Возможно ли, что это те же самые силы, что поразили Ксавье Джубала?
Те самые, которые едва не убили в корабельном Архиве Кирилла Зиндерманна?
Локену стало плохо при мысли, что все его знания о варпе оказались ложью.
Ему говорили, что там нет никаких богов.
Ему говорили, что в варпе нет ничего, кроме бессмысленной, ненаправленной энергии.
Ему говорили, что Галактика слишком бездушна для мелодрамы.
Все, что ему говорили, оказалось ложью.
Гнев придал ему новые силы, и Локен ринулся к алтарю, захлопнул старинную книгу и защелкнул медные застежки на обложке. Но даже закрытая книга источала ужасное стремление. Мысль о том, что книга может таить в себе хоть какую-то опасность, еще несколько месяцев назад рассмешила бы Локена, но, несмотря на весь ужас и бредовость всего увиденного и услышанного, он не мог не доверять собственным чувствам. Капитан схватил книгу, зажал ее под мышкой и направился к выходу из храма.
Закрыв за собой дверь и проскользнув под знаменем Седьмой роты, Локен снова оказался в пустынном сумраке стратегической палубы.
Зиндерманн оказался прав. Локен услышал музыку сфер, и она оказалась кошмарной песней, повествующей о разложении, резне и гибели всей Вселенной.
Локен был абсолютно уверен, что ему предстоит заставить ее умолкнуть.

В центре главного помещения истваанского Экстрануса возвышалась широкая ступенчатая пирамида, составленная из огромных каменных блоков, подобных которым Тарвиц не встречал ни в одном мире. Каждый блок был вырезан из какого-то здания, и на многих еще сохранились различные архитектурные детали - резьба, часть фриза, горгулья или даже отдельные статуи, самым странным образом выступавшие из общего фона.
У подножия пирамиды сгрудились истваанские солдаты, отчаянно сражавшиеся в ближнем бою с закованными в серые доспехи Астартес из Гвардии Смерти. Сражение велось без всяких правил, и искусство войны уступило место мучительной жестокости банальной резни.
Тарвиц перевел взгляд с развернувшейся у подножия битвы на самую вершину пирамиды, где яркий свет кружился и метался вокруг человеческой фигуры, выводящей рыдающую мелодию.
- В атаку! - взревел лорд Эйдолон.
Он ринулся вперед, словно наконечник копья, а штурмовая группа образовала вокруг него смертельно опасные крылья. Тарвиц выбросил из головы мысли о певце и помчался вслед за командиром. Он прикрывал его спину и уничтожал врагов, пытавшихся окружить группу.
Дети Императора присоединялись к сражению у подножия пирамиды. Вскоре рядом с Эйдолоном Тарвиц заметил и Люция, клинок мечника сверкал, словно пойманная звезда.
Неудивительно, что Люций быстро занял позицию рядом с командиром; он лишь подтверждал свое стремление подняться по ступеням служебной лестницы и занять место рядом с Эйдолоном как лучший воин Легиона. Тарвиц рубил мечом направо и налево.
Для борьбы с истваанцами не требовалось большого мастерства, а только сильная рука и желание победить. Пробиваясь сквозь ряды защитников в черных доспехах, Тарвиц вскоре взобрался на первую ступень пирамиды.
В перерыве между двумя ударами Тарвиц бросил взгляд наверх и увидел бойцов Гвардии Смерти, карабкающихся к фигуре на самой вершине пирамиды. Впереди виднелся знакомый массивный силуэт Натаниэля Гарро. Старинный друг Тарвица неутомимо взбирался наверх со столь знакомым мрачным упорством. Даже в пылу сражения Тарвиц испытал радость от очередной встречи со своим названым братом. Гарро продолжал стремительно подниматься к вершине, явно намереваясь атаковать сияющую личность, по-видимому, командующую битвой.
До сих пор лицо существа закрывали длинные волосы, но тут пряди отбросило, словно порывом ветра, и Тарвиц увидел, что на вершине пирамиды стоит женщина. Ее белые шелковые одежды медленно развевались, словно щупальца какого-то морского чудовища
Даже сквозь грохот боя Тарвиц слышал ее пение.
Женщина парила над пирамидой, удерживаясь только на звуковой волне. Человеческое горло не способно было производить подобные звуки. Они следовали один за другим, пронзительные ноты сталкивались, соединялись, переплетались. Казалось, что ее песня разрывает границу между варпом и реальностью, и вот уже камни с вершины пирамиды поднялись в воздух и начали по спирали подниматься к самому куполу.
Тарвиц не мог отвести от женщины глаз, но вот на поверхность мелодии всплыла одна диссонирующая нота и зазвучала в бешеном крещендо. В тот же момент взрыв снес часть пирамиды, и массивные каменные блоки запрыгали в потоках света. Пирамида содрогнулась, камни посыпались вниз на Детей Императора, убивая и калеча многих.
Грохочущая лавина камней пронеслась мимо Тарвица, и он едва сумел сохранить равновесие. По склону стремительно скатилось тело в доспехах Гвардии Смерти, и Тарвиц увидел окровавленное лицо Натаниэля Гарро.
Он пробрался по поверхности разрушающейся пирамиды к щели, в которую упал Гарро, наклонился и, вцепившись в наплечники доспеха, вытащил своего товарища на поверхность.
Тарвиц увидел, что Гарро серьезно ранен, и отнес его подальше от поля битвы. Натаниэль лишился одной ноги, оторванной выше колена, а часть грудной клетки и плечо были раздроблены. Быстро замерзающая кровь стеклянными пузырями застывала на его ранах, а в живот воткнулись острые каменные осколки.
- Тарвиц! - заскрежетал зубами Гарро, скорее от злости, чем от боли. - Это Дева Битвы! Не слушай ее.
- Держись, брат, - ответил Тарвиц, - я вернусь за тобой.
- Только убей ее, - бросил ему вдогонку Гарро.
Тарвиц взглянул наверх и увидел, что Дева Битвы переместилась ближе, направляясь к Детям Императора. Глаза закрыты, лицо безмятежно спокойное, руки раскинуты, словно она призывала воинов в свои объятия, и жуткая песня лилась из ее горла.
Каменные блоки вокруг Астартес снова стали подниматься в воздух. И вдруг Тарвиц увидел, как песнопение Девы Битвы оторвало от земли одного из Астартес - капитана Одовокара, знаменосца Легиона. Его доспехи дергались и прогибались, словно разрываемые невидимыми пальцами, и вскоре блестящие керамитовые пластины, сорванные песней Девы Битвы с тела, рухнули вниз.
А затем развалился на части и сам Одовокар: кровь вырвалась из артерий на его горле, влажно блеснули позвонки у основания черепа, и оторванная голова запрыгала по осыпающимся склонам пирамиды...
Пока умирал Одовокар, жестокая красота пения, которое, как казалось Тарвицу, предназначалось ему одному, полностью захватила капитана. Диссонирующие ноты говорили одновременно о красоте и смерти, об удивительном мире, который придет, едва он отдастся на волю мелодии и позволит ей завладеть его существом. Война тотчас закончится, и ненависти не останется даже в воспоминаниях.
Не слушай ее.
Тарвиц сердито хмыкнул, пистолет мгновенно оказался у него в руке, и он выстрелил. Теперь за пением почти не было слышно даже болтерной стрельбы. Снаряды ударили в защитную силовую оболочку, окружавшую Деву Битвы, и засверкали белыми вспышками преждевременных взрывов. Все больше и больше Детей Императора и воинов Гвардии Смерти поднимались в воздух, и акустическое воздействие обезглавливало их. Тарвиц понимал, что потребуется совсем немного времени, и превосходство Астартес будет потеряно.
Оставшиеся в живых истваанские солдаты уже перегруппировались и теперь карабкались вверх по пирамиде вслед за Астартес. Тарвиц увидел, как Люций в окружении врагов орудует мечом, и вокруг него кружит алая метель из замерзающей крови.
Решив, что Люций вполне способен о себе позаботиться, Тарвиц стал подниматься, стараясь отыскать безопасный путь в хаосе, учиненном Девой Битвы. Впереди блеснуло золотым, и Тарвиц узнал доспехи Эйдолона, сверкавшие, словно маяк, в лучах Девы Битвы. Лорд-командир с яростным воплем преодолевал последние ступени пирамиды, и Тарвиц поспешил догнать его.
Дева Битвы раскинула вокруг себя сверкающее покрывало, и, когда Эйдолон ринулся сквозь него, световая оболочка стала непрозрачной, превратившись в молочно-белую пелену. Пистолет Тарвица уже опустел, так что он отбросил бесполезное оружие, взялся обеими руками за рукоять меча и устремился вслед за командиром в пелену света.
Громогласные вопли Девы Битвы в тот же момент заполнили его мозг и, едва капитан прорвался сквозь пелену света, возросли до оглушительного крещендо.
Эйдолон стоял на коленях, потеряв молот, а над ним уже склонилась Дева Битвы. Она простерла руки перед собой и окатывала Эйдолона волнами энергии, настолько сильной, что стало видно движение воздуха.
Доспехи Эйдолона начали вибрировать и коробиться, шлем треснул, и из-под него брызнула струйка крови, но лорд-командир все еще был жив и не собирался сдаваться.
С криком «За Императора!» Тарвиц бросился вперед.
Дева Битвы заметила его и небрежным движением кисти швырнула на землю. От сильного удара шлем раскололся, и на мгновение весь мир для капитана наполнился смертельно опасной красотой ее пения. Зрение вернулось к Тарвицу в тот момент, когда Эйдолон кинулся вперед. Бросок Тарвица на короткое мгновение отвлек от Эйдолона внимание Девы Битвы, и мелодия ее песни всего на один миг обратилась на него.
Но этого короткого мига хватило командиру Детей Императора.
Глаза Эйдолона сверкнули огнем, рот распахнулся в яростном крике, вобравшем в себя всю его ненависть и отвращение к врагу. Но затем рот растянулся еще шире, и крик перешел в пронзительный вой. Тарвиц от этого ужасного звука, не успев подняться, снова опрокинулся навзничь, выронил меч и зажал руками уши. В звуковой атаке, исходящей от Эйдолона, не было призыва к прекрасной и милосердной смерти, а только оглушительный и мучительный вопль.

Предыдущая страница 7 Следующая страница


Галактика в огне 8

Волна немузыкального крика ударила в Деву Битвы и неожиданно рассеяла ее чары. Она открыла рот, чтобы запеть новую песню восхваления смерти, но крик Эйдолона обратил ее музыку в унылую погребальную панихиду.
Звуки скорби и боли наслаивались друг на друга, и Дева Битвы под их тяжестью упала на колени. Эйдолон закончил свой крик и, протянув руку, подобрал оброненный Тарвицем меч. Дева Битвы уже корчилась от боли, и окружающая световая завеса стала слабеть по мере того, как она теряла контроль над мелодией.
Эйдолон сумел преодолеть и звук, и свет. Широкий меч в его руке только один раз сверкнул серебром, и голова Девы Битвы слетела с плеч.
Песня, наконец, оборвалась.
Тарвиц приник к потрескавшейся поверхности камня, глядя, как Эйдолон победным жестом поднимает меч, и никак не мог осознать, что же сейчас произошло на его глазах.
Ужасные мелодии Девы Битвы все еще звенели в его ушах, но он тряхнул головой, чтобы избавиться от них, и недоверчиво уставился на своего командира.
Эйдолон обернулся к Тарвицу и бросил рядом с ним меч.
- Отличный клинок, - сказал он. - И благодарю за своевременное вмешательство.
- Как?.. - только и смог произнести Тарвиц.
- Сила воли, Тарвиц, - сказал Эйдолон. - Это было лишь проявлением силы воли. Да и что может сделать мяуканье этой девки с такими воинами, как мы?
- Наверно, ничего, - ответил Тарвиц, принимая протянутую Эйдолоном руку, чтобы подняться.
Весь зал перед ними внезапно погрузился в полную тишину. Выжившие истваанцы в момент гибели Девы Битвы попадали на землю и, рыдая, катались из стороны в сторону, словно дети, лишившиеся родителей.
- Я не понимаю... - начал Тарвиц, видя, что воины Гвардии Смерти уже начали прочесывать помещение.
- Тарвиц, тебе и не надо ничего понимать, - сказал Эйдолон. - Мы победили, и только это имеет значение.
- Но что вы сделали?..
- Я всего лишь убил врага, - сердито бросил Эйдолон. - Это понятно?
- Понятно, - кивнул Тарвиц, хотя, по правде говоря, понять столь неординарную способность своего командира он мог не больше, чем принцип межзвездных путешествий в варпе.
- Уничтожьте всех оставшихся вражеских солдат, - отдал приказ Эйдолон. - А потом необходимо разрушить весь комплекс.
С этими словами он повернулся и стал спускаться с пирамиды, приветствуемый восторженным криком своих подчиненных.
Тарвиц подобрал свое оружие и посмотрел на развернувшуюся перед ним картину победы. Астартес уже перегруппировались, и он поспешил спуститься к раненому Гарро.
Капитан Гвардии Смерти сидел, прислонившись спиной к основанию пирамиды, его грудь тяжело поднималась, и Тарвиц понял, что только крайним напряжением воли Натаниэль не позволил встроенной в доспехи системе жизнеобеспечения впрыснуть медикаменты, отключающие сознание.
- Тарвиц, ты жив, - произнес Гарро, едва он спустился с последней ступени.
- Вроде того, - ответил Тарвиц. - Вот не знаю, можно ли то же самое сказать о тебе.
- Ты о чем? - фыркнул Гарро. - Это пустяки, были у меня раны и потяжелее. Попомни мои слова, парень, я поправлюсь и буду учить тебя новым приемам в тренировочной камере раньше, чем ты успеешь почистить свой доспех.
Несмотря на все странности прошедшей битвы и тяжелые потери, Тарвиц не смог удержаться от улыбки.
- Рад снова тебя видеть, Натаниэль, - сказал он, наклоняясь и пожимая протянутую руку. - Очень много времени прошло с тех пор, как мы сражались бок о бок.
- Согласен, мой названый братец, - кивнул Гарро. - Но у меня возникло такое чувство, что до окончания этой кампании нам представится еще немало возможностей.
- Вряд ли, если ты будешь и дальше так нарываться. Тебе нужен апотекарий.
- Чепуха, мой мальчик, тут много тех, кому помощь хирурга сейчас нужнее, чем мне.
- Ты никогда не научишься признавать, что тебе требуется помощь? - с улыбкой спросил Тарвиц.
- Нет, - согласился Гарро. - Это ведь не в обычаях Гвардии Смерти, не так ли?
- Будем считать, что я этого не знаю, - уклончиво ответил Тарвиц и, несмотря на протесты Гарро, махнул рукой апотекарию Детей Императора. - Вы для меня слишком варварский Легион, чтобы можно было что-то понять.
- А вы - компания примерных мальчиков, которых внешний вид заботит больше, чем достижение цели, - сказал Гарро, возвращаясь к обычной перепалке, заменявшей им приветствия.
Капитанов-побратимов связывало слишком многое, и они слишком часто спасали друг другу жизнь, чтобы позволить формальностям и мелким различиям между Легионами разрушить их дружбу.
Гарро ткнул пальцем себе за спину, на пирамиду:
- Ты убил ее?
- Нет, - ответил Тарвиц. - Это сделал лорд-командир Эйдолон.
- Эйдолон? - усмехнулся Гарро. - Вот уж не ожидал от него такого. Что ж, если он сумел ее одолеть, значит, кое-чему научился с тех пор, как я его видел в последний раз.
- Я думаю, что ты прав, - сказал Тарвиц.

6

ДУХ ЛЕГИОНА
ВСЁ БУДЕТ ПО-ДРУГОМУ
ОТВРАЩЕНИЕ

Локен обнаружил Абаддона на смотровой палубе, огромный купол которой выступал над верхней декой «Духа мщения». Прозрачные стеклянные панели ловили отраженный свет пустынных скал истваанского Экстрануса. Под куполом было тихо и темно, обстановка располагала к размышлениям, и Абаддон смотрелся здесь инородным телом. Его бурлящая энергия и мощь наводили на сравнение с запертым в клетку хищником, готовым наброситься при первой возможности.
- Локен, - заговорил Абаддон, как только тот вошел в зал. - Ты вызвал меня сюда?
- Да, я.
- Почему?
- Верность, - коротко ответил Локен.
Абаддон презрительно фыркнул:
- Тебе незнакомо значение этого слова. Ты никогда ее не проявлял.
- Так, как это сделал ты на Давине?
- А, - вздохнул Абаддон,- так вот о чем речь. Не вздумай читать мне нотации, Локен. Ты не смог сделать того шага, который сделали мы ради спасения Воителя.
- Возможно, я единственный, кто смог остановиться.
- И что тогда? Ты позволил бы Воителю погибнуть, лишь бы не признавать, что во Вселенной есть силы, недоступные твоему пониманию?
- Я здесь не для того, чтобы обсуждать произошедшее на Давине, - сказал Локен, раздосадованный потерей контроля над беседой.
- Тогда зачем ты пришел? Мне пора готовить к бою воинов, и я не желаю тратить время на пустую болтовню.
- Я позвал тебя, потому что хочу получить ответы на вопросы. Об этом, - сказал Локен и бросил на мозаичный пол книгу, которую забрал из храма.
Абаддон наклонился и поднял книгу. В руках Первого капитана она казалась маленькой, словно один из памфлетов Каркази.
- Так теперь ты еще и вор, - бросил Абаддон.
- Не смей говорить мне таких вещей, Эзекиль. По крайней мере, до тех пор, пока не предоставишь ответы. Я знаю, что Эреб устроил против нас заговор. Он украл у интерексов анафем и привез его на Давин. Мне это известно, и тебе тоже.
- Ты ничего не знаешь, Локен, - усмехнулся Абаддон. - Все, что происходит в рамках Великого Крестового Похода, делается во благо Империума. У Воителя есть план.
- План? - переспросил Локен. - И в этот план входит убийство невинных людей? Гектора Варваруса? Игнация Каркази? Петронеллы Вивар?
- Ты про летописцев? - рассмеялся Абаддон. - Ты в самом деле беспокоишься об этих людях? Это же мелочь, Локен, они не заслуживают нашего внимания. Это Совет Терры пытается навязать нам разных чиновников, чтобы задерживать нас и разрушить наше стремление завоевать Галактику.
- А Эреб? - спросил Локен, стараясь не давать воли своему гневу. - Почему он оказался на «Духе мщения»?
Абаддон в одно мгновение пересек зал наблюдений.
- Это не твое дело!
- Это мой Легион! - воскликнул Локен. - И потому это касается и меня.
- Больше не касается.
Локен ощутил, как в нем растет волна гнева, и угрожающе сжал кулаки. От Абаддона не укрылась его напряженность.
- Хочешь разрешить наш спор, как принято у воинов?
- Нет, Эзекиль, - сквозь зубы ответил Локен. - Что бы между нами ни произошло, ты все еще мой брат по Морнивалю, и я не стану с тобой драться.
- Ах да, Морниваль, - кивнул Абаддон. - Это была благородная идея, но я уже пожалел, что вовлек тебя в братство. А кстати, если бы дело дошло до кровопролития, неужели ты надеялся со мной справиться?
Локен не стал отвечать на его насмешку.
- Эреб все еще здесь? - спросил он.
- Эреб находится на флагманском корабле в качестве гостя, - сказал Абаддон. - И тебе лучше бы не забывать об этом. Если бы ты присоединился к нам, когда была такая возможность, ты бы получил ответы на свои вопросы. Но ты сделал свой выбор, Локен, так теперь и живи с ним.
- Эзекиль, ложа принесла в наш Легион, а может, и в другие Легионы тоже какое-то зло, что-то из варпа. Это зло погубило Джубала и овладело Тембой на Давине. Эреб лжет нам всем!
- И использует нас, верно? А еще Эреб манипулирует нами и готовит судьбу, которая хуже смерти? - насмешливо сказал Абаддон. - Тебе слишком мало известно. Если бы ты осознал величие замыслов Воителя, ты бы умолял нас принять тебя обратно.
- Так расскажи мне, Эзекиль, и, может, я попрошусь обратно. Когда-то мы считали друг друга братьями, и мы снова можем ими стать.
- Ты веришь в это, Локен? Ты откровенно дал понять, что не согласен с нами. По крайней мере, именно так сказал Торгаддон.
- Ради моего Легиона, ради Воителя я всегда могу изменить свое мнение, - ответил Локен. - Но только пока и вы согласны на это.
- Однако ты никогда не сдашься, не так ли?
- Никогда! Не сдамся, пока дух Легиона находится под угрозой.
Абаддон покачал головой:
- Мы лишь потому оказались в таком затруднительном положении, что люди вроде тебя не соглашаются идти на компромисс.
- Эзекиль, компромисс может означать только нашу гибель.
- Постарайся забыть об этом, пока продолжается нынешняя кампания. После Истваана все кончится.
- Я ни о чем не забуду, Эзекиль. И я отыщу ответы на свои вопросы, - пообещал Локен и отвернулся от своего брата.
- Если ты выступишь против нас, ты проиграешь, - предостерег его Абаддон.
- Может быть, - ответил Локен. - Но другие тоже поднимутся против вас.
- Тогда они тоже погибнут.

- Благодарю за то, что вы все собрались, - произнес Зиндерманн, удивленный и немного испуганный большим количеством пришедших людей.- Вы пошли на немалый риск ради нашей встречи.
В надежде услышать слова святой, ошибочно полагая, что она очнулась, верующие со всего корабля собрались в темной ремонтной мастерской, где повсюду виднелись потеки смазки и слова заглушались шипением трубопроводов. В толпе Зиндерманн видел людей из Легио Мортис, рабочих флотилии, персонал охраны и даже несколько солдат Имперской армии. Вооруженные винтовками воины охраняли входы в мастерскую, и их присутствие служило печальным напоминанием об опасности, нависшей над последователями Божественного Откровения.
Такое многолюдное собрание не могло остаться незамеченным, и Зиндерманн понимал, что необходимо как можно скорее уговорить людей разойтись, пока их не обнаружили, но сделать это так, чтобы не спровоцировать открытого восстания.
- До сих пор ваши собрания не привлекали внимания в силу их небольшой численности, но такое количество людей обязательно заинтересует командование, - продолжал он. - Не сомневаюсь, что в последнее время вы слышали немало странных разговоров, и, надеюсь, вы простите меня за желание уберечь вас от заблуждений.
Слухи о чудесном спасении Киилер быстро распространились по всему кораблю. Об этом шепотом говорили чумазые работяги; со скоростью эпидемии слух охватил весь штат летописцев и достиг ушей многих офицерских чинов экспедиции. Вслед за известием о способностях святой поползли разного рода вымыслы и самые фантастические выдумки, невероятные истории о вернувшихся пулях и самом Императоре, якобы говорившем непосредственно со святой, чтобы указать путь Его народу.
- Что со святой? - раздался голос из толпы. - Мы хотим ее видеть!
Зиндерманн поднял руку:
- Святая, к счастью, жива. С ней ничего не случилось, но, к сожалению, она по-прежнему спит. Кое-кто из вас слышал, что она очнулась, но, должен вас огорчить, это не так.
В мастерской поднялся возмущенный гул. Зиндерманн лишал их желанной надежды, и люди рассердились. Итератор был вынужден вспомнить свои речи в приводимых к Согласию мирах, когда, используя профессиональные уловки и приемы итераторов, провозглашал Имперские Истины.
Теперь ему придется применить те же самые методы, чтобы дать людям надежду.
- Святая все еще спит, это верно, но на один короткий миг она очнулась от дремоты и спасла мне жизнь. Я видел, что ее глаза были открыты, и я знаю, что она вернется к нам, когда мы будем больше всего в ней нуждаться. А до тех пор мы должны соблюдать осторожность, поскольку во флотилии есть силы, готовые уничтожить нас за нашу веру. Сам факт, что нам приходится собираться тайно и полагаться на вооруженных солдат ради собственной безопасности, лишнее тому подтверждение. Малогарст лично посылает воинов, чтобы положить конец встречам последователей Божественного Откровения. Уже погибли люди, и их кровь на руках Астартес. Игнаций Каркази, да упокоит Император его душу, первым осознал опасность, исходящую от необузданных Астартес, и не успели мы опомниться, как их руки протянулись к нашим шеям... Когда-то я не мог поверить в святых. Я приучил себя воспринимать только логические выводы и научные факты, а религию и суеверия отбрасывать прочь. Магия и чудеса казались невозможными, считались выдумкой невежественных людей, старавшихся понять и объяснить свой еще не познанный мир. Понадобилась жертва святой, чтобы я осознал свое невежество. Я видел, как защищает Император, но святая показала мне не только это. Император защищает тех, кто в него верит, но кто защитит самого Императора?
Зиндерманн позволил вопросу повиснуть в воздухе.
- Мы защитим! - воскликнул Титус Кассар, проталкиваясь через толпу вперед и поворачиваясь лицом к слушателям.
Зиндерманн сам попросил Кассара смешаться с толпой и тщательно проинструктировал его, когда и что сказать - основной приём итераторов усиливать впечатление от своих слов.
- Мы должны защитить Императора, поскольку больше никто этого не сделает, - сказал Кассар и обернулся к итератору. - Но для этого мы должны остаться в живых, верно, итератор?
- Да, - ответил Зиндерманн. - Вера, которую обрело наше братство, вызвала такой страх у высшего руководства флотилии, что они пытаются нас уничтожить. И я уверен, среди них имеется враг Императора. Мы должны жить, чтобы противостоять этому врагу, когда он полностью себя проявит.
Предостережение итератора вызвало в толпе людей гневный и тревожный ропот.
- Друзья мои, - продолжил Зиндерманн. - Опасность, грозящая нам, велика, но святая с нами, и ей требуется убежище. Мы оставим это убежище в тайне, а вам следует внимательно наблюдать за знаками и самим оставаться в безопасности. И расскажите всем о ее спасении.
Кассар вернулся в толпу и стал убеждать всех вернуться на свои рабочие места. Слова Зиндерманна принесли людям некоторое успокоение, и они начали постепенно расходиться. Глядя им вслед, Зиндерманн не мог не задуматься, все ли они переживут грядущие дни.

Галерея Мечей, словно позолоченный хребет, проходила по всей длине «Андрониуса». Крыша над ней была прозрачной, и все пространство освещалось сиянием далеких звезд. По обеим сторонам стояли сотни статуй - героев Детей Императора с драгоценными камнями вместо глаз и суровым, испытующим выражением лиц. Говорили, что достоинства будущего героя можно определить по тому, как долго он сможет идти по Галерее Мечей и выдерживать неумолимые взгляды статуй.
Тарвиц сознавал, что не может считать себя героем, он был просто рядовым офицером, который старался как можно лучше исполнять свой долг. Но, войдя в Галерею, тоже не опустил головы. Командиры отделений и рот из давно минувших времен смотрели на него, а он вспоминал их имена и подвиги, известные каждому воину легиона и почитаемые каждым. Памяти павших братьев-воинов были посвящены целые отсеки «Андрониуса», но любой из Астартес мечтал, чтобы его подвиги были увековечены именно здесь.
Тарвиц не надеялся, что его жизненный путь найдет отражение в Галерее Мечей, но был полон решимости сделать все возможное, чтобы стать достойным такой чести. Даже если высокая цель казалась недостижимой, к ней стоило стремиться.
Эйдолон, стоявший перед резной статуей лорда-командира Телиоза, героя кампании на Мадривейне, обернулся раньше, чем Тарвиц успел к нему подойти.
- Капитан Тарвиц, - заговорил Эйдолон, - тебя не часто можно увидеть в этом месте.
- Это не в моих привычках, командир, - ответил Тарвиц. - Я стараюсь не нарушать покой героев Легиона.
- А что же привело тебя сюда сегодня?
- Я бы хотел поговорить с вами, если вы мне позволите.
- Ты мог бы с большей пользой потратить это время на заботу о своих воинах, Тарвиц. В этом лучше всего проявляются твои способности.
- Я польщен вашими словами, командир, но есть кое-что, о чем я хотел у вас спросить.
- О чем именно?
- О смерти Девы Битвы.
- Вот оно что. - Эйдолон снова посмотрел на возвышающуюся перед ним статую, и та ответила ему холодным немигающим взглядом. - Она была сильным противником, хотя и совершенно порочным, но эта порочность и питала ее силы.
- Я хотел бы знать, как вы ее убили.
- Капитан, ты говоришь так, словно находишься в обществе равного себе.
- Командир, я видел, что вы сделали, - не отступал Тарвиц.- Этот вопль, это... не знаю, это какая-то сила, о которой я раньше никогда не слышал.
Эйдолон поднял руку:

Предыдущая страница 8 Следующая страница


9 Бен Коунтер

- Я могу понять, почему ты задаешь эти вопросы, и мог бы на них ответить, но будет лучше, если ты все увидишь своими глазами. Иди за мной.
Тарвиц последовал за своим командиром, и они прошли через всю Галерею Мечей, затем свернули в узкий боковой проход, все стены которого были увешаны свитками пергаментов. На длинных полосках были тщательно записаны все прошлые деяния воинов Легиона, и новички, прежде чем вступить в ряды Астартес, должны были заучивать описания славных сражений.
Дети Императора не только хранили память обо всех своих триумфах, они пропагандировали эти знания, поскольку совершенство воинских качеств Легиона было достойно всеобщего почитания.
- Тебе известно, почему я боролся с Девой Битвы? - спросил Эйдолон.
- Почему?
- Да, капитан, почему?
- Потому что так должен поступать каждый из Детей Императора.
- Объясни.
- Наши герои воодушевляют всех, шагая впереди. Остальные воины Легиона, вдохновленные их примером, идут следом. Они способны на это, поскольку наш Легион ведет сражение настолько искусно, что они не чувствуют себя уязвимыми, сражаясь на острие атаки.
- Превосходно, капитан, - улыбнулся Эйдолон. - Надо вменить тебе в обязанность инструктировать новичков. А ты сам мог бы воодушевлять других, идя впереди?
В сердце Тарвица вспыхнула неожиданная надежда
- Конечно! Если мне представится возможность, я буду рад повести других. Но я не думал, что вы считаете меня достойным этой роли.
- Я и не считаю, Тарвиц. Ты рядовой офицер, и ничего больше, - промолвил Эйдолон, разбивая хрупкую надежду Тарвица на предложение проявить отвагу в качестве лидера и героя.
- Я сказал это не для того, чтобы тебя оскорбить, - продолжал Эйдолон, прекрасно понимая, что уже нанес оскорбление. - Такие люди, как ты, играют в нашем Легионе очень важную роль. Но я - избранник Фулгрима. Примарх отметил меня и поднял до того положения, которое я сейчас занимаю. Он посмотрел на меня и обнаружил те качества, которые необходимы командиру Детей Императора. А посмотрев на тебя, не обнаружил этих черт. Вот потому, будучи избранником Фулгрима, я понимаю свои обязательства так, как ты, капитан Тарвиц, их понять не можешь.
Эйдолон привел его к просторной лестничной площадке, с которой винтовая лестница спускалась в отделанный белым мрамором холл. Тарвиц узнал один из входов в корабельный апотекарион, куда несколько часов назад доставили раненых с истваанского Экстрануса.
- Я думаю, что вы недооцениваете меня, лорд-командир, - сказал Тарвиц. - Но для блага моих солдат я должен знать...
- Для блага твоих солдат мы все готовы на жертвы, - сердито бросил Эйдолон. - И для избранных эти жертвы очень велики. И главная из них - это сознание, что победа важнее всего.
- Командир, я не понимаю.
- Поймешь, - ответил Эйдолон и повел его через золоченую арку в центральный апотекарион.

- Книга? - переспросил Торгаддон.

- Книга, - повторил Локен. - Это улика. Эреб находится на корабле, мне это точно известно.
Сумрачное помещение закопченного после пожара третьего зала Архива было одним из немногих оставшихся на «Духе мщения» мест, где Локен, вспоминая долгие разговоры с Кириллом Зиндерманном, еще чувствовал себя как дома. Он уже несколько недель не встречался с итератором и только надеялся, что пожилому человеку ничего не грозит и что он не пал жертвой Малогарста и его безликих солдат.
- Наверно, его скрывают Абаддон и все остальные, - предположил Торгаддон.
- Как же мы до этого дошли? - вздохнул Локен. - Я готов отдать жизнь за Абаддона, и за Аксиманда тоже, и уверен, они бы сделали для меня то же самое.
- Гарвель, мы не можем на этом остановиться. Должен же быть какой-то выход. Мы можем снова собрать братство Морниваль или, по крайней мере, убедиться, что Воитель в курсе того, что затевает Эреб.
- Что бы это ни было.
- Да, что бы это ни было. Гость ложи или нет, но ему не место на нашем корабле. Разгадка должна быть в нем. Если мы отыщем Эреба, мы можем рассказать Воителю обо всем, что происходит, и покончить с этим.
- Ты в самом деле в это веришь?
- Не знаю, но это не удержит меня от попытки.
Торгаддон обвел взглядом помещение, притронулся пальцем к обуглившимся книгам и полкам.
- Почему ты настоял на встрече в этом месте? Здесь пахнет, как у погребального костра.
- Потому что сюда никто не приходит, - ответил Локен.
- И почему бы это? Такое приятное местечко!
- Тарик, оставь на время свои насмешки. Когда-то Великий Крестовый Поход должен был нести просвещение в самые дальние уголки Галактики, а теперь он боится знаний. Чем больше мы узнаем, тем больше возникает вопросов, а чем больше спрашиваем, тем больше понимаем, несмотря на все нагромождения лжи. Те, кто пытается нас контролировать, боятся книг.
- Итератор Локен, - рассмеялся Торгаддон, - ты меня просвещаешь!
- У меня был хороший учитель, - сказал Локен и снова вспомнил о Кирилле Зиндерманне и о том, что все знания и понятия, которым он привык верить, оказались настолько непрочными. - Дело не только в том, что Астартес грозит раскол. Меняется все: философия, идеология, даже религия - абсолютно все. Кирилл говорил, что Веку Раздора как раз предшествовала эпоха всеобщей слепой покорности. Мы пересекли Галактику, чтобы нести мир и просвещение, но причина наших неудач, возможно, в нас самих.
Торгаддон повернулся и положил руку на плечо своего друга.
- Послушай, скоро нам предстоит идти в бой на Истваане III, и, по донесениям от Гвардии Смерти, во главе вражеских войск стоят какие-то психомонстры, которые убивают криком. Эти существа стали нашими врагами не потому, что они читали не те книги или что-то в этом роде. Они наши враги потому, что так сказал Воитель. Давай на время забудем обо всем. Надо идти и сражаться. Это немного прояснит обстановку.
- А ты уже знаешь, входим ли мы в состав штурмовой группы?
- Воитель уже назначил отряды, входящие в штурмгруппу, и мы там есть. Похоже, что мы войдем и в состав общего наступления.
- Вот как? И это после всего, что произошло?
- Я тебя понимаю, но дареному коню в зубы не смотрят.
- Ну, по крайней мере, Десятая рота будет со мной.
Торгаддон покачал головой:
- Не совсем так. В штурмгруппу назначены не целые роты, а несколько разных отрядов.
- Почему?
- Потому что ему нравится удивленное выражение твоего лица.
- Тарик, будь хоть немного серьезнее.
Торгаддон пожал плечами:
- Воителю виднее. Сражение предстоит не из легких. Нас выбросят прямо над городом.
- А как насчет Локасты?
- Ты их получишь. Все равно Випуса, по-моему, невозможно удержать на месте. Ты же его знаешь: если бы его оставили на корабле, он бы тайком пробрался в посадочную капсулу. В этом он похож на тебя: хорошая драка помогает ему прочистить мозги. После Истваана все встанет на свои места.
- Хорошо. Я чувствую себя гораздо лучше, когда спину прикрывает отделение Локасты.
- Похоже, тебе и в самом деле требуется помощь, - усмехнулся Торгаддон.
Локен тоже не смог удержаться от улыбки, но причиной была не столько шутка Торгаддона, сколько то, что, несмотря на все неприятности, Тарик остался таким же, каким был - человеком, которому можно доверять, и другом, на которого можно положиться.
- Ты прав, Тарик, - сказал Локен. - После Истваана все должно пойти по-другому.

Центральный апотекарион сверкал стеклом и сталью кабинетов, примыкающих к круглому помещению главной лаборатории. В одном из них в ожидании выемки геносемени стоял стазис-резервуар с растерзанным телом капитана Одовокара, и при виде его Тарвиц ощутил, как по спине пробежал холодок.
Эйдолон миновал лабораторный зал и по выложенному плитками коридору прошел в раззолоченный вестибюль, где главенствовало огромное мозаичное изображение победного боя Фулгрима на Тарсусе, где примарх, несмотря на множество тяжелых ранений, одолел коварного эльдара.
Эйдолон поднял руку и нажал на один из цветных камешков, украшавших пояс примарха, а затем отступил назад, поскольку мозаичное панно отошло от стены, открыв освещенный проход и ведущую вниз винтовую лесенку. Эйдолон, сделав знак рукой Тарвицу следовать за ним, начал спускаться. В отличие от остальных помещений «Андрониуса», здесь не было никаких украшений, а голубоватое сияние, как увидел Тарвиц, исходило снизу, словно источник света находился под лестницей. Дойдя почти до конца лестницы, Эйдолон обернулся.
- Вот, капитан Тарвиц, здесь ты получишь ответ на свой вопрос, - произнес он.
Голубое свечение исходило от высоких, до самого потолка, прозрачных цилиндров, стоящих вдоль стен комнаты. Каждый цилиндр был наполнен какой-то жидкостью, а в ней плавали неясные тени. Одни отдаленно напоминали человеческие силуэты, другие были похожи на отдельные части тела и органы. Центральную часть комнаты занимали лабораторные столы, заставленные оборудованием и приборами, о назначении которых Тарвиц мог только догадываться.
Он прошел вдоль ряда цилиндров и с отвращением поморщился, увидев, что некоторые заполнены раздувшейся плотью, едва помещавшейся между стенок.
- Что это? - спросил он у Эйдолона, ужасаясь виду чудовищных колб.
- Боюсь, что моих объяснений здесь будет недостаточно, - ответил Эйдолон и прошел к проему, за которым открылась еще одна комната.
Тарвиц последовал за ним, внимательно вглядываясь в содержимое цилиндров. В одном он обнаружил тело, сложением напоминавшее воина Астартес, но это был не труп, а, скорее, еще не родившееся существо с расплывчатыми и не до конца сформировавшимися чертами лица.
В другом цилиндре заключалась голова с огромными фасеточными глазами, как у невиданного насекомого. Приглядевшись внимательнее, Тарвиц с тихим ужасом заметил, что глаза не были вживлены в голову, поскольку нигде не было ни одного шрама, а сам череп имел соответствующие им очертания.
Их здесь выращивали.
Тарвиц подошел к последнему цилиндру в ряду и в нем увидел колоссальный мозг с дополнительными долями, выступавшими как опухоли, и с отходящими от него гибкими трубками, по которым подавалась жидкая суспензия.
В следующей комнате было очень холодно, и вдоль стен выстроились металлические охладительные шкафы. На мгновение Тарвиц задумался об их содержимом, но затем понял, что совершенно не хочет этого знать, поскольку воображение уже нарисовало ему разнообразные уродства и мутации. В центре комнаты стоял один хирургический стол, но достаточно большой, чтобы на него можно было уложить любого из Астартес. Над столом с потолка свешивался набор всевозможных хирургических инструментов.
На поверхности стола располагались аккуратно вырезанные полоски мускульной ткани. Над ними склонился апотекарий Фабий, орудующий в темной массе плоти шипящими щупами и иглами.
- Апотекарий, - окликнул его Эйдолон. - Капитан хотел бы узнать о наших достижениях.
Фабий поднял голову, и на его длинном интеллигентном лице, обрамленном светлыми волосами, появилось выражение крайнего удивления. Глаза апотекария казались несколько неподходящими его лицу - маленькие и темные, они были так глубоко посажены, что походили на черные жемчужины. Фабий был в длинном, до самого пола, врачебном балахоне, и только пятна крови марали девственную белизну одеяния.
- Вот как? - сказал Фабий. - А я и не знал, что капитан Тарвиц принадлежит к нашей уважаемой компании.
- Он не принадлежит, - бросил Эйдолон. - Пока, по крайней мере.
- Тогда почему он здесь?
- Мои собственные изменения вышли наружу.
- А, понимаю, - кивнул Фабий.
- Что здесь происходит? - решительно спросил Тарвиц. - Что это за место?
Фабий приподнял одну бровь:
- Выходит, ты видел результаты усиления твоего командира, это так?
- Он стал псайкером? - спросил Тарвиц.
- Нет, нет, нет! - рассмеялся Фабий. - Ничего подобного. Способности лорда-командира явились результатом трахеоимплантации в сочетании с небольшим изменением генносеменного ритма. Сила лорда Эйдолона кроется в метаболических и химических процессах, а не в изменении психики.
- Вы внесли изменения в геносемя? - выдохнул шокированный Тарвиц. - Это же кровь нашего примарха... Если он узнает, чем вы здесь занимаетесь...
- Не надо быть таким наивным, капитан,- прервал его Фабий. - Как ты думаешь, по чьему приказу мы продолжаем работу?
- Нет! - не унимался Тарвиц. - Он бы не стал...
- Вот потому я и решил тебе все показать, капитан, - сказал Эйдолон. - Ты помнишь зачистку Лаэрана?
- Конечно, - ответил Тарвиц.
- Так вот, наш примарх видел, чего достигли жители Лаэрана при помощи химических и генетических манипуляций, направленных на усовершенствование физического строения. Тарвиц, лорд Фулгрим имеет большие планы относительно нашего Легиона. Дети Императора не могут остановиться и почивать на лаврах, пока наши товарищи Астартес одерживают свои тусклые победы. Мы должны постоянно стремиться к совершенству, но мы первыми достигли того уровня, когда даже Астартес перестали удовлетворять высоким стандартам лорда Фулгрима и требованиям Воителя. Чтобы достичь новых высот, мы должны меняться. Мы должны эволюционировать.
Тарвиц попятился от операционного стола.
- Император в лице лорда Фулгрима создал совершенного воина, и Астартес Легиона созданы по его подобию. К этому идеалу мы должны стремиться. А брать за образец стремление к совершенству расы ксеносов - это омерзительно.
- Омерзительно? - повторил Эйдолон. - Тарвиц, ты смел и дисциплинирован, и твои воины питают к тебе уважение, но тебе недостает воображения, чтобы представить, к чему может привести наша работа. Ты должен понять, что превосходство Легиона имеет гораздо большее значение, чем нравственная щепетильность.
В этом смелом заявлении прозвучало такое высокомерие, какого изумленный Тарвиц еще не замечал в характере Эйдолона.
- Тарвиц, если бы не твое случайное присутствие при гибели Девы Битвы, ты никогда бы не получил такой возможности, - продолжал Эйдолон. - Ты должен понять, какие перед тобой открываются возможности.
Тарвиц твердо посмотрел на лорда-командира:
- Что вы имеете в виду?
- Теперь, когда тебе известно, что мы пытаемся сделать, ты, возможно, захочешь стать частью будущего нашего Легиона, а не оставаться просто одним из рядовых офицеров.
- Здесь не обойдется без риска, - заговорил Фабий, - но я могу сотворить чудеса с твоей плотью. Я могу превратить тебя в более значительную фигуру, я могу помочь тебе приблизиться к совершенству.
Тарвиц смотрел на двух воинов, стоявших перед ним. Оба они были избраны Фулгримом, и оба были прекрасными образцами неустанного стремления к совершенству, как и подобало Детям Императора.
Затем он понял, что очень, очень далек от совершенства, как эти двое себе его представляют, и впервые обрадовался своему недостатку, если это действительно был недостаток.
- Нет, - сказал он, пятясь. - Это... неправильно. Разве вы сами не понимаете?
- Что ж, хорошо, - ответил Эйдолон. - Ты сделал свой выбор, и он меня не удивляет. Будь по-твоему. Теперь ты можешь уйти, но я приказываю никому не рассказывать о том, что ты здесь увидел. Возвращайся к своим воинам, Тарвиц. Истваан III сулит нам тяжкие испытания.
- Да, командир, - ответил Тарвиц, безмерно радуясь возможности покинуть эту комнату ужасов.
Тарвиц отдал честь и выбежал из лаборатории, чувствуя на себе взгляды заключенных в огромные колбы существ.
Уже оказавшись под ярким светом ламп апотекариона, он понял, что его испытывали.
Выдержал он это испытание или провалился - это уже совсем другое дело.

7

МАШИНА БОГА
УСЛУГА
ОТГОВОРКА

Ощущение холода, скользнувшего в голове, было для Кассара чем-то вроде дружеского пожатия, придающего уверенность. Для большинства людей металлическая ласка «Дня ярости», когда глубинный интерфейс машины подключается к человеческому сознанию, могла бы показаться жуткой, но для модератора Титуса Кассара это было одним из самых привычных ощущений в Галактике.
Связь с машиной и Божественное Откровение...
Командная рубка титана была освещена лишь неярким светом, струящимся от панели управления и контрольных приборов, окрашивающим все помещение синими и зелеными полосами. Механикумы были заняты своими делами, а их адепты, надвинув капюшоны, трудились в недрах титана. Рабочая команда, регулирующая плазменный реактор в самом сердце военной машины, готовила «Диес ире» к сражениям с того момента, как «Дух мщения» вынырнул из варпа в системе Истваан, и приборы сообщали, что основные системы титана готовы к работе.
Кассар радовался любому улучшению в боевой машине, но где-то в глубине души возникало негодование при мысли, что кто-то другой прикасается к его титану. Нитевидные датчики интерфейса глубже проникли в его мозг и послали внезапную волну холода. Системы титана словно стали частью тела модератора. Плазменный реактор тихонько тикал на холостом ходу, и по команде посредника его сдерживаемая мощь была готова излиться в боевой ярости.
- Двигательные системы немного ослабли, - сказал Кассар самому себе и добавил давления в колоссальные гидравлические узлы корпуса и ног титана. - Орудия разогреты, боезапас загружен, - продолжал он, сознавая, что может привести в действие все орудия одним лишь мысленным приказом.
Он уважал мощь и величие «Диес ире» как воплощение силы самого Императора. Сначала он не воспринимал всерьез утверждения Ионы Арукена и насмехался над его предположением, что титан обладает душой, но со временем это становилось все более и более очевидным, и не зря выбор святой пал именно на него.
Божественное Откровение оказалось под угрозой, и верующим приходится себя защищать. Кассар едва не засмеялся, едва эта мысль оформилась в голове, но то, что произошло на медицинской палубе, лишь укрепило его убежденность в правильности выбранного пути.
Титан был воплощением силы, олицетворением божественной ярости, машиной Бога, которая несла справедливый суд Императора грешникам Истваана.
- Император защищает, - прошептал Кассар, и его голос проплыл перед глазами, как еще одна полоса неяркого света. - И разрушает.
- И сейчас тоже?
Кассар вздрогнул, и системы титана отступили вглубь его сознания. Неожиданно испугавшись, Титус приподнял голову, но тотчас облегченно выдохнул, увидев напарника, Иону Арукена.
Арукен щелкнул выключателем, и в рубке стало светло.
- Титус, тебе надо быть осторожнее, неизвестно, кто может тебя услышать.
- Я осуществлял проверку систем перед сражением, - заявил Кассар.
- Ну конечно, Титус. Если бы принцепс Турнет услышал, что ты высказываешь такие мысли, тебе бы здорово досталось.
- Мои мысли касаются только меня, Иона. Даже принцепс не может запретить мне думать.
- Ты в самом деле в это веришь? Брось, Титус. Ты прекрасно знаешь, что пропаганда нашей веры не приветствуется на корабле. На медицинской палубе нам повезло, но угроза никуда не делась. Наоборот, опасность становится все ближе.
- Теперь мы не можем повернуть назад,- сказал Кассар. - Особенно после того, что мы увидели.
- Я уже не уверен, что я что-то видел,- уклончиво заметил Арукен.

Предыдущая страница 9 Следующая страница


Галактика в огне 10

- Ты шутишь?
- Нет, - буркнул Арукен, - я не шучу. Послушай, я говорю это тебе, потому что ты хороший человек и «Диес ире» пострадает, если тебя здесь не будет. Машине нужна хорошая команда, а ты - ее часть.
- Не увиливай от темы,- одернул его Кассар. - Мы оба понимаем, что на медицинской палубе произошло чудо. Ты должен принять это, прежде чем Император войдет в твое сердце.
- Титус, я слышал кое-какие сплетни на палубе, - сказал Арукен, наклоняясь к Кассару. - Турнет задает вопросы. Касающиеся нас. Он расспрашивает, насколько серьезно мы увлеклись, он подозревает, что мы стали членами тайной организации.
- Ну и пусть подозревает.
- Ты не понимаешь. В бою мы всегда были отличной командой, а если мы... ну, не знаю... попадем под замок или, еще хуже, команда распадется, а для «Диес ире» не может быть лучшего экипажа, чем мы. Нельзя, чтобы вера мешала нам работать. От этого может пострадать Великий Крестовый Поход.
- Моя вера не позволяет мне идти на компромисс, Иона.
- Ну, вот опять. Твоя вера.
- Нет, - решительно тряхнул головой Титус. - Это и твоя вера, Иона, только ты сам этого еще не понимаешь.
Арукен ничего не ответил и плюхнулся в свое кресло, а затем кивнул на приборную панель:
- Как она себя чувствует?
- Хорошо. Реактор работает ровно, а система наведения реагирует быстрее, чем когда бы то ни было. Механикумы кое-что доработали, так что появилось несколько дополнительных звонков и свистков, чтобы не скучать.
- Титус, ты так говоришь, будто это плохо. Механикумы знают, что делают. В любом случае, я слышал, что до спуска на поверхность осталось двенадцать часов. Мы будем поддерживать Гвардию Смерти. Принцепс Турнет соберет нас на инструктаж через несколько часов, но, похоже, опять предстоит провести предварительную бомбардировку, чтобы напустить страху на врагов. Как тебе это нравится?
- Мне вообще нравится сражаться.
- «Диес ире» тоже любит, когда вокруг порхают снаряды, - сказал Арукен.

- Это напоминает мне, почему я был так горд собой, - сказал Локен, окидывая взглядом воинов штурмовой группы, собравшихся на пусковой палубе «Духа мщения». - Я гордился принадлежностью к Морнивалю и тем, что я - часть всего этого.
- А я и сейчас горжусь, - отозвался Торгаддон. - Это мой Легион. Это не изменилось.
Локен и Торгаддон, полностью экипированные и готовые к высадке, стояли во главе отряда Астартес. Здесь присутствовало более трети Легиона, тысячи воинов, готовые к битве. Рядом с ветеранами Локен видел и недавно принятых новичков, штурмовиков с цепными мечами и громоздкими прыжковыми ранцами, и воинов отряда огневой поддержки, несущих тяжелые болтеры и лазганы.
Сержант Лахост продолжал инструктировать команду связистов, в очередной раз объясняя важность сохранения связи с «Духом мщения» в тот момент, когда они приземлятся в Хорале.
Апотекарий Ваддон проверял и перепроверял медицинское оборудование, нартециум со связкой щупов и редуктор для забора геносемени у павших воинов.
Йактон Круз, занимавший должность капитана так долго, что достиг невиданного для Астартес возраста, и до сих пор считавший себя воином, назидательным тоном вещал группе новичков о былой славе Легиона, которую они должны поддерживать.
- И все же я бы чувствовал себя увереннее с Десятой, - произнес Локен, снова обращаясь к своему другу.
- А я - со Второй, - ответил Торгаддон, - но мы не всегда получаем то, что хотим.
- Гарви! - раздался рядом знакомый голос.
Локен, обернувшись, увидел подошедшего Неро Випуса, который предоставил ветеранам Локасты самим заканчивать подготовку к высадке.
- Неро, - откликнулся Локен, - я рад, что ты с нами.
Випус хлопнул Локена по наплечнику механической рукой, сменившей живую после ранения на Шестьдесят Три Девятнадцать.
- Я бы ни за что не пропустил такое событие.
- Я тебя понимаю, - ответил Локен.
Много времени прошло с тех пор, как они получили назначение на «Дух мщения» и стали считать себя братьями, всегда готовыми сражаться по приказу Императора. Неро Випус и Гарвель Локен дружили еще с тех незапамятных времен, когда были выбраны кандидатами в Легион Лунных Волков, и каждый был рад видеть друга рядом.
- Ты слышал донесения с истваанского Экстрануса? - возбужденно сверкая глазами, спросил Випус.
- Кое-что слышал.
- Говорят, что во главе вражеских войск стоит какая-то каста псайкеров и все солдаты - сплошные фанатики. Не могу даже подумать об этом без злости.
- Не беспокойся, - вступил в разговор Торгаддон. - Я уверен, ты всех их перебьешь.
- Неужели опять будет как на Давине? - проворчал Випус, недовольно скаля зубы.
- Это не похоже на Давин, - заверил его Локен. - Совсем не похоже.
- Что ты имеешь в виду?
- Для начала, там нет этих проклятых болот, - вмешался Торгаддон.
- Гарви, для отделения Локасты было бы большой честью, если бы ты шел в бой с нами, - с надеждой произнес Випус. - У меня в десантной капсуле есть свободное место.
- И для меня это будет честью, - ответил Локен, пожимая руку друга и обдумывая неожиданно возникшую мысль. - Рассчитывай на меня.
Он кивнул друзьям и стал пробираться сквозь суету пусковой палубы к одинокой фигуре Йактона Круза. Астартес, которого в Легионе прозвали Вполуха, с нескрываемой завистью наблюдал за подготовкой к высадке на планету, и Локен посочувствовал почтенному воину. Круз на собственном примере демонстрировал, как мало даже апотекарии Легиона знают о физиологии Астартес. Его лицо было покрыто шрамами и морщинами, как кора старого дуба, зато тело до сих пор оставалось по-волчьи поджарым и закаленным годами сражений и с возрастом ничуть не ослабело. Астартес считались функционально бессмертными, а это означало, что их служба заканчивается гибелью в бою, и от этой мимолетной мысли по спине Локена пробежал холодок.
- Локен, - приветствовал его Круз.
- А ты не собираешься десантироваться вместе с нами, чтобы полюбоваться видами Храма Искушения? - спросил Локен.
- Увы, нет, - ответил Круз. - Мне приказано остаться и ждать приказов. Мне даже не досталось места в корпусе сил умиротворения.
- Йактон, если у Воителя нет на тебя никаких планов, то, может быть, ты окажешь мне небольшую услугу? - спросил Локен. - Я был бы тебе весьма признателен.
Круз прищурился:
- А что за услуга?
- Ничего невозможного, это я могу тебе обещать.
- Тогда говори.
- На борту остаются летописцы, возможно, ты о них слышал: Мерсади Олитон, Эуфратия Киилер и Кирилл Зиндерманн.
- Да, я их знаю, - подтвердил Круз. - И что с ними?
- Они... мои друзья, и я счел бы за честь, если бы ты их разыскал и присмотрел за ними. Просто убедись, что они в порядке.
- А почему ты заботишься об этих смертных, капитан?
- Они заставляют меня быть честным, - улыбнулся Локен, - и напоминают о том, что значит быть Астартес.
- Тогда я могу тебя понять, Локен, - кивнул Круз. - Наш Легион меняется, мой мальчик. Знаю, я уже наскучил тебе этими разговорами, но я костями чувствую, что на горизонте собираются тучи, которых мы не видим. Если эти люди помогают нам оставаться честными, для меня этого достаточно. Считай, что дело сделано, капитан Локен.
- Спасибо, Йактон, - сказал Локен. - Для меня это очень много значит.
- Не стоит благодарности, мальчик, - усмехнулся Круз. - А теперь иди и убивай ради живых.
- Я так и сделаю, - пообещал Локен и сжал запястье Круза в воинском приветствии.
- Хорошей тебе охоты в Храме Искушения, - сказал на прощание Круз.- Луперкаль!
- Луперкаль! - ответил Локен.
Локен направился к десантной капсуле Локасты, и на мгновение ему показалось, что все события Давина забыты, а он снова стал просто воином. Ему предстояло сражение, которое необходимо выиграть, и встреча с врагами, которых надо уничтожить.
Локену потребовалась новая война, чтобы снова ощутить себя одним из Сынов Хоруса.

- За победу! - крикнул Люций.
Дети Императора были настолько уверены в совершенстве своих способов ведения войны, что провозглашать тосты за победу до того, как она была выиграна, стало для них традицией. И то, что Люций устроил праздник, не удивило Тарвица. К застолью присоединились многие из старших офицеров, а Люций больше всего хотел, чтобы его заметили. Сидящие за столом поддержали его тост, и их радостные крики эхо отразило от белых алебастровых стен банкетного зала. Зал был украшен трофейными знаменами, парадным оружием избранников Фулгрима и живописными полотнами, на которых герои Легиона расправлялись с ксеносами. Все это должно было напоминать воинам о славных победах.
Сам примарх не присутствовал на торжестве, и его место во главе стола занял Эйдолон. Люций явно был в ударе, сыпал шутками, произносил тосты, и золотые кубки с прекрасным вином звенели почти непрерывно.
Тарвиц отставил свой кубок и поднялся из-за стола.
- Уже уходишь, Тарвиц? - насмешливо спросил Эйдолон.
- Ты что! - вмешался Люций. - Мы же только начали праздновать!
- Я уверен, ты отпразднуешь за нас обоих, Люций, - сказал Тарвиц. - У меня перед высадкой на поверхность еще есть кое-какие дела.
- Чепуха! - возразил Люций. - Ты должен остаться и попотчевать нас воспоминаниями об Убийце, рассказать, как я помог тебе отразить нашествие мегарахнидов.
- Почему бы тебе самому не рассказать эту историю, Люций? - спросил Тарвиц. - Мне кажется, я недостаточно полно отражал твое участие в этом деле.
- Это верно, - усмехнулся Люций. - Ну, хорошо, я обо всем расскажу сам.
- Лорд-командир, - поклонился Тарвиц и вышел из банкетного зала через раззолоченные двери.
Затронуть тщеславие Люция - лучший способ отвлечь его внимание. Тарвиц решил пропустить веселую братскую пирушку, поскольку сейчас его мысли занимали совсем другие дела.
Когда он закрывал за собой дверь в банкетный зал, Люций уже начал повествование о неудачной экспедиции на Убийцу, удручающее начало которой обратилось великим триумфом, главным образом благодаря Люцию, конечно.
В великолепных помещениях «Андрониуса» царила тишина, а ровное гудение двигателей усиливало ощущение надежности корабля. «Андрониус», как и многие другие суда Детей Императора, был оформлен в стиле древних дворцов Терры, что отражало желание примарха окружить своих воинов царственным величием.
Тарвиц шагал по палубам корабля, минуя такие чудесные покои, при виде которых кораблестроители Юпитера зарыдали бы от восторга, пока не достиг дверей Ритуального зала, где Дети Императора давали клятвы и совершали обряды, связывающие их с Легионом. По сравнению с другими помещениями Ритуальный зал выглядел сумрачным, но не уступал ни одному из них в великолепии: мраморные колонны поддерживали высокий сводчатый потолок, а ритуальные алтари поблескивали в темноте.
Здесь Дети Императора приносили клятвы верности примарху, и здесь перед Воинским алтарем Саул Тарвиц был возведен в чин капитана. Торжественность Ритуального зала компенсировала недостаточную пышность его убранства. Убранство помещения наводило на мысли о строгой тайне, скрытой от всех, кроме высших офицеров.
Возле алтаря Обрядов громоздилась бронированная фигура, в которой Тарвиц без труда узнал Древнего Риланора. Капитан остановился на пороге.
- Входи, - раздался механический голос Риланора.
Тарвиц осторожно приблизился к Древнему. При ближайшем рассмотрении темный прямоугольник, напоминающий очертаниями танк, оказался почти квадратным саркофагом, взгромоздившимся на пару поршневых ног. На широких плечах дредноута с одной стороны была установлена скорострельная пушка, а с другой - могучий таран с гидравлическим усилителем. Корпус Риланора медленно повернулся по центральной оси фронтальной броней к Тарвицу, оставив «Книгу Церемоний» открытой на алтаре.
- Капитан Тарвиц, почему ты не остался со своими воинами? - спросил Риланор.
Смотровая щель в корпусе не могла выразить никаких эмоций.
- Они и без меня хорошо отпразднуют, - ответил Тарвиц. - Кроме того, я слишком часто слышал рассказы о былых сражениях в изложении Люция, чтобы узнать из них что-то новенькое.
- Да, мне это тоже не по вкусу, - сказал Риланор, и из его вокс-узла раздался грохочущий кашель.
Сначала Тарвиц решил, что система Риланора дала сбой и канал вокса воспроизвел помехи, но затем понял, что так прозвучал смех Риланора.
Риланор был в Легионе распорядителем обрядов и в промежутках между боями проводил церемонии, отмечающие постепенное продвижение Астартес от новичка до избранника Фулгрима. Несколько десятилетий назад, в сражении с коварным эльдаром, Риланор получил тяжелое ранение, с которым не смогли справиться апотекарии Легиона, и тогда воина заключили в корпус дредноута, чтобы он мог продолжать службу. Наряду с Люцием и Тарвицем он был одним из старших офицеров, назначенных штурмовать дворцовый комплекс в Хорале.
- Я бы хотел поговорить с тобой, уважаемый Риланор, - сказал Тарвиц. - Поговорить о высадке.
- Операция начнется через несколько часов, - ответил Риланор. - Осталось не так уж много времени.
- Да, я слишком задержался на празднестве и приношу за это свои извинения. Но я хотел поговорить о капитане Одовокаре.
- Капитан Одовокар мертв, он погиб на истваанском Экстранусе.
- И в этот день Легион лишился великого воина, - кивнул Тарвиц. - И не только воина, поскольку он был старшим офицером штаба Эйдолона на борту «Андрониуса» и передавал приказы командира на поверхность. После его гибели некому выполнять эту обязанность.
- Эйдолон осведомлен о смерти Одовокара. Он найдет ему замену.
- Я прошу оказать мне честь и назначить на эту должность, - торжественно произнес Тарвиц. - Я хорошо знал Одовокара и хотел бы отдать должное его памяти, закончив ту работу, которую он начал в этой кампании.
Бронированный корпус склонился к Тарвицу, холодная поверхность металла не выражала никаких эмоций, как не выражал их и находящийся внутри покалеченный воин, который сейчас решал судьбу капитана.
- И ты согласен отказаться от чести занять место в штурмовой группе ради выполнения его обязанностей?
Тарвиц смотрел в прорезь корпуса Риланора и старался сохранить безучастное выражение лица. Риланор видел все, что пришлось пережить Легиону с самого начала Великого Крестового Похода, и, как говорили, был способен распознать ложь в тот самый момент, когда ее произносили.
Желание остаться на борту «Андрониуса» было слишком необычным, и Риланор, несомненно, мог заподозрить Тарвица в неискренности относительно причин, по которым он отказывался участвовать в битве. Но когда Тарвиц узнал, что Эйдолон не намерен лично руководить высадкой штурмгруппы, он понял, что этому должны быть серьезные основания. Лорд-командир никогда не упускал возможности продемонстрировать свое воинское искусство, а чтобы он позволил кому-то другому занять его место - это было просто невероятно.
Кроме того, приказ о формировании штурмовой группы, оглашенный Эйдолоном, выглядел совершенно абсурдно.
Вместо досконально продуманного боевого порядка, характерного для Детей Императора, для первой атаки были выбраны случайные подразделения - так могло показаться с первого взгляда. Только одно обстоятельство было для них общим: среди них не было ни одного отряда, которым командовали бы офицеры, пользующиеся благосклонностью Эйдолона. Но для них это было бы величайшим оскорблением со стороны лорда-командира.
Что-то в планировании этой операции казалось Тарвицу ужасно неправильным, и он никак не мог отделаться от ощущения, что необычный выбор подразделений преследует какую-то мрачную цель. Он должен был узнать, в чем дело.
Наконец Риланор выпрямился.
- Я прослежу, чтобы тебе нашли замену. Ты решился на великую жертву, капитан Тарвиц, и этим оказываешь достойные почести погибшему Одовокару.
Тарвиц с трудом сдержал вздох облегчения, сознавая, что сильно рисковал, отважившись солгать Риланору.
- Прими мою благодарность, Древний, - произнес он.
- А я пойду к воинам штурмгруппы, - сказал Риланор. - Их праздник уже скоро закончится, и я должен удостовериться, что все готовы к сражению.
- Покажите совершенство горожанам Хорала, - пожелал ему Тарвиц.
- Хорошенько направляйте нас, - ответил Риланор, и в его тоне послышался непонятный намек.
Внезапно Тарвиц почувствовал уверенность в том, что Риланор хотел оставить его на корабле.
- Выполняй волю Императора, капитан Тарвиц, - напутствовал его Риланор.
- Слушаюсь,- ответил Тарвиц и отдал честь. Древний Риланор, тяжело и громко ступая, пересек Ритуальный зал и направился на банкет.
Тарвиц проводил его взглядом, гадая, увидит ли Древнего снова.

В крошечных закутках, прячущихся в толстых стенах вдоль сигнального мостика, было темно и душно. От самого входа Мерсади видела расположенное ниже машинное отделение, где блестящие от пота рабочие трудились в адской жаре и красноватых отсветах плазменного реактора. Они сновали по мосткам, перекинутым между гигантскими машинами, и карабкались в зловещем полумраке по массивным трубопроводам, напоминавшим огромную паутину.
Мерсади смахнула с бровей капельки пота. В пересушенном неподвижном воздухе с непривычки трудно было дышать, а к горлу подкатывала тошнота.
- Мерсади! - окликнул ее знакомый голос.
Кирилл Зиндерманн выглядел сильно исхудавшим, грязное одеяние свободно болталось на его узких плечах, но взгляд лучился радостью при виде старой знакомой. Они дружески обнялись и долго не могли найти слов. У Мерсади при виде старика защипало глаза, и только тогда она поняла, как сильно по нему скучала.
- Кирилл, как я рада видеть вас снова,- всхлипнула она. - Вы так неожиданно исчезли, я уже подумала, что они добрались и до вас. Я не знала, что произошло.
- Ну-ну, Мерсади, - постарался успокоить ее Зиндерманн. - Все в порядке. Мне очень жаль, что я не сумел послать тебе тогда весточку. Только пойми, если бы у меня был выбор, я бы сделал все что угодно, лишь бы не втягивать тебя в это дело, но я уже не знаю, что еще предпринять. Мы не можем вечно прятать ее здесь.
Мерсади заглянула за дверь спаленки, возле которой они стояли. Она очень хотела бы набраться смелости и поверить, как верил Кирилл.
- Итератор, не говорите глупостей. Я рада, что вы со мной связались. Я думала... Я думала, что Малогарст или Маггард вас убили.
- Маггард был очень близок к этому,- сказал Зиндерманн. - Но святая спасла нас.
- Она спасла вас? - удивилась Мерсади. - Как?
- Я точно не знаю, но это выглядело примерно так же, как в третьем зале Архива. В ней была сила Императора. Мерсади, я видел это так ясно, как сейчас вижу тебя! Как бы я хотел, чтобы ты тоже это видела!
- И я бы этого хотела, - неожиданно для себя искренне ответила Мерсади.
Она вошла в спальню и посмотрела на неподвижное тело Эуфратии Киилер, лежащее на узкой кровати. Любой, кто ее увидел бы, решил, что она просто спит. Маленькая комната выглядела тесной и грязной, а рядом с кроватью было расстелено тонкое одеяло.
Через небольшой иллюминатор падал мерцающий звездный свет. Иллюминатор был большой редкостью для нижних палуб огромного корабля. Мерсади поняла, что кто-то с радостью отдал эту привилегию святой и ее спутнику.
Даже здесь, в темных и затхлых отсеках, вера процветала.

Предыдущая страница 10 Следующая страница


11 Бен Коунтер

- Я бы хотела поверить, - сказала Мерсади, наблюдая, как ритмично поднимается и опускается грудь Эуфратии.
- А ты не веришь? - спросил Зиндерманн.
- Не знаю, - призналась она, качнув головой. - Скажите, почему я должна верить? Что вам дает вера, Кирилл?
Он улыбнулся и взял ее за руку.
- Она дает нечто, за что я могу держаться. На корабле есть люди, которые хотели бы ее убить... и я как-то, только не спрашивай, как именно, понял, что должен ее спасти.
- Разве вам не страшно? - снова спросила она.
- Страшно? - переспросил он. - Я еще никогда в жизни не был так перепуган, моя милая, но у меня есть надежда, что Император заботится обо мне. Это дает мне силы и волю преодолевать страх.
- Вы замечательный человек, Кирилл.
- Я вовсе не замечательный, Мерсади, - сказал он, покачивая головой. - Просто мне повезло. Я видел, что сделала святая, так что вера легко пришла ко мне. Ты не видела ничего, так что тебе придется труднее. Ты должна просто принять тот факт, что Император действует через Эуфратию, но ведь ты не веришь, не так ли?
Мерсади отвернулась от Зиндерманна, высвободила свою ладонь из его пальцев и посмотрела сквозь иллюминатор в темноту космоса.
- Нет. Я не могу. Пока еще не могу.
Белая полоска света мелькнула в темноте, словно падающая звезда.
- Что это? - спросила Мерсади. Зиндерманн склонился к иллюминатору, чтобы лучше видеть.
Несмотря на очевидные признаки истощения, старик-итератор излучал прежнюю силу, которую раньше Мерсади принимала как должное, и она не удержалась, чтобы не моргнуть, запечатлевая в ячейке памяти решимость и смелость в выражении его лица.
- Десантные капсулы,- сказал Зиндерманн, указав на сверкающую серебряную каплю, недвижно висящую в бархатной тьме космоса рядом с голубоватой кромкой атмосферы Истваана III. От капли к поверхности планеты устремлялись крохотные искорки.
- Я думаю, что это «Андрониус», флагманский корабль Фулгрима, - добавил Зиндерманн. - Похоже, началось вторжение, о котором мы столько слышали. Представь, как было бы здорово, если бы мы могли за ним наблюдать...
Но тут Эуфратия застонала, и атака на Истваан III была мгновенно забыта. Итератор и Мерсади одновременно шагнули к кровати и присели на краешек. Мерсади наблюдала, каким заботливым жестом Зиндерманн промокнул испарину со лба Эуфратии. Кожа ее была такой чистой, что, казалось, светилась изнутри.
На краткий миг Мерсади поняла, почему люди смогли посчитать Эуфратию святой: ее тела, такого бледного и хрупкого, окружающий мир совершенно не касался. Мерсади знала Эуфратию - бесстрашную женщину, которая никогда не боялась высказывать свои мысли и нарушала любые правила ради потрясающих пиктов, которые прославили ее как летописца. Но теперь она стала совсем другой.
- Она приходит в себя? - спросила Мерсади.
- Нет, - печально ответил Зиндерманн. - Она порой произносит какие-нибудь звуки, но никогда не открывает глаза. Так жаль! Порой я могу поклясться, что она вот-вот очнется, но затем она снова погружается в это состояние, и кто знает, что творится в ее голове.
Мерсади вздохнула и снова посмотрела в космос. Сотни сияющих огоньков неслись в сторону Истваана III.
Затем корабль стал отдаляться от планеты.
- Локен... - прошептала она.

Город Хорал был великолепен.
Он являл собой шедевр зодчества, светлый и просторный, такой гармоничный, что Питер Эгон Момус умолял Воителя штурмовать его как можно бережнее. Город был построен за целое тысячелетие до того, как Империум присягнул на верность Императору, а теперь его проспектам и улицам предстояло превратиться в поля кровавых сражений.
И Хорал до сих пор оставался городом богов, словно и не был никогда приведен к Согласию.
Дворец Регента - головокружительное сооружение из сверкающих мраморных плит и арок, отражающих солнце, - разворачивался к небу, словно гигантская орхидея, и особняки из полированного гранита в богатых городских кварталах толпились вокруг, как преданные поклонники. Момус называл город гимном власти и славе, символом божественного права, которое вскоре воцарится на Истваане.
Вдали от дворца и архитектурных красот центра раскинулись многоэтажные жилые комплексы. Бесчисленные мосты и путепроводы из стекла и стали пролегли над широкими зелеными бульварами и кварталами, где проживала большая часть горожан.
Промышленный район взбирался на восточный склон горного хребта, и дым высоких труб сигнализировал о готовности многочисленных оружейных фабрик обеспечить всем необходимым армию планеты. Война дышала в затылок, и каждый истваанец готовился принять участие в сражениях.
Но никакие красоты Хорала не могли сравниться с Храмом Искушения.
Даже роскошь дворца не могла затмить великолепие Храма Искушения, а его высокие массивные стены доминировали над всем городом. Грандиозный комплекс зданий своей массивностью подавлял все постройки вокруг, и священные башни Храма Искушения могли соперничать даже с покрытыми снегом горными вершинами. Облака царапали брюхо о шпили мавзолеев, стены которых были украшены монументальными скульптурными композициями, рассказывающими о легендарном прошлом Истваана.
А легенды гласили, что Истваан своей песней пробудил мир к жизни, и эту музыку до сих пор могут слышать Девы Битвы. Из музыки Истваана родились бесчисленные дети, которые и населяли мир в ранние века. Так же возникли день и ночь, океан и горы, тысячи легенд, дыхание которых каждое мгновение слышится в городе Хорал.
Темные барельефы повествовали об Утраченных Детях - сыновьях и дочерях, отвергших своего родителя и в наказание изгнанных на бесплодные просторы пятой планеты. Там Утраченные превратились в чудовищ, сгорающих от зависти и тоскующих о потерянном рае.
Война, предательство, разрушение и смерть - все они оплетали Храм Искушения в бесконечных витках мифов, их тяжесть привязывала город Хорал к земле Истваана и вселяла священное чувство долга в каждого его жителя. Говорили, что боги Истваана спят в Храме Искушения и нашептывают свои кровожадные песни в кошмарных снах детей и стариков.
Долгое время легенды и мифы оставались далекими, как и положено мифам, но сейчас они овладели мыслями жителей Хорала, и каждое дуновение ветра пронзительно возвещало о возвращении Утраченных Детей.
Не задаваясь никакими вопросами, население Истваана III стало усиленно вооружаться и под командованием Вардуса Праала готовилось защитить свой город. Армия отлично экипированных солдат ожидала появления захватчиков на западных подступах к городу, где Девы Битвы своим пением возвели целую сеть земляных укреплений.
Артиллерийские позиции обосновались в сверкающих городских каньонах и направили дула орудий на запад, чтобы вбить захватчиков в землю еще до того, как они достигнут линии укреплений. Затем воины Хорала уничтожат всех, кто уцелеет, тщательно выверенным перекрестным огнем.
Все оборонительные рубежи сооружались на западе - единственном направлении, откуда было возможно вражеское вторжение.
По крайней мере, так говорили людям, строившим укрепления.
Огонь в небе, появившийся перед рассветом, стал первым знамением.
В кроваво-красных лучах поднимавшегося солнца вспыхнула россыпь падающих звезд, оставлявших на небосклоне светящиеся дорожки огненных слез.
Часовые в окопах видели, как падают пылающие копья, и первая объятая пламенем десантная капсула рухнула на землю, подняв фонтан грязи.
Едва ли не со скоростью молнии по городу распространился слух о возвращении Утраченных Детей и о свершении древнего пророчества.
Слухи полностью подтвердились, когда десантные капсулы раскрылись и оттуда вышли Астартес Легиона Гвардии Смерти.
И началась резня.

Часть 2
ГОРОД ХОРАЛ

8

СОЛДАТЫ ПРЕИСПОДНЕЙ
РЕЗНЯ
ПРЕДАТЕЛЬСТВО

- Тридцать секунд! - прокричал Випус, но его голос был едва слышен в реве реактивных двигателей десантной капсулы, вошедшей в атмосферу Истваана III.
Локен бросил взгляд на освещенных красноватым светом Астартес и попробовал представить, как они будут выглядеть в глазах жителей Хорала, когда начнется атака, - воинами другого мира, солдатами из преисподней.
- Ты видишь нашу посадочную площадку? - спросил Локен, стараясь перекричать шум.
Випус взглянул на показания пикт-экрана, висящего у него над головой.
- Немного сносит! Мы попадем в цель, но не в самый центр. Ненавижу эти штуки! Куда лучше высаживаться со штурмкатера!
Локен ничего не ответил. Он едва расслышал Випуса, поскольку капсула уже летела в плотных слоях атмосферы и рев двигателей стал просто оглушающим. Колоссальные силы, противодействующие движению, стали грохотом и огнем, капсула задрожала и стала нагреваться.
Последние минуты полета прошли в оглушительном реве, и Локен не видел врага, с которым ему предстоит сражаться, и не имел возможности контролировать свою судьбу до тех пор, пока капсула не ударится о землю.
Неро был прав, предпочитая десантироваться со штурмкатера, да и любой Астартес выбрал бы исключительную точность посадки этих летательных аппаратов, а не такой головокружительный спуск с неба на землю.
Но Воитель решил, что высадка будет осуществляться десантными капсулами, и на то - Локен не мог не признать - была своя причина, поскольку тысячи Астартес, внезапно ворвавшиеся в гущу защитников, могли нанести гораздо больший моральный урон. Локену только осталось дождаться того момента, когда десантная капсула ударится о землю и привязные ремни отстегнутся.
Он крепче сжал болтер и в десятый раз проверил висевший на бедре цепной меч. Локен был готов к бою.
- Локаста, осталось десять секунд! - крикнул Випус.
Но уже через секунду капсула ударилась с такой силой, что голова Локена резко дернулась назад. Внезапно грохот стих и стало темно.

Первого врага Люций убил, даже не сбившись с шага.
Доспехи противника были словно из стекла - такие же блестящие и прозрачные, и лезвие его алебарды тоже выглядело стеклянным. Лицо прикрывал прозрачный щиток со свинцовой вставкой на месте рта, украшенной имитацией зубов из треугольных драгоценных камней.
Люций выдернул свой окровавленный меч из тела врага, и солдат рухнул на землю. Над ним высилась резная мраморная арка, казавшаяся розовой в утренних лучах солнца, а вокруг еще не улеглись облака пыли и мусора, поднятые десантной капсулой, из которой только что выпрыгнул Люций.
Перед Люцием простирался Дворец Регента - удивительный и огромный каменный цветок с высоким изогнутым шпилем в центре, похожим на разворачивающийся каменный лепесток.
Позади Люция, на площадке перед северным входом во дворец, с грохотом приземлялись десантные капсулы. Первая капсула распахнула створки, и из залитой красным светом кабины появился Древний Риланор, поводящий своей пушкой в поисках возможной цели.
- Назикейцы! - заорал Люций. - Ко мне!
Он увидел, как внутри дворца блеснуло разноцветное стекло и на каменных панелях холла что-то мелькнуло.
Дворцовая гвардия отреагировала на внезапное ошеломляющее нападение, но не так, как ожидал Люций. Они не вопили и не просили пощады. Они не убегали и даже не замирали на месте, оцепенев от шока.
С громогласным военным кличем истваанцы устремились на врага, и Люций рассмеялся, радуясь встрече со стойким противником. Он опустил свой меч и побежал им навстречу, а за ним следом ринулись воины отделения Назикеи.
Им противостояли около сотни солдат в сверкающих стеклянных доспехах. Они выстроились в линию перед Астартес, опустили свои алебарды и открыли огонь.
Воздух вокруг Люция наполнился обжигающими серебряными иглами, несколько вонзилось в наплечник и поножи. Чтобы защитить голову, он поднял руку с мечом, и иголки зашипели на сверкающем лезвии. Каменные плиты у входа, куда попадали иглы, начали вздуваться и пузыриться, словно под действием кислоты.
Рядом с Люцием упал один из назикейцев, у него расплавилась рука, а живот вздулся пузырями.
- Совершенство и Смерть! - закричал Люций и ринулся сквозь ливень ослепительных серебряных игл.
Дворцовая гвардия и Дети Императора сошлись вплотную, и словно миллионы окон разбились в одно мгновение. Пронзительный визг ружей-алебард смешался с ревом лезвий и рявканьем болтеров.
Первым же ударом меча Люций разрубил древко алебарды и разорвал горло противостоящего ему солдата. Невидящие глаза уставились на него, из рассеченной шеи хлынул поток крови, а Люций, чтобы острее прочувствовать гибель врага, сбил с него шлем.
Плазменный пистолет выплюнул узкую струю огня и окатил другого истваанца с головы до ног, но тот продолжал сражаться и уже размахнулся алебардой, чтобы вонзить ее в одного из Детей Императора, но тут цепной меч Люция снес ему голову.
Люций совершил пируэт на одной ноге, увертываясь от удара алебарды, рукоятью меча стукнул по лицевому щитку и со злостью обнаружил, что стекло выдержало удар. Стражник только отшатнулся, и тогда Люций, перехватив меч другой рукой, нанес колющий удар в щель между пластинами на поясе противника, чувствуя, как клинок прожигает тело врага насквозь.
Эти стражники явно старались замедлить продвижение Детей Императора, ценой жизни выгадывая драгоценные минуты ради чего-то более важного в глубине дворца. Как ни наслаждался Люций битвой, видом крови, едким запахом горящей плоти, пронзаемой мечом, и барабанным боем собственных сердец, он понимал, что непозволительно дарить защитникам даже несколько лишних секунд.
Он ринулся вперед, прорубая дорогу мечом. Люций вел в сражении, словно в замысловатом танце, партию победителя, а его врагам оставалось только умирать. Воины дворцовой стражи падали вокруг него, орошая каменные плиты своей кровью, и Люций радостно смеялся.
Сопротивление не ослабевало, и Люцию приходилось торопиться, пока дворцовая стража не получила подкрепление, чтобы остановить продвижение Астартес.
- Отделение Кьюмонди! Отделение Раэтерина! Перебейте всех здесь, а потом следуйте за мной!
Дети Императора догнали Люция у пересечения нескольких проходов, и там их встретил перекрестный огонь. Мастер меча осторожно выглянул из-за угла и увидел разлившееся прямо во дворце обширное озеро. Столб воды низвергался из отверстия в центре колоссального гранитного купола, а луч розового света, падающий вдоль струи, заставлял вспыхивать многочисленные сверкающие радуги.
Со дна озера, занимавшего почти все пространство под куполом, стали подниматься островки, и на каждом виднелись нелепые бело-золотые домики.
В сводчатый зал навстречу Астартес вбежали сотни дворцовых стражников. Они с плеском пересекли вброд водное пространство - глубина оказалась примерно по пояс - и заняли позиции позади домиков. Большинство солдат противника были в таких же стеклянных доспехах, как и те, что погибали за спиной Люция, но среди них мелькали и другие, в роскошных латах из сияющего серебра. А кое-кто из защитников носил одеяния из длинных развевающихся шелковых лент, которые при каждом движении трепетали вокруг них, словно дым.
Риланор вошел в сводчатый зал следом за Люцием. Его штурмовая пушка дымилась на плече, а похожие на стамески пальцы энергетического кулака были покрыты кровью.
- Они сосредоточили здесь немалые силы, - бросил Люций. - Где носит этих треклятых Пожирателей Миров?
- Вероятно, нам придется взять дворец собственными силами, - ответил Риланор низкимголосом, донесшимся из самой глубины бронированного саркофага.
Люций улыбнулся - перспектива посрамить Пожирателей Миров доставляла ему немалое удовольствие.
- Древний, прикрой нас. Дети Императора, открыть огонь и вперед! Назикейцы, держитесь рядом!
Древний Риланор вышел из укрытия, и вокруг него взметнулась яркая волна пламени. Из пушки на плече вырвалась струя густого маслянистого дыма и вылетел колоссальный заряд снарядов крупного калибра.
Этот грандиозный залп искромсал почти все каменные островки в искусственном озере, и вместе с обломками в воду попадали изувеченные и окровавленные тела защитников дворца.
- Вперед! - закричал Люций, но Детей Императора не надо было подгонять.
Они прошли такую тщательную подготовку, что каждый воин знал свое место в сложном плане сражения под перекрестным огнем.
Отделение ринулось в зал. Лицо Люция осветилось жестокой радостью. Он пошел в атаку, а грохот битвы и жажда убийства подпитывали его ярость и тело.
Совершенство смерти вошло в город Хорал в неистовой какофонии огня.

К южной стене дворца прилепилось странное сооружение, которое выглядело словно какой-то паразит органического происхождения. Этот раздувшийся полужидкий нарост принадлежал скорее растительному сообществу, а нисколько не походил на искусственное сооружение. Светлый мрамор пронизывали темные прожилки, а многочисленные зубцы висели, словно перезревшие фрукты. По обилию мраморных мемориальных досок, отмечавших уход из жизни лучших и знатнейших горожан, можно было догадаться, что сооружение являлось священным местом.
Мемориал, называвшийся Песенной Часовней, был посвящен музыке, при помощи которой Отец Истваан пробудил к жизни окружающий мир.
И еще этот объект был целью Пожирателей Миров.
К тому моменту, когда первые десантные капсулы Пожирателей Миров, круша камни и разбрасывая осколки мрамора, врезались в площадь, весть о начале вторжения уже распространилась по городу. В утреннем воздухе поплыла странная мелодия, призывавшая жителей покинуть дома и вооружаться. Едва Девы Битвы на зубчатой стене часовни затянули песнь на погибель захватчиков, солдаты близлежащих казарм схватились за оружие.
Печальные и протяжные песни Дев Битвы собрали на улицах горожан и повели их на бой.
Ударным отрядом Пожирателей Миров командовал капитан Эрлен, и, выскакивая из десантной капсулы, он ожидал увидеть обученных солдат, о которых Ангрон говорил на инструктаже, а вовсе не тысячные толпы стенающих горожан, запрудивших площадь. Они шли сплошным потоком и были вооружены тем, что нашлось в их домах. Но опасность крылась не столько в оружии, сколько в огромном количестве людей, готовых сражаться и умирать, и ужасной песне, прославлявшей смерть.
- Пожиратели Миров, ко мне! - крикнул Эрлен и навел болтер на приближающуюся толпу.
Воины Легиона Пожирателей Миров обступили своего командира и тоже подняли оружие.
- Огонь! - скомандовал Эрлен, и первые ряды защитников Хорала полегли, как трава под косой, но задние продолжали напирать, перешагивая через трупы своих сограждан.
Человеческая масса подступала к Астартес, словно весенний разлив. Расстояние между ними стремительно сокращалось, и Пожиратели Миров, оставив болтеры, взялись за цепные мечи.
В глазах приближающихся врагов Эрлен видел нерассуждающую ненависть, и ему стало ясно, что сражение скоро превратится в резню.
Если Пожиратели Миров в чем-то и превосходили своих братьев Астартес, так это в резне.

- Проклятье! - выругался Випус. - Похоже, мы во что-то врезались.
Локен с трудом открыл глаза. Узкая полоска света пробивалась из трещины в корпусе десантной капсулы, но и этого освещения оказалось достаточно, чтобы понять, что он цел.
Его здорово тряхнуло при ударе, но обошлось без сколько-нибудь серьезных травм.
- Локаста, отзовитесь! - потребовал Випус.
Воины отделения Локасты стали поочередно выкрикивать свои имена, и Локен с облегчением выдохнул, выяснив, что никто серьезно не пострадал. Он отстегнул привязные ремни и перекатился по стенке капсулы, поскольку та воткнулась в землю и замерла под неестественным углом. Локен сдернул со стеллажа свой болтер и выбрался наружу через пролом в оболочке.
Выйдя на свет, Локен увидел, что искореженный корпус десантной капсулы почти наполовину погребен под обломками. Обойдя место крушения, Локен понял, что капсула застряла между массивных зубцов стены Храма Искушения, примерно в двух сотнях метров над поверхностью земли.
С левой стороны высились живописные шпили гробниц, чьи балюстрады были украшены статуями, а справа простирались величественные кварталы Хорала, розовеющие в лучах рассвета. Со своего места Локен смог различить и необычный каменный цветок дворца, и западные оборонительные укрепления, прорезавшие ландшафт грубыми шрамами.
Со стороны дворца послышалась стрельба, и Локен понял, что Дети Императора и Пожиратели Миров уже вступили в бой. Выстрелы раздавались и внизу, где подразделения Сынов Хоруса сражались в лабиринте между усыпальницами и статуями, заполнявшими все пространство между башнями.
- Нам необходимо отыскать путь вниз, - сказал Локен воинам Локасты, выбравшимся из разбитой капсулы.
Випус с оружием наготове вышел вперед.
- Мерзавцы-картографы, наверно, не заметили этот домишко, - проворчал он.
- Похоже, что так, - согласился Локен.
В то же мгновение он увидел, как еще одна десантная капсула отскочила после удара о башню, перевернулась и понеслась к земле в туче обломков.

Предыдущая страница 11 Следующая страница


Галактика в огне 12

- Наши воины гибнут, - горько заметил он. - Кто-то должен за это ответить.
- Высадка произведена довольно паршиво, - сказал Випус, глядя вниз на территорию храма.
Между башнями огромных усыпальниц в полнейшем беспорядке лепились друг к другу гробницы и часовни. Тут и там уже поднимались густые клубы дыма и сверкали вспышки взрывов.
- Нам нужно найти место, чтобы перегруппироваться, - сказал Локен и вызвал по вокс-каналу Торгаддона. - Тарик, это Гарвель. Где ты находишься?
Ответом ему был только треск статики.
Локен окинул взглядом Храм Искушения и внимательнее вгляделся в одну из башен, стоящую вплотную к стене. Каждый ее этаж украшали колонны, вырезанные в виде загадочных чудовищ, а верхушка была срезана - вероятно, в результате еще одного неудачного приземления десантной капсулы.
- Проклятье! Тарик, если ты меня слышишь, пробирайся к башне у западной стены, у которой сбита верхушка. Там перегруппируемся. Я иду к тебе.
- Есть что-нибудь? - спросил Випус.
- Ничего. В вокс-канале одни помехи. Что-то нам мешает.
- Думаешь, это башни?
- Нет, это что-то другое, повыше, - возразил Локен. - Но надо идти. Давай уж как-нибудь спускаться с этого проклятого забора.
Випус кивнул и обернулся к своим воинам:
- Локаста, ищем спуск!
Локен перегнулся через зубцы, а бойцы, выполняя приказ командира, разбрелись по стене, высматривая спуск. Локен рассмотрел среди вспышек огня миниатюрные фигурки Астартес, сражавшихся с воинами в черных доспехах. Он с досадой отвернулся.
- Сюда! - закричал брат Касто, воин Локасты, вооруженный огнеметом. - Здесь есть лестница!
- Отличная работа! - похвалил его Локен и поторопился к нему.
Действительно, позади высокой обветшавшей статуи древнего воина внутрь стены уводили ступеньки из песчаника.
Проход, судя по всему, обветшал раньше, чем был достроен,- ступени, едва намеченные, сплошь покрывали трещины и выбоины.
- Спускаемся, - приказал Випус. - Касто, веди нас.
- Да, капитан, - ответил Касто и шагнул в полумрак тоннеля.
Локен и Випус последовали за ним по узкому проходу, скребя по стенкам наплечниками массивных доспехов. Лестница спускалась на десяток метров, и перед взорами Астартес открылась широкая низкая галерея.
- Стена-то, выходит, почти пустая, - заметил Випус.
- Катакомбы, - догадался Локен, показывая на вырубленные в толще песчаника ниши, где виднелись истлевшие останки, кое-где прикрытые обрывками ветхой материи.
Галерея имела плавный наклон, и чем глубже спускались Астартес, тем чаще встречались погребальные ниши. Иногда они располагались несколькими ярусами, что делало их похожими на соты.
Внезапно Випус резко повел головой, поднял болтер и положил палец на спусковой крючок.
- Випус?
- Мне показалось, я что-то услышал.
- Позади нас точно никого нет, - сказал Локен. - Идем дальше, но будьте настороже. Это могло быть...
- Движение! - закричал Касто, и струя оранжево-желтого пламени из его огнемета унеслась вперед.
- Касто! - рявкнул Випус. - Доложи! Что ты видел?
Касто помолчал.
- Я не знаю. Но, что бы это ни было, его уже нет.
В опаленных пламенем нишах чернели только обгоревшие кости. Локен понимал, что впереди нет никакого врага, только могилы истваанцев.
- Ну, теперь там точно никого, - сказал Випус. - Вперед, Локаста, будьте бдительны, но не шарахайтесь от тени. Вы же Сыны Хоруса!
Отделение ускорило шаг, и воины постарались выбросить из головы мысли о засаде. Они быстро прошли мимо дымящихся ниш.
Галерея вывела их в огромный зал, и Локен догадался, что он занимает практически всю толщину стены. Единственным источником света оставался желтый язычок пламени на конце огнемета Касто, освещавший теперь какие-то массивные глыбы.
Локен разглядел саркофаг из черного гранита, окруженный статуями коленопреклоненных людей; их головы были опущены, а руки скованы цепями. Вокруг саркофага на стенах висели каменные резные панели, на которых люди совершали воинские обряды.
- Касто, вперед! - скомандовал Випус. - Отыщи нам путь вниз.
Локен подошел к саркофагу и провел рукой по крышке. Она тоже была покрыта резьбой, изображавшей человеческую фигуру, но, как он понял, это не могло быть точным портретом лежавшего внутри покойника, поскольку на лице не было ничего, кроме треугольных глаз, обозначенных кусочками цветного стекла.
Снаружи, из Храма Искушения, донеслось пение. Однообразная скорбная мелодия плыла над башнями и проникала сквозь толщу камня.
- Дева Битвы, - горько произнес Локен. - Они сопротивляются. Надо спешить.

Дворцовые стражники в серебряных доспехах начали летать.
Окруженные ослепительно белыми энергетическими разрядами, они взмывали в воздух над головами атакующих Детей Императора и осыпали их похожими на листья сверкающими лезвиями, вылетавшими из оружия, прикрепленного к запястьям.
Люций успел увернуться от первого залпа, откатившись по полу, но серебряный стражник спикировал на двух воинов из отделения Кьюмонди, и его лезвия, с ужасающей легкостью рассекая доспехи, обезглавили Астартес.
Люций бросился в воду и обнаружил, что она доходит ему только до пояса. Поверх его головы в Детей Императора продолжали лететь залпы серебристого огня из ружей-алебард, но Астартес неуклонно продвигались вперед и вели огонь с присущей им эффективностью. Необычный облик защитников дворца не мог внести сумятицу в ряды Детей Императора и отвлечь от необходимости прикрывать огнем товарищей. Рядом с Люцием упал человек с пробитой болтерным зарядом головой, и кровь окрасила воду в багровый цвет.
Люций понимал, что серебряные воины слишком проворны, чтобы бороться с ними обычными методами. Значит, придется действовать иначе.
Один из серебряных стражников подлетел так близко, что Люций смог рассмотреть сложный узор на его латах: тонкие золотые нити, словно вены, покрывали доспехи на груди и ногах, и такой же орнамент украшал лицо.
Стражник спикировал, словно чайка, и выпустил с запястья яркое лезвие. Люций отбил атаку мечом и высоко подпрыгнул навстречу врагу. Стражник попытался увернуться, но дистанция оказалась слишком мала. Одним взмахом меча Люций с треском разрубил доспехи и отсек летуну руку. Из раны хлынула дымящаяся струя крови, а поверженный противник обрушился на Люция.
Люций рухнул в воду как раз в тот момент, когда все Дети Императора добрались до зала. Залпы болтерного огня почти опустошили островки, и воины неутомимо истребляли оставшихся защитников. Стражи дворца стали отступать, но это ни в коей мере не было похоже на бегство. Пятясь, они собирались в плотный круг. Множество солдат в стеклянных доспехах уже недвижно лежали на полу и в воде, побуревшей от крови.
Штурмовая пушка Риланора ударила по рядам защитников в шелковых лентах, и от смертельного заряда их не уберегла даже сверхъестественная скорость. Все пространство зала превратилось в поле боя. Упал еще один серебряный стражник, болтерный заряд без труда пробил его доспехи.
Отделение Назикеи сгруппировалось вокруг Люция, а он, по-волчьи скалясь, предвкушал убийство серебряных стражников.
- Они отступают, - сказал он своим воинам. - Не отставайте от них ни на шаг. И не медлите.
- Поступило донесение с площади, из отделения Кайтерона, - сказал брат Цетерин. - Пожиратели Миров сражаются рядом с Храмом на северной стороне.
- До сих пор?!
- Похоже, что им приходится отбиваться от доброй половины населения города.
- Ха! Они справятся! В таком деле Пожирателям не нужна помощь, - насмешливо заметил Люций, не скрывая чувства собственного превосходства.
Во всей Галактике не нашлось бы ничего, что могло бы сравниться с этим чувством, и, чтобы оно не исчезало, Люций должен был сражаться с достойными противниками и утолять жажду убийства.
- Мы будем пробиваться к тронному залу, - сказал он. - Риланор, ты прикроешь тылы. Назикейцы, следуйте за мной. Всем искать Праала! А если не сумеете действовать быстро, присоединяйтесь к Гвардии Смерти!
Его воины отреагировали на приказ одобрительными возгласами и вслед за Люцием устремились к центру дворца.
Каждый из них жаждал убить Праала и вывесить его голову на воротах на обозрение всему Хоралу.
И Люций был уверен, что именно он добудет голову предателя.

Опустевший «Андрониус» был объят тревожной тишиной, роскошные покои погрузились в сумрак, а в длинных гулких коридорах изредка встречался только обслуживающий персонал. На корме был слышен негромкий перестук двигателей, и временами корпус содрогался от гула маневровых дюз. Все корабельные команды заняли свои места, все противовзрывные створы закрылись, и не нужно было быть капитаном роты Астартес, чтобы по этим признакам догадаться: на судне объявлена боевая тревога.
Но Саула Тарвица смущал один факт: у истваанцев не имелось боевого флота.
Корпус «Андрониуса» скрипнул, и прежде чем системы искусственной гравитации скомпенсировали движение, Тарвиц ощутил его по дрожи металлической палубы под ногами. С того самого момента, когда произошла выброска штурмовой группы, корабль постоянно находился в движении, и это давало еще больше оснований для подозрений.
Ведь если верить плану проведения военных действий, который был озвучен накануне, кораблю Фулгрима предписывалось произвести высадку второй волны десанта после взятия дворца и Храма Искушения. «Андрониус» не должен был двигаться.
Единственной причиной движения корабля после высадки штурмовой группы мог быть спуск на низкую орбиту для подготовки к бомбардировке. И Тарвиц, обзывая себя параноиком, все же решил самолично выяснить, что происходит.
Он торопливо зашагал к оружейным палубам, стараясь держаться подальше от таких парадных залов, как Тарселианский амфитеатр или великолепная колоннада Зала Памяти. Тарвиц выбирал те переходы и помещения, где его присутствие могло остаться незамеченным и существовала малая вероятность встречи с кем-нибудь из знавших его людей.
Тарвиц сказал Риланору, что отказывается от почетного места в штурмовой группе ради чести заменить павшего в бою капитана Одовокара, старшего офицера штаба Эйдолона. Он заявил о своем желании передавать приказы с корабля на поверхность, но прекрасно понимал, что эта уловка довольно скоро будет раскрыта.
Он спустился на нижние палубы корабля окольными путями, держась подальше от тех мест, где он мог повстречаться с Детьми Императора, и зашагал к машинному отделению. В помещениях нижних палуб обычно обитали лишь слуги и сервиторы, обеспечивающие работу судна, и Тарвиц мог надеяться, что пройдет там никем не замеченным.
Скоро вокруг Тарвица сомкнулась темнота, а под эстакадой, на которой он остановился, на многие сотни метров простиралось машинное отделение. Над машинной палубой располагались оружейные отсеки, где под прикрытием массивных, бронированных корпусов покоились колоссальные орудия, способные сровнять с землей целые города.
- Приготовиться к загрузке орудий, - раздался монотонный механический голос.
Тарвиц ощутил, как корабль снова повернул, и на этот раз послышался скрип наружной обшивки, нагретой верхними слоями атмосферы планеты.
Тарвиц поднялся до середины металлической лесенки в дальнем конце темной эстакады, и перед ним открылся бескрайний простор орудийной палубы. Это было колоссальное помещение под сводчатым потолком, которое тянулось по всей длине корабля. Огромные краны, шипя пневматикой, загружали орудия, поднимали снаряды величиной с танк из оружейных погребов через противовзрывные люки. Артиллеристы, грузчики, палубные рабочие трудились не покладая рук.
Каждое орудие обслуживалось сотней человек, изо всех сил налегавших на толстые цепи и рычаги. Сервиторы беспрестанно снабжали рабочих водой, а механикумы бдительно наблюдали за соответствием снарядов калибрам пушек.
При виде этой бурной деятельности подозрения Тарвица окончательно превратились в уверенность, и он ощутил приступ ярости. Кого они намерены обстреливать? Орбитальная бомбардировка Хорала, когда там находятся тысячи Астартес, выглядела бы преступным идиотизмом, но... Факт остается фактом: орудия заряжены и готовы обрушить всю свою яростную мощь на поверхность планеты.
Люди, обслуживающие орудийную палубу, скорее всего, даже не знали, на орбите какой планеты они находятся и в кого собираются стрелять. В глубинах звездного корабля существовали замкнутые общины, и вполне возможно, что эти люди не имели ни малейшего представления о планах командования.
Тарвиц поднялся до конца лесенки и вступил на орудийную палубу. Нависавший над ней высокий сводчатый потолок придавал помещению сходство с величественным собором, посвященным разрушительному могуществу. Услышав за спиной чьи-то шаги, Тарвиц обернулся и увидел подошедшего адепта, на одежде которого виднелся отличительный знак механикума.
- Капитан, - обратился к нему адепт, - что-то не так?
- Нет, - ответил Тарвиц. - Я здесь только ради того, чтобы убедиться, что все идет по плану.
- Могу вас заверить, господин, что приготовления к бомбардировке проходят в соответствии с полученными инструкциями. Боеголовки будут загружены до того, как подготовится вторая волна десанта.
- Боеголовки? - переспросил Тарвиц.
- Да, капитан, - кивнул адепт. - Все артиллерийские орудия заряжены вирусными бомбами, как указано в нашем боевом приказе.
- Вирусные бомбы, - произнес Тарвиц, с трудом сохраняя самообладание.
- Капитан, все в порядке? - поинтересовался адепт, заметив изменившееся выражение его лица.
- Все отлично, - солгал Тарвиц, испытывая доселе неведомое чувство - дрожь в подгибающихся ногах. - Ты можешь вернуться к своим обязанностям.
Адепт кивнул и удалился, направляясь к одному из орудий.
Вирусные бомбы...
Это ужасное оружие находилось практически под запретом, и только Воитель или сам Император могли санкционировать его применение.
Каждая боеголовка после детонации выпустит на волю вирусы, пожирающие все живое, - безжалостные, быстро распространяющиеся микроорганизмы, которые уничтожат любую форму жизни и в течение нескольких часов ликвидируют всю органику на поверхности планеты. Невероятность полученных сведений и возможные последствия настолько ошарашили Тарвица, что дыхание стало вырываться из его груди короткими, болезненными толчками, но он все же попытался сопоставить полученные сведения с тем, что уже было известно.
Его Легион собирается убить планету.
И тут же Саул Тарвиц совершенно ясно осознал, что в этом преступлении замешан не только его Легион. При всей разрушительной мощи вирусных бомб потребовался бы арсенал многих кораблей. Такой приказ мог исходить только от Воителя, и от этой ужасной мысли Тарвиц ощутил себя совершенно больным.
По причинам, о которых Тарвиц даже не пытался догадываться, Воитель намеревался одним ударом уничтожить почти треть своих воинов.
- Я должен предупредить их, - прошептал Тарвиц и побежал на пусковую палубу.

9

БОЖЕСТВЕННАЯ ВЛАСТЬ
ПЕРЕГРУППИРОВКА
ПОБРАТИМЫ

На стратегической палубе было темно, лишь приборные панели мерцали зелеными огнями. Вместо ротных боевых знамен Легиона на стенах теперь висели стяги воинской ложи. Ротные флаги были сняты вскоре после отправки штурмовой группы на планету, и значение этого жеста было совершенно ясно: принадлежность к ложе для Сынов Хоруса теперь стала главной. На приподнятой платформе, с которой Воитель обращался к офицерам своей флотилии, появился аналой с постоянно лежащей на нем «Книгой Лоргара».
Воитель восседал в кресле командующего и на нескольких пикт-экранах просматривал донесения, поступающие с Истваана III.
Изумрудно-зеленый свет очерчивал края его доспехов и отражался от янтарного глаза на поверхности нагрудника. Бесконечные строчки данных сменяли друг друга, и переключающиеся пикты показывали идущие в Хорале бои. Рядом с Дворцом Регента на площади собрались тысячи людей, Астартес болтерным огнем и цепными мечами уничтожали плохо вооруженных горожан, и по улицам уже текли реки крови.
Сам дворец еще не получил видимых повреждений, и лишь несколько поднявшихся столбов дыма свидетельствовали об ожесточенных боях Астартес с дворцовой гвардией.
Гибели Вардуса Праала осталось ждать недолго, хотя судьба мятежного правителя Истваана III совершенно не заботила Воителя. Этот мятеж просто предоставил Хорусу повод избавиться от тех, кого он считал неспособным в силу различных причин принять участие в его великом походе на Терру.
Хорус поднял голову и взглянул на подошедшего Эреба.
- Первый капеллан, - строго произнес он, - еще не все проблемы решены. Прошу не отвлекать меня по пустякам.
- Пришли известия с Просперо, - ничуть не смутившись, сказал Эреб.
Тени шептунов льнули к нему, вились под ногами, цеплялись за крозиус, висевший у него на поясе.
- Магнус? - сразу заинтересовавшись, спросил Хорус.
- Он еще жив, - ответил Эреб, - но не потому, что Волки Фенриса плохо старались.
- Магнус жив, - фыркнул Воитель. - Тогда он может представлять для нас угрозу.
- Нет, - заверил его Эреб. - Башни Просперо разрушены, а варп до сих пор содрогается от мощнейшего заклинания, при помощи которого Магнус спасся вместе со своими воинами.
- Опять колдовство, - проворчал Хорус. - Куда он сбежал?
- Пока неизвестно, - признал Эреб. - Но где бы он ни был, псы Императора его выследят.
- И тогда он или присоединится к нам, или погибнет где-то в неизвестности, - задумчиво произнес Хорус. - Подумать только, сколь многое зависит от нескольких личностей. Магнус был одним из самых опасных противников, таким же грозным, как сам Император. А теперь у него нет выбора, кроме как следовать за мной до конца. Если Фулгриму удастся переманить Ферруса Мануса на нашу сторону, победа обеспечена.
Хорус небрежным жестом указал на пикт-экраны, транслирующие картины боев в городе Хорале.
- Истваанцы верят, что на них обрушилась божья кара, и в какой-то степени они правы. Я распоряжаюсь жизнью и смертью. Разве это не божественная власть?

- Капитан Локен, сержант Випус, рад видеть вас обоих, - приветствовал их сержант Лахост, присев на корточки в одном из обветшавших склепов какого-то старейшины Истваана III. - Мы пытаемся связаться с каждым отделением. Все они разбросаны по разным местам. Высадка десанта прошла крайне неудачно.
- Тогда попытаемся организовать все сначала, - сказал Локен.
Беспорядочный огонь велся со всех сторон, так что Локен счел небесполезным тоже укрыться в каком-нибудь склепе. Отделение сержанта Лахоста рассредоточилось поблизости. Они держали болтеры наготове и время от времени посылали снаряды в мелькающие тут и там силуэты. Випус и воины отделения Локасты присоединились к ним.
Их противники были одеты в старинные истваанские доспехи черненого серебра и вооружены странным оружием, напоминающим скорострельные арбалеты. После многочисленных индивидуальных схваток среди гробниц Сыны Хоруса из разных отделений не могли отказать врагу в героизме.
- У нас есть неплохое укрытие, которое мы сможем удерживать довольно долго, - заговорил Випус. - Надо собрать здесь все отряды, какие сможем, а потом нанести массированный удар.
Подошедший Торгаддон послал своих людей к солдатам Лахоста, а сам присел в укрытии рядом с Локеном.
- Гарви, что же тебя так задержало? - спросил он, насмешливо ухмыляясь.
- Нам пришлось спускаться с самого верха стены, - ответил Локен. - А где твои воины? - Повсюду, - сказал Торгаддон. - Часть пробивается к этой башне, но некоторые отделения отрезаны противником. Храм Искушения, как мне кажется, охраняли элитные войска. У них здесь полно оружия, а некоторые древние на вид устройства действуют весьма эффективно.
Локен кивнул, и Торгаддон продолжил:
- Ну, по крайней мере, в этой башне чисто. Я поручил Ваддону и Лахосту устроить на нижнем этаже командный пункт, и мы некоторое время сможем удерживать эту позицию. В Хорале находятся еще три Легиона Астартес, и на орбите остальные Сыны Хоруса ждут своей очереди. Так что нет необходимости...

Предыдущая страница 12 Следующая страница


13 Бен Коунтер

- Но противники пока хозяйничают на всей территории, - перебил его Локен. - И они могут нас окружить. Здесь разветвленная сеть катакомб, скорее всего, неплохо известная местным, враг может ею воспользоваться, чтобы окружить нас. Это их территория. Мы должны нанести удар как можно скорее. Мы штурмовая группа, и наша задача - выбить противника из укрытий.
- Каких укрытий? - спросил Торгаддон.
- Из башен усыпальниц, - пояснил Локен. - Мы будем атаковать их одну за другой. Штурмовать, уничтожать всех, кого там обнаружим, и двигаться дальше. Будем продвигаться, преследуя противника по пятам.
- Большая часть штурмовой группы собрана, капитан, - доложил Лахост.
- Отлично, - ответил Локен и выглянул из укрытия, чтобы обозреть местность.
Усыпальница, где они засели, располагалась в низине между стеной, с которой спускались воины Локена, и башней - грубым каменным цилиндром, украшенным строгими лицами, высеченными на его поверхности. Дюжина темных арок в основании гробницы, где время от времени сверкали вспышки выстрелов, обеспечивала вход и прикрытие.
Множество подобных усыпальниц было разбросано по всей территории между башнями, статуями благородных мертвецов города Хорала и руинами часовен.
Локен показал на башню напротив их укрытия:
- Как только мы соберем достаточно воинов для полноценной атаки, мы ударим туда. Лахост, начинай осматривать усыпальницы вокруг, чтобы обеспечить нам хороший старт, и поставь несколько человек на первом этаже для прикрытия. Лучше с тяжелой огневой поддержкой, если есть.
С восточной стороны послышалась стрельба, и вскоре Локен определил силуэты Астартес и отличительные знаки отделения Эскхалена. Все больше воинов собиралось возле их укрытия для перегруппировки, и каждому из них по пути приходилось драться в поединках между могилами.
- Это не просто место для захоронения мертвых, - сказал Локен. - Что бы ни происходило на Истваане III, все начиналось здесь. Ожесточенное сопротивление объясняется их религиозностью. Мы ведь атаковали их храм, святыню.
- Ничего удивительного, что они посходили с ума, - с грустью в голосе поддержал его Торгаддон. - Все безумцы обожают своих богов.

Рычаги «Громового ястреба» чутко реагировали на любое движение, и челнок все норовил вырваться из-под контроля Тарвица и сорваться в пике. Капитан обладал лишь самыми элементарными навыками управления этой новой моделью боевого катера, кроме того, его обучение пилотажному мастерству проходило в плотных слоях атмосферы - тогда требовалось всего лишь опуститься к самой поверхности, чтобы десантировать группу воинов или открыть огонь по врагам. Сквозь бронированное стекло рубки Тарвиц мог видеть темный силуэт Истваана III на фоне выходящего из-за него солнца. Где-то у самой кромки сверкающего полукруга лежал город, в котором сражались его боевые братья и воины еще трех Легионов, не зная, что их уже предали.
- «Громовой ястреб», назовите себя, - раздался голос в воксе корабля.
Это означало, что он находится в радиусе безопасности «Андрониуса» и бортовые системы крейсера определили челнок как возможную цель. Если повезет, он сможет выиграть несколько мгновений до того, как система приведет в действие башенные орудия, и эти секунды позволят увести похищенный шаттл как можно дальше от «Андрониуса».
- «Громовой ястреб», назовите себя. - Механический голос повторил приказ, и Тарвиц решил, что надо притормозить и откликнуться, чтобы ввести в заблуждение системы защиты.
- Капитан Саул Тарвиц, направляюсь с донесением на «Стойкость».
- Ждите подтверждения.
Тарвиц понимал, что подтверждения он не дождется, но каждая секунда давала возможность оторваться подальше от «Андрониуса» и приблизиться к поверхности планеты.
Он послал «Громового ястреба» вперед со всей скоростью, которую смог выжать из двигателей челнока. Прислушиваясь к шипению статических разрядов в воксе, Тарвиц еще лелеял безумную надежду на то, что ему каким-то образом поверят и позволят продолжать путь.
- «Громовой ястреб», остановитесь и немедленно возвращайтесь на «Андрониус», - раздался приказ.
- Не могу, «Андрониус», коробку передач заклинило, - ответил Тарвиц.
Это была дешевая уловка, но и она могла подарить еще несколько драгоценных секунд.
- Повторяю, остановитесь немедленно...
- Пошел к дьяволу, - бросил в ответ Тарвиц.
Он проверил навигационный пикт-экран, убедился, что погони пока еще нет, и направил «Ястреба» вниз, к поверхности Истваана III.

- «Гордость Императора» еще в пути, - объявил Саэверин, старший палубный офицер «Андрониуса». - Хотя навигаторы клялись, что учли все возможные трудности, лорд Фулгрим еще не скоро до нас доберется.
- Он послал какие-нибудь известия о своей миссии? - спросил стоявший за его спиной Эйдолон.
- Связь пока еще очень плохая, - нерешительно произнес Саэверин, - но то, что мы услышали, звучит не слишком ободряюще.
- Тогда нам придется полагаться на наше отличное командование и превосходство Легиона Детей Императора, - сказал Эйдолон. - Воины других Легионов могут быть более жестокими или энергичными, скрытными или упрямыми, но ни один не может похвастаться совершенством Детей Императора. Не важно, что нас ждет впереди, мы ни перед чем не отступим.
- Конечно, командир, - кивнул Саэверин, и тут панель управления перед ним вспыхнула предупредительными огнями. После недолгих манипуляций с пультом он обернулся к Эйдолону: - Лорд-командир, возможно, у нас возникла проблема.
- Не говори мне о проблемах, - отмахнулся Эйдолон.
- Из систем обнаружения только что пришло сообщение о «Громовом ястребе», который направляется к поверхности планеты.
- Это один из наших?
- Похоже, что так, - согласился Саэверин, склонившись над пультом. - Вот, пришло подтверждение.
- Кто его пилотирует? - резко спросил Эйдолон. - На полеты к поверхности не было дано ни одного приказа.
- По результатам последней связи с «Громовым ястребом» получается, что это капитан Саул Тарвиц.
- Тарвиц?! - воскликнул Эйдолон. - Проклятье, он как бельмо у меня на глазу!
- Это точно он, - сказал Саэверин. - Вылетел на «Громовом ястребе» с пусковой палубы, держит курс к поверхности Истваана III.
- Куда именно он направляется? - спросил Эйдолон. - Только точно.
- К Хоралу, - ответил Саэверин.
Эйдолон усмехнулся:
- Он пытается их предупредить. Можно подумать, это имеет какое-то значение. Я считал, что мы сможем его использовать, но он оказался слишком упрям, а теперь вбил себе в голову, что он герой. Саэверин, пошли за ним несколько истребителей. Его нужно сбить. Дополнительные осложнения нам сейчас ни к чему.
- Да, сэр, - кивнул Саэверин. - Истребители будут готовы через две минуты.

Мерсади отжала мокрый лоскут и положила его на лоб Эуфратии. Больная стонала, дрожала и размахивала руками, словно отбивалась от какой-то невидимой угрозы. Ее кожа казалась тонкой и бледной, словно у мертвой.
- Я здесь, - сказала Мерсади, хоть и не была уверена, что в состоянии комы Киилер может ее слышать.
Она не понимала, что происходит с Эуфратией, и от этого чувствовала себя совершенно беспомощной.
Мерсади сама не смогла бы назвать причину, по которой отправилась в странствие по кораблю вместе с Кириллом Зиндерманном и Эуфратией. По размерам «Дух мщения» был соизмерим с настоящим городом, и в нем оказалось достаточно места, чтобы спрятаться.
Они сменили уже несколько мест обитания, и, где бы они ни появились, ремонтники в пропитанных маслом робах или чумазые рабочие машинного отделения всегда готовы были предоставить безопасное убежище, поделиться едой и водой и почитали за счастье хоть краешком глаза взглянуть на святую. В настоящий момент все трое скрывались в корпусе одного из двигателей - огромной пустой трубе, которая обычно была заполнена горящей плазмой, разгоняемой огромными поршнями. А сейчас двигатель остановили для ремонта, и труба превратилась в укромное и тайное, несмотря на колоссальные размеры, убежище.
Неподалеку от импровизированной постели Эуфратии спал Зиндерманн, укрывшись тонким одеялом, и никогда еще пожилой итератор не выглядел таким уставшим. Щеки его ввалились и обвисли, а руки стали костлявыми и тонкими.
Один из рабочих, обслуживающих двигатели, благоговейно приблизился к тому месту, где на груде одеял и одежды лежала Эуфратия. Этот высокий и мускулистый, обнаженный по пояс человек смиренно опустился на колени на значительном расстоянии от постели святой.
- Мисс Олитон, - почтительно произнес он, - не нуждается ли святая в чем-то еще?
- Нам нужна вода, - ответила Мерсади. - Побольше чистой воды. И еще Кирилл Зиндерманн просил бумаги.
Глаза рабочего блеснули интересом.
- Он что-то пишет?
Мерсади уже пожалела о своих словах.
- Он записывает тезисы для выступления, - ответила она. - В конце концов, он все равно остается итератором. А если вы сможете отыскать какие-нибудь медикаменты, это было бы просто здорово. У нее начинается обезвоживание.
- Император ее сохранит, - с тревогой в голосе, но твердо сказал рабочий.
- Я уверена, что он ее сохранит, но мы должны оказать ему всю возможную помощь, - ответила Мерсади, стараясь, чтобы ее слова не прозвучали слишком снисходительно.
Воздействие одного лишь присутствия коматозной Эуфратии на членов корабельной команды производило сильное впечатление. Ее появление превращало сомнения и колебания многих людей в незыблемую веру в божественность далекого Императора.
- Мы постараемся все достать, - сказал рабочий. - У нас имеются свои люди на складах и в медицинских пунктах.
После этого, протянув руку, он дотронулся до одеяла Эуфратии и негромко пробормотал молитву Императору. После его ухода Мерсади тоже шепотом прочитала собственную, довольно небрежную молитву. В конце концов, Император намного реальнее всех так называемых богов, с которыми сталкивался Великий Крестовый Поход.
- Избавь нас, Император, - негромко произнесла она, - от всех этих напастей.
Мерсади грустно опустила голову и внезапно затаила дыхание: Эуфратия шевельнулась и открыла глаза, словно пробуждаясь от глубокого сна. Мерсади медленно, боясь спугнуть это чудо, наклонилась над постелью и взяла руку подруги в свои ладони.
- Эуфратия, - ласково прошептала она, - ты меня слышишь?
Эуфратия Киилер широко раскрыла рот и издала ужасающий вопль.

- Ты уверен? - спросил капитан Гарро из Легиона Гвардии Смерти, прихрамывая на недавно имплантированную искусственную ногу.
Гироскопы еще не срослись с его нервной системой, и, к немалому разочарованию капитана, ему не позволили принять участие в высадке штурмовой группы Гвардии Смерти. Капитанский мостик «Эйзенштейна», как всех прочих кораблей Гвардии Смерти, был открыт со всех сторон, поскольку Мортарион не признавал никаких излишеств и украшений.
Само помещение представляло собой голый каркас, подвешенный в недрах корабля, где под потолком, словно металлические внутренности, висели кольца охладительных труб. Дежурная команда в полном составе склонилась над информационной панелью. По лицам воинов пробегали синие и зеленые блики резкого света.
- Уверен, капитан, - ответил офицер связи, заглядывая в электронный планшет, который держал в руке. - Приписанный к Легиону Детей Императора «Громовой ястреб» входит в зону нашей ответственности.
Гарро взял планшет из рук связиста. Да, это действительно был боевой десантный шаттл модели «Громовой ястреб», идущий вблизи «Эйзенштейна» и преследуемый звеном истребителей.
- Пахнет неприятностями, - заметил Гарро. - Разверни корабль на курс перехвата.
- Да, капитан, - ответил офицер, ловко развернулся и потянулся к рычагам управления.
Через пару мгновений взвыли двигатели, и тяжелые поршни заходили в маслянистой темноте, окружавшей капитанский мостик. «Эйзенштейн» накренился и начал угрожающе разворачиваться навстречу приближавшемуся «Ястребу».

Крик Эуфратии, словно раскат грома, вырвал Зиндерманна из объятий сна, и итератор подскочил на своем убогом ложе, чувствуя, как сильно его сердце бьется о ребра.
- Что?.. - только и смог он произнести.
Увидев, что святая, вытянувшись в струнку, сидит на постели и кричит, а Мерсади пытается уложить ее и успокоить, Зиндерманн поспешил выбраться из-под одеяла. Киилер продолжала буйствовать, словно безумная, и он бросился на помощь Мерсади, попытавшись обнять обеих женщин.
Когда его пальцы коснулись кожи Эуфратии, он тихо вскрикнул от боли - ее тело дышало чудовищным, нечеловеческим жаром - и хотел было отдернуть руки, но его ладони будто приклеились к ее телу. Зиндерманн взглянул в лицо Мерсади, и по ее перекошенному лицу понял, что и с ней происходит то же самое.
Перед взором итератора все поплыло, затем стало вовсе темно, и старик снова испуганно вскрикнул, опасаясь сердечного приступа. Но тут перед его внутренним взором стали мелькать мрачные, пугающие образы, видения истинного зла атаковали его, и Зиндерманн бросил все свои душевные силы на то, чтобы сохранить собственный рассудок.
Смерть накрыла все вокруг черной развевающейся мантией. Зиндерманн видел, как ее щупальца коснулись изящного темнокожего личика Мерсади, и черты женщины расплылись, словно истлели.
В воздухе метались тени, разрушавшие все, к чему бы ни прикоснулись. Зиндерманн закричал, увидев, как плоть сползает с костей Мерсади, затем посмотрел на свои руки, и они начали гнить прямо у него на глазах. Кожа лопнула и расползлась, обнажив отвратительно белые кости.
Все исчезло так же внезапно, как и появилось, смерть отвернула от них свое лицо, и Зиндерманн снова увидел убежище в чреве корабля, ничуть не изменившееся с тех пор, как он прилег, надеясь воспользоваться несколькими свободными часами для сна. Итератор отшатнулся от Эуфратии и с одного взгляда понял, что Мерсади пережила те же, что и он, видения.
Зиндерманн приложил руку к груди, чувствуя, как учащенно стучит его старое сердце.
- О нет... - простонала Мерсади. - Пожалуйста... Что это?..
- Это предательство, - внезапно произнесла Киилер неожиданно сильным и звучным голосом. Затем повернулась к Зиндерманну. - Это предательство, и оно совершается в эту минуту. Ты должен сказать им. Кирилл, расскажи им все!
Эуфратия закрыла глаза и упала на руки рыдающей Мерсади.

Тарвиц сражался с системой управления «Громовым ястребом». Сполохи красного света освещали рубку - истребители висели у него на хвосте, пронзая космос алыми лучами лазерных прицелов.
Саул бросил машину в крутой вираж, и изображение Истваана III перевернулось на экране наблюдения.
Из кормовой части челнока послышались глухие удары, и Тарвиц едва не выпустил из рук сильно дернувшиеся рычаги управления. Он прибавил скорости, и двигатели в ответ жалобно взвыли, но все же увели «Ястреб» с линии огня преследователей. Скрежет в хвостовой части известил Тарвица об отказе одного из двигателей. Кабина осветилась предупредительными огнями аварийного табло.
Злобные огоньки, обозначающие истребители на тактическом дисплее, заметно увеличились.
Вокс-приемник снова ожил, и Тарвиц протянул руку, чтобы его выключить. Смерть висела у него на хвосте, и надежда предупредить товарищей таяла с каждым мгновением, так что тратить время на пререкания со своим потенциальным убийцей совершенно не хотелось. Но вдруг он услышал знакомый голос, и рука замерла.
- «Громовой ястреб», вы вошли в зону ответственности «Эйзенштейна». Назовите себя.
Узнав голос своего побратима, Тарвиц чуть не закричал от радости.
- Натаниэль? - произнес он. - Это Саул. Рад слышать твой голос, братец!
- Саул? - переспросил Гарро. - Во имя Императора, что происходит? Эти истребители хотят тебя сбить?
- Да! - рявкнул Тарвиц.
Он снова резко развернул «Громовой ястреб», и теперь Истваан III оказался под ним. Флотилия Гвардии Смерти превратилась в мелькание сверкающих огней на фоне черного космоса, перечеркнутого красными лучами лазеров.
Тарвиц выжимал из двигателей все возможное, и тут снова раздался голос Гарро:
- Почему? И отвечай скорее, Саул. Они тебя вот-вот достанут!
- Это измена! - закричал Тарвиц. - Все это измена! Нас предали. Флот готовится бомбардировать планету вирусными снарядами.
- Что? - переспросил Гарро, и в его голосе отчетливо прозвучало недоверие. - Это же безумие!
- Поверь мне, - настаивал Тарвиц. - Я понимаю, это дико звучит, но ты мой названый брат, и я прошу тебя поверить. Прошу, как никогда еще ни о чем не просил! Клянусь жизнью, я не лгу тебе, Натаниэль.
- Я не знаю, Саул...
- Натаниэль! - в отчаянии закричал Тарвиц. - Вокс-канал между кораблями и войсками на поверхности заблокирован, и если я не смогу предупредить наших братьев, все Астартес на Истваане III обречены!

Капитан Натаниэль Гарро не мог отвести взгляда от шипящего вокс-узла, словно ждал от него подтверждения словам Тарвица. Рядом на тактическом экране мерцала извилистая линия траектории «Громового ястреба» и еще несколько точек, обозначающих истребители. Опыт подсказывал капитану, что у него осталось в лучшем случае несколько секунд, чтобы принять решение, а все его существо кричало о невозможности того, что он только что услышал.
И все же... Саул Тарвиц был ему названым братом, они обменялись клятвами верности на кровавых полях сражений Преаксорской кампании, стоя плечом к плечу в бою. Они оба пролили кровь в той неудачной жестокой войне, в которой погибло так много их товарищей по оружию.
Эта дружба и клятвы верности много значили для Гарро, а кроме того, он знал, что Саул Тарвиц никогда ничего не преувеличивал и никогда не лгал. Ему трудно было даже представить, чтобы его побратим погрешил против истины, но его сообщение о готовящейся бомбардировке братьев Астартес казалось бредом.
В голове Гарро царило смятение, и он проклинал себя за нерешительность. Но тут его взгляд упал на имперского орла, когда-то очень давно вырезанного Тарвицем на его пряжке, и капитан Гвардии Смерти принял решение.

Тарвиц начал потихоньку снижать «Громовой ястреб», приготовившись сбросить скорость, и включить воздушные тормоза и надеясь, что для челнока атмосфера планеты уже достаточно плотная и поможет ему совершить задуманное.
Взглянув на тактический пикт-экран, он увидел, что истребители идут с обеих сторон от «Ястреба» и готовы взять его в клещи. Настал критический момент.
Тарвиц резко сбросил газ и включил тормоз.
Ремни безопасности врезались в грудь, и все же он чуть не ударился головой о стекло кабины, которая в тот же момент осветилась ослепительными вспышками. «Громовой ястреб» содрогнулся. Тарвиц услышал удары по корме и почувствовал, что теряет контроль над машиной.
Яростный крик вырвался из его груди. Те, кто решил предать его братьев Астартес, победили, и все старания оказались напрасны. За стеклом рубки полыхнули языки пламени, и Тарвиц ждал неизбежного взрыва, несущего смерть.
Но взрыва не последовало.
Он в изумлении снова взялся за рычаги управления. Это потребовало значительных усилий, но ему удалось выровнять курс. На тактическом дисплее царила полная неразбериха: электромагнитный выброс и радиоактивные частицы непроницаемым туманом закрыли картину. Взрыв все-таки произошел, и колоссальный. Тарвиц не видел истребителей, но при такой интерференции они могли быть где угодно, даже борт о борт с его кораблем.
Что же случилось?
- Саул, - произнес печальный голос, и Тарвиц понял, что это названый брат не дал ему погибнуть. - Можешь спускаться, истребителей больше нет.
- Нет? Как это?
- «Эйзенштейн» сбил их по моему приказу, - сказал Гарро. - Скажи мне, Саул, я правильно поступил? Если ты меня обманул, значит, я вынес приговор нам обоим.
Тарвицу захотелось рассмеяться. Он жалел сейчас только о том, что не может стиснуть побратима в объятиях. Он понимал, что Натаниэль Гарро за последние несколько мгновений принял самое тяжелое решение в жизни. Он проявил невероятное доверие и действовал согласно кодексу чести.
- Да, - произнес он. - Ты был прав, поверив мне, мой друг.
- Скажи мне - почему? - спросил Гарро.

Предыдущая страница 13 Следующая страница


Галактика в огне 14

Тарвиц попытался найти для друга самые искренние слова, но понимал, что никакие уговоры не смогут облегчить тяжесть предательства. Вместо ответа он задал вопрос:
- Ты помнишь, что сказал мне когда-то о Терре?
- Да, мой друг, - вздохнул Гарро. - Я сказал, что и в те дни она уже была древней.
- Ты говорил о том, что создал Император, - продолжил Тарвиц. - Он создал гармоничный мир там, где раньше не было ничего, кроме варварства и жестокости. Ты говорил о шрамах, оставленных Веком Раздора, о ледниках, испарившихся при взрывах, и горных вершинах, которые сровнялись с землей.
- Да, - согласился Гарро, - я это помню. Император обосновался на этой разрушенной планете и с нее начал строить Империум. Ради этого я и сражаюсь - для того чтобы победить тьму и оставить Империум в наследство потомкам.
- И все это хотят предать, мой друг, - сказал ему Тарвиц.
- Я не позволю этому произойти, Саул.
- И я тоже, брат, - поклялся Тарвиц. - Но что ты теперь будешь делать?
Гарро помедлил. Этот вопрос подразумевал выбор - на чью сторону ему встать, - и это решение заняло все его мысли.
- Я доложу на «Андрониус», что сбил тебя. Взрыв прикроет обман на время, достаточное, чтобы ты успел добраться до поверхности.
- А потом?
- Необходимо предупредить остальные Легионы о происходящем. Только Воитель мог решиться на такое, но даже он не начал бы эту кампанию без того, чтобы не склонить на свою сторону кого-то из своих братьев примархов. Рогал Дорн или Магнус никогда бы не отреклись от Императора, и если я смогу вывести «Эйзенштейн» из системы Истваана, я могу привести их сюда. Привести их всех.
- А ты сможешь это сделать? - спросил Тарвиц. - Воителю скоро все станет известно о нас.
- У меня есть некоторый запас времени, пока не возникнут подозрения, а потом против меня обратится вся флотилия. И почему так получается, что тот, кто встает за правое дело, должен погибнуть?
- В этом заключается одна из Имперских Истин, - ответил Тарвиц. - А ты справишься с управлением корабля, когда все откроется?
- Справлюсь, - заверил его Гарро. - Это будет непросто, но большая часть команды - стойкие уроженцы Терры, и они будут на моей стороне. Те, кто этого не сделает, погибнут.
В работе левого двигателя «Ястреба» послышались сбои, и Тарвиц понял, что долго корабль не продержится.
- Я должен спускаться на поверхность, Натаниэль, - сказал Тарвиц. - Не знаю, сколько еще «Ястреб» сможет оставаться в воздухе.
- Тогда пора попрощаться, - ответил Гарро, и его голос был полон обреченности.
- В следующий раз мы с тобой встретимся только на Терре, - произнес Тарвиц.
- Если мы встретимся, братец.
- Обязательно встретимся, Натаниэль, - пообещал Тарвиц. - Клянусь именем Императора.
- Пусть тебе сопутствует свет Терры, - отозвался Гарро, и связь прервалась.
Несколько мгновений назад Саул был на грани гибели, но теперь забрезжила надежда предотвратить ужасные последствия измены Воителя.
Вот что означала Имперская Истина, и Тарвиц, наконец, это осознал.
Она означала надежду. Надежду на Галактику, надежду на человечество.
Тарвиц в последний раз пришпорил гибнущий «Ястреб», взял курс на Дворец Регента и понесся к сердцу Хорала.

10

ДРАГОЦЕННАЯ ИСТИНА
ПРААЛ
ГРОБНИЦА СМЕРТИ

Отсек нижней палубы до отказа был забит людьми, пришедшими послушать слова апостола святой. Апостол - так его теперь называли, и это вселяло в Зиндерманна уверенность, что даже в эти смутные времена ему посчастливилось остаться человеком, к словам которого прислушивались. Да, это отдавало тщеславием, но все же... Когда обстоятельства выходят из-под контроля, каждый пользуется тем, что ему доступно. Слух о его предстоящем выступлении быстро разлетелся по «Духу мщения», и Зиндерманн беспокойно оглядывал помещение, надеясь, что это известие дошло только до гражданских лиц и летописцев. Вооруженные солдаты охраняли подступы к отсеку, но ему было понятно, что в случае нападения Астартес или армейцев, подчиняющихся Малогарсту, никому из присутствующих здесь не удастся остаться в живых.
Все они сильно рисковали, но Эуфратия достаточно ясно дала понять, что Кирилл должен поговорить с людьми, донести до них слово Императора и рассказать о готовящемся предательстве, о котором она узнала из видений.
Тысячи людей выжидающе смотрели на него, и Зиндерманн, прочистив горло, с импровизированной платформы, построенной из пустых ящиков, оглянулся через плечо на наблюдающих за ним Мерсади и Эуфратию. Чтобы слова долетели до самых дальних уголков зала, на трибуне был установлен портативный вокс-передатчик, но Зиндерманн был уверен, что поставленному голосу итератора не нужны никакие усилители. Но вокс-связь все же была необходима, выступление могли услышать те, кто не имел возможности прийти на собрание, и техники сумели подключить портативный приемник к общей системе связи корабля.
Слова Зиндерманна должна была услышать вся флотилия.
Он улыбнулся собравшимся и отпил воды из стоящего на трибуне стакана.
Перед итератором расстилалось море нетерпеливых лиц, жаждущих услышать слова мудрости. Что же он им скажет? Зиндерманн опустил взгляд на листок, исписанный заметками, которые приходили ему в голову во время скитаний по недрам корабля. Затем он снова оглянулся на Эуфратию, и ее улыбка согрела ему сердце.
Зиндерманн еще раз посмотрел на свои записи, но слова показались ему банальными и пустыми.
Он скомкал листок в плотный шарик, уронил на пол и тотчас ощутил одобрение Эуфратии, от которого кровь быстрее побежала по венам.
- Друзья мои, - заговорил он. - Мы живем в странное время, и сейчас происходят события, которые поразят вас, как поразили меня. Вы пришли услышать слова святой, но она попросила меня обратиться к вам, рассказать об увиденном ею и о том, что должны делать мужчины и женщины истинной веры.
В голосе итератора прозвучала некоторая таинственность и вместе с тем сожаление об ужасных известиях, которые ему предстоит обнародовать.
- Воитель изменил Императору, - отчеканил он и замолчал, позволяя неизбежным возгласам недоверия и гнева заполнить зал.
Голоса людей поднимались и затихали, словно морские волны, но Зиндерманн не мешал бурлению толпы, точно зная, в какой момент надо будет продолжить выступление.
- Знаю, знаю, - произнес он немного погодя. - Вы считаете, что это немыслимо, и совсем недавно я бы с вами согласился. Но это правда. Святая показала мне свое видение, и оно наполнило мою душу смертельным холодом. Я смотрел на распаханные войнами поля, чувствовал ветер, обдирающий плоть с костей, видел обращенные к небу глаза людей, которые могли только мечтать о мире, любви, справедливости. Я вдохнул воздух, и он имел привкус крови, друзья мои. В нем был запах разлагающихся тел мертвецов, которых мы сочли своими врагами, и за что? За то, что они не захотели стать частью нашего постоянно воюющего Империума? А может, они видели дальше, чем мы? Возможно, потребовался свежий взгляд со стороны, чтобы увидеть то, чего мы уже не способны узреть.
Публика притихла, но Зиндерманн видел, что многие люди все еще считают его безумцем. В толпе было множество верующих, но не все. И если почти каждый мог принять божественность Императора, то лишь немногие были в состоянии смириться с фактом предательства Воителя. Мало у кого укладывалось в голове, как можно отвергнуть, предать такого замечательного правителя.
- Когда мы отправлялись в так называемый Великий Крестовый Поход, его целью было нести свет и знания в дальние уголки Галактики, и какое-то время так оно и было. Но, друзья мои, взгляните на нас сейчас - когда в последний раз мы принесли другим мирам что-либо, кроме убийства? Мы приносим с собой самые разнообразные способы лишения жизни: изматывающие осады и противостояния в грязных, мокрых окопах, когда небо разрывается от артиллерийских обстрелов. И люди, ведущие нас, не намного лучше! Что можно ожидать от цивилизаций, когда их встречают Воитель, Головорез, Кривой? Они видят Астартес, одетых в бронированные доспехи, марширующих под жестокую музыку гремящих болтеров и ревущих цепных мечей. Какая цивилизация могла бы принять нас без сопротивления?
Зиндерманн почувствовал, что настроение толпы переменилось, и понял, что возбудил их интерес. Теперь пора было затронуть чувства.
- Взгляните, что мы оставляем после себя! Множество мемориалов в честь кровопролития!
Загляните в Совет Луперкаля, где в светлых залах выставлены на всеобщее обозрение кровавые орудия войны, подивитесь их жестокой красоте, пока они ждут своего часа. Мы смотрим на это оружие с любопытством, но забываем о том, сколько человеческих жизней на счету этих инструментов смерти. Мертвые не могут говорить с нами, они не в силах вместе с нами просить о мире, а тем временем память о них теряется и исчезает. Несмотря на ряды могил, несмотря на все триумфальные арки и вечные огни, мы забываем павших, поскольку боимся вспоминать, что они сделали, и при этом не оглянуться на себя.
Во время выступления Зиндерманн ощутил, как его переполняет удивительная энергия, слова лились свободно, и каждое из них срывалось с губ словно помимо его воли, как будто рожденное чужим, более красноречивым талантом.
- Уже два столетия мы ведем войны в разных звездных системах и до сих пор не усвоили их уроков. Нам следует учиться у павших, поскольку они были главными свидетелями сражений. Только им ведом ужас и неизбежный провал любой войны. От поколения к поколению мы передаем эту болезнь, поскольку не слышим предостережений тех, кто пал жертвой воинской гордыни, алчности или искаженной идеологии.
Начиная с передних рядов, а затем по всему залу прогремели дружные аплодисменты, и Зиндерманн представил, что и на других кораблях, где могли слышать его речь, произошло то же самое.
На глазах итератора выступили слезы, пальцы побелели от напряжения, вцепившись в края трибуны, а голос растроганно задрожал.
- Пусть павшие на полях сражений возьмут нас за руки и поделятся с нами самой драгоценной истиной: не надо войны, пусть будет мир!

Люций ворвался в помещение, которое, скорее всего, являлось тронным залом. Мозаичный орнамент на полу представлял собой сложный узор, и казалось, будто при движении по полу пробегает рябь. В противоположном конце зала сверкнула вспышка болтера, но Люций успел укрыться за огромным клавесином, и лишь осколки мозаики окатили его с ног до головы.
Вокруг него, заполняя все пространство центральной башни Дворца Регента, гремела космическая музыка. Подвески хрустальных люстр поблескивали и вибрировали в такт какофонии идущего внизу сражения. Все помещение было заставлено инструментами, и за каждым сидел сервитор, запрограммированный на отдельную партию священной симфонии Певцов Войны. Трубы огромных органов уходили ввысь под лучи молочно-белого утреннего света, еще выше висели десятки позолоченных колоколов, а вдоль стен стояли ряды бронзовых клеток с бритоголовыми хористами, выводящими мелодию слепого благоговения.
Струны музыкальных инструментов подергивались и переговаривались в такт оружейной стрельбе, а когда болтерный снаряд угодил в боковину органа, из его труб вырвались резкие диссонирующие ноты. Интенсивность стрельбы увеличивалась, наполняя воздух запахом горячего металла и смерти, и музыка соперничала с канонадой, становясь все громче и яростнее.
Люций ощутил, как оглушительные звуковые волны вливают новые силы в его тело и каждая пронзительная нота, каждый прогремевший выстрел усиливают жажду крови.
Он осмотрелся, осторожно выглянув из своего укрытия. Люций уже чувствовал приближение усталости, но радовался, что так быстро удалось проникнуть в сердце дворца. Прежде чем попасть в тронный зал, Детям Императора пришлось прокладывать дорогу через ряды защитников, тысячами убивая воинов в серебряных и черных доспехах.
Из своего укрытия Люций увидел, что находится позади возвышения, на котором спинкой к нему стоит величественный золотой трон, инкрустированный изумрудами и окруженный кольцом пюпитров с толстенными томами партитур.
Чей-то выстрел попал в одну из книг, и над троном взмыла в воздух стая белых страниц.
В противоположном конце тронного зала многочисленные стражники окружили высокого человека в золотых доспехах с целым набором труб и похожих на громкоговорители устройств, торчащих из-за спины. Сквозь бурю серебристого огня Люций увидел, что из боковых коридоров навстречу Детям Императора выбежали новые отряды дворцовой гвардии.
- Им нельзя отказать в храбрости, - пробормотал он под нос.
Цепные мечи рассекали доспехи, рассыпая снопы искр, дождь из серебряных лезвий разносил в щепки корпуса музыкальных инструментов, за которыми укрывались воины. Сервиторы-музыканты гибли один за другим, и с яростным визгом рвались струны.
Но музыка по-прежнему плыла под сводами тронного зала.
Люций оглянулся на своих бойцов. Один из назикейцев упал, немного не добежав до укрытия, серебряные иглы пронзили его череп насквозь. Тело лязгнуло доспехами о мозаичный пол рядом с Люцием. Из всего отделения осталось всего трое назикейцев, и те оказались отрезаны от своего командира.
- Древний Риланор, вперед! - крикнул Люций в вокс. - Прикрой меня! Тактическое отделение, собирайтесь за троном и отвлекайте дворцовую стражу! Совершенство и Смерть!
- Совершенство и Смерть! - откликнулись Дети Императора и с привычной слаженностью устремились вперед.
Тела воинов в серебряных доспехах, разорванные болтерными снарядами, замертво падали на пол. Стражники в стеклянной броне, изрубленные и окровавленные, опрокидывались на разбитые инструменты. Сервиторы конвульсивно дергались, все еще пытаясь играть, хотя их конечности превратились в дымящиеся обломки костей и проволоки.
Дети Императора, отделение за отделением, залп за залпом, продвигались вперед сквозь смертоносный ливень из лезвий и сражались так, как надлежало сражаться солдатам лучшего Легиона.
Люций, покинув укрытие, ринулся в круговорот огня. Серебряные иглы застучали по доспехам.
Позади бронированный корпус Риланора врезался в нагромождение барабанов и колоколов, а когда дредноут открыл огонь, к оглушительному треску и звону добавился грохот стрельбы. Стражники-акробаты в развевающихся шелковых лентах отскакивали и увертывались от цепных мечей и болтерных снарядов с ловкостью танцоров и отсекали воинам противника конечности своими почти невидимыми клинками.
Отряд воинов в стеклянных доспехах сомкнутым строем атаковал Астартес, выставив перед собой алебарды, но устоять против организованной контратаки Детей Императора у них не было ни единого шанса. Отшлифованное мастерство, с которым Астартес вели сражение, обеспечивало преимущество в вихре огня, смерти и музыки, заполнившем тронный зал.
Люций пригнулся и зигзагами под огнем побежал навстречу воину в золотых доспехах. Лезвие его энергетического меча вспыхнуло яркими искрами, отметая иглы и осколки.
Доспехи его противника казались древними и были украшены не менее изысканно, чем у лорда-командира Детей Императора. В руках воин держал длинное копье, от обоих концов которого расходились смертельно опасные гармонические волны. Люций поднырнул под удар, отступил на шаг в сторону и сделал выпад, нацелив клинок в живот соперника.
Копье с неожиданной для Люция невероятной скоростью перевернулось, и мощный акустический удар отбросил меч раньше, чем тот успел коснуться цели. Люций отпрыгнул назад, а трубы, укрепленные на спине золотого воина, исторгли убийственную звуковую волну. Огромный участок мозаики пола сдуло, словно плитки были не каменными, а бумажными.
Один из стражников упал у ног Люция с развороченной залпом Риланора грудью, затем кто-то из назикейцев подрубил ноги второго воина, и тот осел на пол.
Дети Императора рвались вперед, на помощь своему командиру, но Люций жестом остановил товарищей - это был его личный бой. Он запрыгнул на пьедестал трона, и утренний свет, льющийся из-под купола, резко очертил силуэт золотого воина.
Смертоносное поющее копье устремилось к нему, и Люций, пригнувшись, потянулся вперед всем телом, попытавшись провести колющий удар, но чистая высокая нота изменила направление меча, и клинок нырнул вниз, воткнувшись в пол. Пока Люций вытаскивал меч, копье метнулось к нему, и музыкальное лезвие моментально деформировало пурпурно-золотые доспехи.
Вокруг бушевало сражение, но мастеру меча было не до него - Люций был уверен, что сражается с предводителем восстания.
Только Вардус Праал мог окружить себя такими бесстрашными стражниками.
Люций развернулся, уходя от очередного удара, и оказался позади Праала. Он рубанул мечом по трубам и громкоговорителям. Сверкающее лезвие меча с легкостью рассекло металл, и Люций ощутил жестокую радость.
Но тут из разрубленных труб вырвался громогласный рев, и мощная звуковая волна вышвырнула Люция с помоста.
Удар был такой силы, что броня треснула, и музыка беспрепятственно проникла внутрь доспеха. Люций ощутил, как ее могущество чистейшим незамутненным потоком вливается в его тело. Словно сама его кровь запела, обещая громкую славу и безграничное господство музыки, света и всепрощения...
Люций чувствовал музыку в своей душе и знал, что она нужна ему, нужна, как ничто другое в жизни.
Он взглянул вверх и увидел, что золотой воин легко спрыгнул с тронного возвышения, а по воздуху, словно по воде, расплывались волны музыки и обещаний.
- А теперь ты умрешь! - крикнул Люций, отдаваясь во власть песни смерти.

Потом они назовут это место мавзолеем смерти. Никогда еще Локен не испытывал такого сильного отвращения, как при виде этого пространства. Даже спутник Давина, где болота извергли из своих глубин мертвецов, не был столь отвратителен.
Шум битвы звучал адской пронзительной музыкой, поднимавшейся до безумного крещендо, а зрелище было еще хуже. Мавзолей смерти был заполнен множеством полуразложившихся тел, покрытых гнойными язвами.
Башня, в которой сражались Сыны Хоруса, внутри оказалась больше, чем выглядела снаружи, из-за углубленного пола. В образовавшуюся яму и были сброшены трупы. Это было похоже на гигантскую пиршественную чашу, поднесенную самой Смерти. Над ямой возвышался железный склеп, измазанный кровью, с идущими по кругу надписями, а конек склепа венчала статуя Отца Истваана - массивного бородатого бога, который отбирал души праведных, а остальных швырял в небо, где они должны были тосковать вместе с Утраченными Детьми.
На черном плече Отца Истваана восседала Дева Битвы, и от ее резкого пения у Локена вибрировали нервы, а руки и ноги пронзали вспышки острой боли. Яму окружали сотни истваанских солдат. Побуждаемые пронзительной песней смерти, истваанцы бросились навстречу Астартес, стреляя на бегу.
- Вперед! - закричал Локен.
Еще до того, как он сделал следующий вдох, враги уже были рядом. Через множество арок Астартес бросились в башню и, едва завидев врага, открыли огонь из болтеров. Локен успел сделать несколько выстрелов, и стороны сошлись врукопашную.
Врукопашную вступили более двух тысяч Сынов Хоруса, и амфитеатр усыпальницы превратился в арену безудержной резни, подобную той, что царила на аренах цирков древней Романии.
- Держитесь рядом, плечом к плечу, и продвигайтесь вперед! - кричал Локен, слабо надеясь, что его воины услышат призыв по вокс-связи.
Каждый истваанский солдат, широко открыв рот, завывающим голосом вторил песне Девы Битвы, и шум стоял непереносимый.
В напирающей толпе врагов Локен расчистил небольшое пространство, и Випус, следуя по пятам, пытался расширить его своим цепным мечом. Стратегия и воинское мастерство утратили всякое значение. Сражение превратилось в жестокую и кровопролитную рукопашную схватку не на жизнь, а на смерть.
У подобного противостояния мог быть только один исход.
Локеном овладела тоска. Не вид крови и зрелище множества смертей - он и раньше видел все это в избытке, - а бессмысленная расточительность этой войны повергла его в уныние. Эти люди, которых он убивал... Их жизни ведь что-то значили. Они могли принять Имперские Истины и помочь в создании общества, где человеческая раса была бы единой, и мудрость Императора вела бы их в полное чудес будущее. Вместо этого вероломный правитель обманом превратил их в фанатичных убийц, обреченных на смерть во имя ложных идей.
Люди гибли, и гибли напрасно. Это никак не соответствовало целям Империума.
- Торгаддон! Отбрось их назад и расчисти немного места, чтобы можно было поднять оружие.
- Гарви, это легче сказать, чем сделать! - откликнулся Торгаддон, и кроме его голоса Локен услышал резкий треск костей.
Оглядевшись, капитан увидел, как несколько вражеских воинов набросились на одного из солдат Лахоста. Тот все еще пытался поднять болтер окровавленными, перебитыми руками, но вскоре солдат исчез под массой тел. Локен развернулся и плечом врезался в толпу врагов. Многие дрогнули под его напором, но остальные норовили запрыгнуть на спину, пули и клинки застучали по доспехам.
С яростным криком Локен рассек доспехи и тело ближайшего противника, и тот, падая назад, на секунду освободил место. Этого Локену было достаточно, чтобы направить на врагов болтер. Оружие выплюнуло в толпу очередь разрывных болтов, превращая людей в окровавленное месиво из плоти и осколков доспехов.
Быстро сменив обойму, Локен снова повел огонь по истваанцам, пытавшимся спихнуть Астартес в огромную открытую могилу. Сыны Хоруса, воспользовавшись освободившимся пространством, усилили натиск и устремились вперед.
Тональность песни Девы Битвы изменилась, и Локен почувствовал себя так, будто ему в спину впились ржавые когти. Он пошатнулся, и враги облепили его со всех сторон.
- Торгаддон! - крикнул Локен, стараясь перекричать неимоверный шум. - Уничтожь Деву Битвы!

- Прошу меня простить, Воитель, - неуверенно произнес Малогарст, отвлекая Хоруса, сосредоточенно следящего за ходом сражения на поверхности планеты. - У нас произошла небольшая неприятность.
- В городе? - не поднимая головы, спросил Воитель.
- На корабле, - ответил Малогарст.
Хорус раздраженно взглянул на своего советника:
- Объясни.
- Главный итератор, Кирилл Зиндерманн...
- Старый Кирилл? - удивился Хорус. - И что с ним стряслось?
- Похоже, что мы недооценили его, мой господин.
- В каком смысле, Мал? - спросил Хорус. - Он же совсем старик.
- Да, он стар, но может представлять собой угрозу, с какой мы еще не сталкивались, мой господин, - продолжил Малогарст. - Теперь он стал лидером, вернее, апостолом, как его называют. Он...
- Лидером? - прервал его Хорус. - Лидером чего?
- Многих людей флотилии: гражданских лиц, корабельных рабочих и последователей Божественного Откровения. Он только что произнес речь, в которой призывал их противостоять Легиону. Он утверждал, что мы развязываем ненужные войны и задумали изменить Императору. Мы пытаемся выяснить, откуда поступил сигнал, но в любом случае итератора там уже давно нет.
- Поня-ятно, - протянул Хорус. - С этой проблемой надо было разобраться до Истваана.
- А мы вас в этом подвели, - признал Малогарст. - К пацифистским лозунгам итератор добавил изрядную долю религиозного пыла.
- Это меня не удивляет, - сказал Хорус - Зиндерманн потому и был выбран служить в моей флотилии, что мог в чем угодно убедить самую раздраженную толпу. Такое дарование, да еще религиозный пыл действительно делают его опасным человеком.
- Они верят в божественность Императора, - добавил Малогарст, - и в то, что мы совершили предательство.
- Такая уверенность может оказаться заразительной, - пробормотал Хорус. - А вера - это слишком мощное оружие. Малогарст, мне думается, что мы недооценили потенциал, которым может обладать человек, даже гражданское лицо, если он во что-то верит.
- Что прикажете сделать, мой господин?

Предыдущая страница 14 Следующая страница


15 Бен Коунтер

- Мы не смогли вовремя предотвратить угрозу, - признал Хорус. - Ее следовало уничтожить тогда же, когда мы разбирались с Варварусом и самыми беспокойными летописцами. А теперь это отвлекает мое внимание от грандиозного мероприятия, которое пока находится в весьма уязвимой стадии. Нам не избежать бомбардировки.
Малогарст виновато опустил голову.
- Воитель, Зиндерманн и его приспешники будут уничтожены.
- Значит, в следующий раз, когда я о них услышу, они будут мертвы, - заявил Воитель.
- Все будет сделано, - пообещал Малогарст.

- Глупец! - хриплым от раздражения голосом бросил Праал. - Разве ты не видел этого мира? Чудес, которые собираешься уничтожить? Это же город богов!
Люций, все еще оглушенный мощным акустическим ударом, сбросившим его с тронного помоста, вскочил на ноги. Он был уверен, что песня смерти звучала только для него одного. Он ринулся в атаку, но Праал отбил его выпад и, защищаясь, поднял копье.
- Это город моего врага! - смеясь, крикнул Люций. - И только это имеет значение.
- Ты глух к музыке Галактики. Я слышал гораздо больше, чем ты, - сказал Праал. - Возможно, тебя это огорчит, но я слышал голоса богов. Я слушал их песню, в которой они в своей мудрости проклинали эту Галактику.
Люций рассмеялся Праалу в лицо:
- Думаешь, меня это беспокоит? Все, чего я хочу, - это убить тебя!
- Боги пели о том, что приносят в этот мир ваши Имперские Истины! - пронзительно крикнул Праал, и его голос был полон презрения. - Они несут страх и ненависть. Я тоже был глух к музыке, пока боги не открыли мне пути к забвению. Теперь мой долг - положить конец вашему Крестовому Походу!
- Попробуй, - ухмыльнулся Люций. - Даже если ты перебьешь нас всех, придут другие, придут сотни тысяч, и планета превратится в пыль. Твое маленькое восстание окончено, только ты этого пока еще не понял.
- Нет, Астартес, - ответил Праал. - Я выполнил свой долг, я заманил вас в этот котел. Моя работа выполнена! Все, что мне осталось, - это пролить кровь во имя Отца Истваана.
Праал бросился в атаку и провел серию искусных выпадов, заставив Люция отступить назад, но мастеру меча приходилось сталкиваться и с более опытными противниками и одерживать над ними победы. А песня смерти до предела обострила его восприятие, и Люций видел каждое движение противника еще до его начала. Песня струилась в его жилах и воздействовала на непонятном Люцию уровне, но он прекрасно сознавал, что никогда раньше не сталкивался с подобным явлением.
Люций обрушил на Праала град ударов, заставляя отступить, и, хотя его противник успешно защищался, каждый удар оказывался все ближе к цели.
Отблеск страха в глазах Праала наполнил душу Люция жестоким ликованием. Музыкальное копье испустило последний протяжный вопль и разлетелось на осколки под ударом энергетического клинка.
Мастер меча ударил с разворота, обхватив рукоять обеими руками, и вонзил оружие в золотую грудь Праала, пронзив доспехи, и грудную клетку, и внутренние органы.
Поверженный, но еще живой Праал упал на колени, бессильно шевельнул губами, и из его рта хлынула кровь. Люций резко повернул меч, наслаждаясь хрустом ломаемых ребер.
Затем он поставил ногу на тело поверженного врага, освободил меч и торжествующе замер над убитым мятежником.
Вокруг Дети Императора добивали оставшихся стражников дворца, но после смерти Праала песня в крови Люция затихла, и он потерял интерес к битве. Мечник повернулся к трону, ощущая странную тоску о покинувшей его тело музыке.
Он стоял за спинкой трона и не мог видеть сидящего на нем. Но панель управления перед троном, похожая на чудовищно сложный часовой механизм, продолжала работать.
Люций обогнул трон и взглянул в остекленевшие глаза сервитора.
Его голова держалась на тонком остове из металлической арматуры, а корпус поблескивал латунными деталями. Из грудной клетки выдавались острые вибрирующие зубцы, при помощи которых сервитор читал ноты в расставленных вокруг трона книгах. Его руки, сложнейшие двадцатипалые манипуляторы из металла и проводов, мелькали над панелью управления.
Без Праала музыка стала звучать фальшиво, отрывистые аккорды просто гремели невпопад. Эти звуки не шли ни в какое сравнение с чудесными мелодиями, которые подпитывали Люция энергией во время боя с Праалом.
Внезапно ощутив приступ неудержимой ярости, мастер меча взмахнул клинком и превратил контрольную панель в сноп ярких искр и груду обломков. Музыкальный аккорд перешел в протяжный предсмертный стон, потрясший каменные лепестки дворца, а потом растворился в воздухе, словно забытый сон.
Космическая музыка оборвалась, и для Истваана умолкли голоса богов.

Локен отчаянно отбивался от толпы стражников, пытавшихся пронзить его своими сверкающими алебардами, но тут чудовищный грохот сотряс башню, несколько смутив противника и ослабив его натиск. Позади Торгаддон организовал линию огня, и залп из болтеров ударил по черному мавзолею смерти. Дева Битвы, словно подстреленная птица, упала со статуи Отца Истваана. Ее последний отчаянный крик пронзил пространство, а тело, скатившись с крыши склепа, тяжело ударилось о резные камни цоколя.
- С ней покончено! - раздался в воксе голос Торгаддона, несколько удивленного легкостью победы над Девой Битвы.
- Кого мы потеряли? - спросил Локен.
Ряды вражеских солдат заметно поредели после гибели Девы Битвы, но Локен подозревал, что дело не только в смерти певицы. Что-то изменилось в общей обстановке на Истваане, хотя он еще и не понимал, что именно.
- Большую часть отделения Шаггарта, - ответил Торгаддон, - и множество других воинов. Мы не узнаем точно, пока не выберемся отсюда, но есть кое-что еще...
- Что такое? - спросил Локен.
- Лахост доложил, что пропала связь с орбитой. Нет никаких сигналов, словно «Дух мщения» бесследно исчез.
- Это невозможно, - сказал Локен, оглядываясь в поисках знакомой фигуры Лахоста.
Он отыскал сержанта на краю погребальной ямы и торопливо направился к нему. Торгаддон и Випус последовали за ним.
- Возможно или нет, но именно так он мне и сказал, - добавил Торгаддон.
- А как насчет связи с остальными штурмгруппами? - спросил Локен, присаживаясь на корточки рядом с Лахостом. - Как насчет дворца?
- Тут нам повезло больше, - отвечал Лахост. - Я смог докричаться до капитана Эрлена из Легиона Пожирателей Миров. Похоже, что они еще находятся снаружи. Там происходит ужасная бойня, погибли тысячи горожан.
- Великая Терра! - воскликнул Локен, представив себе, что значит «бойня» в понимании Пожирателя Миров, и реки крови, текущие по улицам Хорала - А они могут связаться с кем-нибудь на орбите?
- Капитан, для этого у них слишком заняты руки, - ответил Лахост. - Даже если они и могут связаться с «Завоевателем», вряд ли будут передавать что-то для нас. Я узнал от капитана Эрлена только то, что они убивают врагов голыми руками.
- А что во дворце?
- Ничего. Я не сумел связаться с капитаном Люцием из Детей Императора. С первого же момента, когда они вошли во дворец, со связью стало твориться что-то невообразимое. Иногда удавалось услышать какую-то музыку, но ничего больше.
- Тогда продолжай вызывать Гвардию Смерти. С ними «Диес ире», так что попробуем воспользоваться передатчиком титана для связи с орбитой.
- Я пытаюсь, сэр, но все это не слишком обнадеживает.
- А мы-то думали, что на этом все закончится, - проворчал Локен. - Однако Хорал не собирается сдаваться после гибели своих правителей. Может, Пожиратели Миров правы и нам придется уничтожить всех жителей до последнего? Сюда пора спускать вторую волну десанта, а если не удастся связаться с Воителем, эта кампания может чересчур затянуться.
- Я попытаюсь наладить связь, - сказал Лахост.
- В первую очередь надо связаться с остальными частями штурмгруппы, - приказал Локен. - Мы оказались отрезанными. Надо пробиваться к дворцу на соединение с Пожирателями Миров или Детьми Императора. Оставаясь здесь, мы не дождемся ничего хорошего. Только предоставим истваанцам шанс нас окружить.
- Здесь еще полно вражеских солдат, - заметил Торгаддон.
- Значит, будем пробиваться с боем. Мы не сможем овладеть городом, если будем сидеть и ждать новой атаки.
- Согласен. В западной стене я видел ворота. Оттуда легче всего добраться до города, но и это будет тяжелая работа.
- Отлично, - одобрил Локен.

- Это ловушка, - сказала Мерсади. - Ловушка, и больше ничего.
- Возможно, ты права, - согласился Зиндерманн.
- Конечно, я права! - воскликнула Мерсади. - Малогарст уже пытался убить Эуфратию. Его наемник чуть и вас не убил, помните?
- Очень хорошо помню, - кивнул Зиндерманн. - Но подумай, какая представляется возможность! Там будут тысячи людей, и они ничего не сделают на таком многолюдном собрании. А может, нас и вовсе не заметят.
Мерсади раздраженно отвернулась от Зиндерманна, проклиная упрямство старого итератора. Разве не он несколько часов назад рассказывал сотням людей о вероломстве Воителя? А теперь хочет оказаться вместе с ним в одном помещении?
Их разбудил один из корабельных рабочих, который молча вложил в дрожащую руку Зиндерманна свернутый листок бумаги. Обменявшись тревожными взглядами с Мерсади, итератор прочел послание. Это был декрет Воителя, предписывающий всем летописцам собраться в главном аудиенц-зале «Духа мщения» для того, чтобы разделить с руководством триумф на Истваане III. Еще в нем говорилось о возникших, к большому огорчению Воителя, разногласиях между Астартес и летописцами. Столь великодушным жестом Воитель намеревался развеять все страхи, которые возникли в результате этого непреднамеренного отчуждения.
- Он считает нас законченными идиотами, - настаивала Мерсади. - Неужели он действительно считает, что мы клюнем на такую приманку?
- Малогарст очень хитер, - рассудил Зиндерманн, свернув листок и бросив его на постель. - Его больше нельзя считать обычным воином. Он пытается обнаружить нас и полагает, что ни один из летописцев не откажется от подобного предложения. Если бы я был не так щепетилен, я мог бы им восхищаться.
- Тем более не стоит лезть в этот капкан! - возмутилась Мерсади.
- А вдруг все это искренне, моя дорогая? - спросил Зиндерманн. - Вообрази, мы могли бы узнать обо всем, что происходит на Истваане III.
- Кирилл, «Дух мщения» - огромный корабль, и мы можем прятаться очень долго. А потом вернется Локен и защитит нас.
- Как он защитил Игнация?
- Это нечестно, Кирилл, - ответила Мерсади. - Локен мог бы помочь нам покинуть корабль, как только флотилия выйдет из системы Истваана.
- Нет, - раздался голос за спиной Мерсади, и спорящие обернулись к Эуфратии Киилер.
Она снова очнулась, и Мерсади давно не слышала, чтобы ее голос звучал так сильно. Эуфратия выглядела лучше, чем когда-либо после ужасного происшествия в Архиве. Видеть ее здоровой, разговаривать с ней после долгой болезни Мерсади было еще непривычно, и она тепло улыбнулась подруге.
- Мы пойдем, - сказала Эуфратия.
- Ты уверена? - удивилась Мерсади. - Эуфратия...
- Да, Мерсади, - прервала ее Киилер.- Я уверена.
- Это ловушка.
- О, не надо быть провидцем, чтобы это понять, - засмеялась Эуфратия, и Мерсади показалось, что ее смех звучит несколько принужденно и не совсем искренне.
- Но они нас убьют!
Эуфратия улыбнулась:
- Да, убьют. Если мы и дальше будем прятаться, нас рано или поздно выследят. В корабельной команде много верующих, но у нас есть и враги. Я не допущу, чтобы церковь Императора погибла таким образом. Она не должна сгинуть в безвестности из-за убийства трех человек.
- Ну, мисс Киилер, - неестественно весело произнес Зиндерманн, - теперь вы говорите точно как я.
- Эуфратия, они могут когда-нибудь нас найти, - сказала Мерсади, - но зачем же облегчать им задачу? Зачем идти прямо в лапы Воителю, если можно прожить немного дольше?
- Потому что ты должна понять, - ответила Эуфратия. - Ты должна понять сама. Эта судьба, это предательство, все это слишком велико, чтобы мы могли понять, не будучи очевидцами. Поверьте, друзья мои, я говорю правду.
- Но теперь это не вопрос веры, не так ли? - заметил Зиндерманн. - Теперь...
- Теперь настало время перестать думать как летописцы, - прервала его Эуфратия. Мерсади заметила, как в глазах подруги вспыхнул свет и разгорается все ярче с каждым словом. - Имперские Истины умирают. Мы сами убедились в этом еще на Шестьдесят Три Девятнадцать. Нам осталось или погибнуть вместе с ними, или следовать за Императором. Эта Галактика слишком проста, чтобы мы могли в ней скрыться, и Император не в состоянии осуществить свою волю через людей, которые даже не знают, верят они или нет.
- Я пойду с тобой, Эуфратия, - сказал Зиндерманн, а Мерсади вдруг поняла, что и сама кивает в знак согласия.

11

ПРЕДУПРЕЖДЕНИЕ
ГИБЕЛЬ МИРА
ПОСЛЕДНИЙ УРОЖЕНЕЦ ХТОНИИ

Первое, что увидел Тарвиц в городе Хорале, была величественная каменная орхидея Дворца Регента. Саул выбрался из помятого «Громового ястреба», которого умудрился посадить на крыше одного из дворцовых флигелей, и окинул взглядом возвышавшийся перед ним центральный купол. К небу поднимались клубы дыма, а с площади на северной стороне доносились пронзительные вопли, и в ноздри бил запах недавно пролитой крови.
У Тарвица перехватило дыхание от ужасной мысли: в любой момент все живое на планете перестанет быть живым. Затем он увидел Астартес - Детей Императора, идущих к нему по крыше, и сердце радостно дрогнуло. Тарвиц узнал отделение Назикеи. Впереди шел Люций с еще дымящимся после боя мечом.
- Тарвиц! - воскликнул Люций, и Саул не смог не заметить, что мастер меча держится еще более самодовольно, чем обычно. - Я не ожидал, что ты на такое решишься! Соскучился по убийству?
- Люций, какова обстановка? - спросил Тарвиц.
- Дворец взят, и Праал мертв, убит моей собственной рукой! Я уверен, ты уже почуял Пожирателей Миров: они не успокоятся, пока все вокруг не провоняет кровью. Остальная часть города отрезана. Мы не можем ни с кем связаться.
Люций показал рукой на запад, где огромный силуэт «Диес ире» поливал огнем невидимых отсюда несчастных истваанцев.
- Похоже, что Гвардии Смерти скоро некого будет убивать.
- Мы должны как можно скорее связаться с остальными отделениями десанта, - сказал Тарвиц. - С Сынами Хоруса и Гвардией Смерти. Прикажи своему отделению этим заняться. Пошли кого-нибудь на более высокую позицию.
- Зачем? - удивился Люций. - Что происходит, Тарвиц?
- Нам грозит удар. Очень сильный. Бомбардировка вирусными снарядами.
- Истваанцы?
- Нет,- горестно ответил Тарвиц.- Нас предали наши товарищи.
Люций вскинул брови.
- Воитель? Саул, что ты нес...
- Люций, нас послали сюда на верную смерть. Фулгрим выбрал тех, кто не является частью его колоссального плана.
- Саул, это безумие! - крикнул Люций.- Зачем это нашему примарху?
- Я не знаю, но он бы не решился на такое без приказа Воителя, - сказал Тарвиц. - Это лишь первая стадия еще более грандиозного плана. Я не знаю, какова конечная цель, но мы должны попытаться остановить их.
Люций покачал головой, черты его лица исказили обида и горечь.
- Нет. Примарх не мог послать меня на смерть, не мог после всех тех сражений, которые я для него выиграл. Я был одним из избранных Фулгрима! Я никогда его не подводил, никогда не задавал вопросов! Я бы пошел за ним даже в преисподнюю!
- А я не пошел бы, Люций, - сказал Тарвиц. - А ты мой друг. Прости, но у нас нет времени на разговоры. Мы должны предупредить всех, кого успеем, а потом найти укрытие. Я передам известия Пожирателям Миров, а ты свяжись с Сынами Хоруса и Гвардией Смерти. Не вдавайся в подробности, только скажи, что ожидается вирусная бомбардировка, пусть ищут укрытие.
Тарвиц оглянулся на громаду дворца. Даже после того, как по нему прошлись Астартес, сооружение выглядело внушительно и оставалось довольно хорошим укреплением.
- Под таким строением обязательно должны быть катакомбы или глубокие подвалы. Если мы до них доберемся, то сможем остаться в живых. Люций, город погибнет, но, будь все проклято, я не собираюсь умирать вместе с ним!
- Я сейчас приведу сюда офицера связи,- сказал Люций, едва сдерживая гнев.
- Хорошо. Люций, помни, у нас мало времени. Бомбардировка может начаться в любой момент.
- Это мятеж, - бросил Люций.
- Да, - кивнул Тарвиц. - Так оно и есть.
При всех своих ритуальных шрамах, Люций и сейчас, как и всегда, был отличным солдатом, офицером, чья уверенность могла увлечь остальных, и Тарвиц знал, что может на него положиться. Мастер меча кивнул товарищу.
- Иди, отыщи капитана Эрлена. Я предупрежу остальные Легионы и отведу наших воинов в укрытие. Потом снова с тобой свяжусь.
- Тогда до встречи, - произнес Тарвиц.
Люций повернулся к назикейцам, отрывисто отдал несколько команд и бегом направился к главному куполу дворца. Тарвиц двинулся следом, посматривая вниз, на северную площадь. Иногда его взгляд невольно приковывали отдельные сцены сражения, а в уши били отчаянные крики, прорывавшиеся сквозь рев цепных мечей.
Люций взглянул на утреннее небо. Над городом собирались тучи.
В любую секунду пелену облаков могут прорвать вирусные бомбы.
А когда они упадут на поверхность Истваана III, погибнут миллиарды людей.

В окопах и бункерах западнее города Хорала, в огне и грязи погибали люди и Астартес. «Диес ире» вздрогнул, выпустив очередной залп. Посредник Кассар ощутил удар в полной мере, словно сам держал в руках огромный многоствольный болтер «Вулкан». Титан был уже неоднократно ранен, бесчисленные ракеты и снаряды, бившие в его колоссальный корпус, оставили глубокие шрамы.
Кассар чувствовал каждый из них, но никакие повреждения не могли ни замедлить продвижение «Диес ире», ни сбить его с курса. Целью титана было разрушение, и смерть была наказанием, которое гигантская боевая машина обрушивала на головы врагов Императора.
Кассара переполняли эмоции. Никогда еще он не чувствовал себя так близко к Императору, не ощущал столь полного единения с богом-машиной, в которой билась частица Его могущества.
- Арукен, внимание на правый борт! - скомандовал принцепс Турнет со своего командного кресла. - Перешагни через эти бункеры, а то они оторвут нам левую ногу.
«Диес ире» качнулся в сторону, его огромная ступня сорвала крыши с нескольких бункеров и раздавила артиллерийское гнездо. Десяток истваанских солдат выбрался из-под обломков и поспешно наводил уцелевшее тяжелое орудие на титана.
Истваанцы оказались хорошо обученными и прекрасно вооруженными солдатами, и хотя их оружие не могло соперничать с пушками титана, окопы и траншеи в определенной степени уравнивали силы. Кроме того, когда начинается стрельба, человек с ружьем всегда остается человеком с ружьем.

Предыдущая страница 15 Следующая страница


Галактика в огне 16

Воины Гвардии Смерти, пробивая путь через окопы, уничтожали тысячи солдат, но истваанцев было очень много, и они не спасались бегством.
Нет, они отступали, покидая окоп за окопом, и рассеивались под неудержимым натиском Астартес.
Тускло-коричневые и серо-зеленые шлемы истваанцев и их забрызганные грязью шинели было трудно заметить невооруженным глазом на фоне земли и руин, но сенсоры «Диес ире» проецировали на сетчатку глаз Кассара удивительно четкие образы, и он мог видеть даже самые мелкие детали.
Кассар дал залп из большого калибра и наблюдал, как в воздух поднялись фонтаны земли и крови. Истваанцы были уничтожены рукой Императора.
- Вражеские силы сосредоточились слева по курсу, - доложил модератор Иона Арукен.
Его голос казался Кассару очень далеким, хотя Арукен сидел всего лишь по другую сторону от командирского кресла.
- Гвардия Смерти с ними разберется, - отозвался Турнет. - Сосредоточься на артиллерии. Тяжелые орудия могут повредить титан.
Кассар посмотрел вниз, где поблескивали серым металлом доспехов бойцы Гвардии Смерти. Два отделения, окружив бункер, забросали гранатами огневые щели, выбили двери и теперь уничтожали остатки истваанцев огнем из болтеров и прометием из огнеметов. С высоты командирского мостика «Диес ире» воины Гвардии Смерти казались роем жуков в блестящих панцирях, ползающих по траншеям.
Мертвые Астартес, сраженные огнем тяжелой артиллерии или массированной стрельбой истваанцев, лежали на земле, но по сравнению с грудами тел защитников города на каждом пересечении траншей их было совсем немного. Истваанские солдаты, отдавая окоп за окопом, собирались в самой северной части укреплений. Как только они дойдут до базилики из белого мрамора с высоким шпилем в виде трезубца, они окажутся в ловушке и будут уничтожены.
Кассар повернул несущую оружие руку титана в сторону артиллерийской позиции метрах в пятистах, откуда по Гвардии Смерти велся массированный огонь.
- Принцепс! - воскликнул Кассар. - Вражеская артиллерия подтягивает резервы в восточный квадрат!
Турнет ничего не ответил, он сосредоточенно вслушивался в донесения, поступающие по его личному вокс-каналу. Судя по всему, он получил какой-то приказ и молчаливым кивком подтвердил его.
- Стоп! - рявкнул принцепс. - Арукен, прекратить движение. Кассар, отставить подачу боеприпасов.
Кассар привык мгновенно исполнять приказы командира, поэтому подача снарядов в пушки титана была остановлена моментально, но затем модератор испытал шок - до него дошел смысл полученного приказа, и это заставило его сознание вернуться в командную рубку. Он уже не смотрел на поле битвы глазами «Диес ире», а сидел рядом со своими товарищами офицерами на капитанском мостике.
- Принцепс, что случилось? - спросил Кассар, просматривая последние сводки. - У нас что-то неисправно? Если где-то и есть повреждение, я ничего не вижу. Первичные системы работают...
- Это не повреждение, - резко оборвал его Турнет.
Кассар удивленно отвел взгляд от нестройных колонок данных на информационной панели.
- Посредник Кассар! - гаркнул Турнет. - Какая температура в оружейных отсеках?
- Вполне допустимая, - ответил Кассар. - Я собирался обстрелять еще одну огневую точку.
- Закрыть каналы охлаждения и загерметизировать систему снабжения боеприпасами. Быстро!
- Принцепс! - воскликнул Кассар. - Мы останемся безоружными!
- Я - это - знаю, - раздельно произнес Турнет, словно отвечая идиоту. - Вы слышали приказ. Нам необходимо загерметизироваться.
- Загерметизироваться, сэр? - переспросил Арукен, ошеломленный не меньше Кассара.
- Да. Титан должен быть запечатан с головы до ног, - подтвердил Турнет и включил вокс-канал общей связи. - Всему экипажу, говорит принцепс Турнет. Принять меры по подготовке к биологической атаке. Задраить все люки. Отключить вентиляцию реактора и перейти...
- Принцепс, - настойчиво повторил Арукен. - Нам угрожает биологическое оружие? Или атомное?
- У истваанцев оказалось оружие, о котором мы не знали, - ответил Турнет, но Кассар понял, что принцепс лжет. - Они готовы его применить. Нам необходимо укрыться, иначе погибнем.
Кассар снова воспользовался глазами титана и посмотрел в сторону траншей. Воины Гвардии Смерти продолжали наступление через окопы и руины бункера.
- Но, принцепс, как же Астартес?
- Посредник Кассар, ты слышал мои приказы! - крикнул Турнет. - Вот и выполняй их. Закрывай каждый люк, каждый вентканал, добейся полной герметизации, иначе мы все умрем.
Кассар мысленно приказал «Диес ире» задраить все каналы и заглушки, но его внутреннее сопротивление несколько затянуло эту процедуру.
Внизу воины Гвардии Смерти продолжали теснить обороняющихся Хорала, явно не зная, что истваанцы готовятся сбросить на них трон знает что. Или не знает.
Битва продолжалась, но «Диес ире» замолчал.

Главный аудиенц-зал «Духа мщения» представлял собой колоссальное помещение с колоннами, мраморными стенами и золотыми пилястрами. Такого великолепия Зиндерманну раньше не приходилось видеть, хотя он прожил долгую жизнь, и выражение лиц у тысяч собравшихся здесь людей было как у детей, которым показали новое, неслыханное чудо. Выхватывая взглядом в толпе знакомые лица, Зиндерманн понимал, что все летописцы флотилии приняли приглашение Воителя.
У дальней стены зала на возвышении стояли Воитель и Малогарст. Они были слишком далеко, чтобы различить в гуще народа Зиндерманна, Мерсади и Эуфратию.
По крайней мере, Зиндерманн очень на это надеялся. Но кто знает, насколько острое зрение у Астартес и тем более у примарха?
И Воитель, и Малогарст были одеты в костюмы кремового цвета, отделанные серебром и золотом, а перед возвышением выстроился отряд Астартес. На стенах зала мерцало несколько больших пикт-экранов.
- Все это похоже на выступление итераторов в приведенном к Согласию мире, - заметила Мерсади, вслух произнеся то, о чем сам Зиндерманн только что подумал.
Сходство было настолько сильным, что он начал прикидывать, какое послание им предстоит услышать и какими аргументами оно будет усилено. Итератор даже оглядел зал в поисках подставных слушателей, которые должны в определенные моменты хлопать и издавать одобрительные крики, чтобы создать в толпе соответствующее настроение. На каждом из экранов отображался сектор системы Истваана III на фоне черного космоса с блестящими точками кораблей флотилии Воителя.
- Эуфратия, - заговорила Мерсади, пока они пробирались сквозь толпу летописцев. - Помнишь, я говорила, что это плохая идея?
- Да? - откликнулась Эуфратия, сияя широкой невинной улыбкой.
- Так вот, теперь я считаю, что это действительно плохая идея. Ты только посмотри, сколько здесь Астартес!
Зиндерманн, проследив за взглядом Мерсади, покрылся испариной при виде множества воинов, окружавших зал по периметру. Если хоть один из них узнает кого-нибудь из их троицы в лицо, все будет кончено.
- Мы должны это увидеть, - сказала Эуфратия, потянув итератора за рукав. - Вы должны это увидеть.
Зиндерманн ощутил жар от ее прикосновения и увидел вспыхнувший в глазах свет, словно просверк первой молнии перед бурей. Он вдруг с изумлением понял, что стал немного побаиваться Эуфратии. Летописцы нетерпеливо кружили по залу, переходили с места на место, и Зиндерманн старался не поворачиваться лицом к Астартес, а смотреть в центр зала.
Наконец, экраны ожили, и при виде залитых кровью улиц Хорала Эуфратия стиснула руку Мерсади, а над толпой пронесся испуганный вздох. Отчетливые и подробные изображения, передаваемые с кораблей, зависших в небе над городом, заполнили экраны, и при виде последствий жесточайшей резни Зиндерманн ощутил, как в его груди разгорается гнев.
Перед его внутренним взором тут же встали картины увиденного в Шепчущих Вершинах, и Зиндерманн напомнил себе, что Астартес специально для этого и созданы, но старый итератор даже не надеялся, что когда-либо привыкнет к столь отталкивающим подробностям войны. Улицы Хорала были буквально завалены трупами, и даже стены зданий были красными, словно небеса разразились кровавым ливнем.
- Вы говорили, что хотите видеть войну, летописцы? - раздался голос Воителя, легко донесшийся до самых дальних уголков зала. - Что ж, вот вам война.
Изображение дрогнуло и сместилось вверх, минуя панораму неба. Теперь пикт-экраны заполнила темная, усеянная звездами бездна.
Толпа вздрогнула, когда из этой бездны ударили сверкающие копья света и понеслись к поверхности планеты.
- Что это такое? - спросила Мерсади.
- Это бомбы, - с ужасом ответил Зиндерманн, не веря своим глазам. - Планету подвергли бомбардировке.
- Итак, это началось, - произнесла Эуфратия.

Площадь действительно представляла собой ужасное зрелище: пересечь ее можно было, только шагая по колено в крови. Тысячи мертвых тел плавали в этом кровавом озере. Тела, изрешеченные болтерными снарядами; тела, расчлененные цепными мечами; тела, разорванные голыми руками...
Тарвиц шагал по трупам, направляясь в центр площади, к импровизированному опорному пункту - островку из множества истерзанных тел, наваленных вокруг искореженных останков рухнувшей десантной капсулы.
Наверху отвратительной баррикады из трупов его встретил приветственным кивком Астартес из Легиона Пожирателей Миров в залитых кровью доспехах и с покрытым шрамами лицом.
- Мне нужен капитан Эрлен, - обратился Тарвиц к воину. - Где он?
Воин не стал тратить дыхание на разговор, а попросту ткнул пальцем в сторону Астартес, на нагруднике которого красовались многочисленные свитки с особыми обетами. Тарвиц поблагодарил воина кивком и устремился в указанном направлении. По пути ему попался раненый Астартес, с которым возился апотекарий. По виду медика можно было предположить, что он принимал в бою не меньшее участие, чем его пациент.
Эрлен взглянул на подошедшего Тарвица. В какой-то из прошлых битв лицо капитана сильно пострадало от огня, а на его топоре засохло так много крови, что он стал больше похож на дубину.
- Смотрите, Дети Императора прислали нам подкрепление! - крикнул Эрлен, вызвав у своих товарищей взрыв хохота. - Целого воина! Теперь враг наверняка убежит со страху, и мы будем спасены!
- Капитан, - обратился к нему Тарвиц, вскарабкавшись на баррикаду из трупов. - Я капитан Саул Тарвиц и пришел, чтобы предупредить вас об опасности. Ты должен немедленно увести своих воинов в укрытие.
- В укрытие? Это невозможно, - сказал Эрлен, кивая на дальнюю сторону площади. В окнах и между домами там двигались какие-то тени. - Они затеяли перегруппировку. Стоит нам тронуться с места, и они могут нас одолеть.
- У истваанцев имеется биооружие. - Тарвиц решил солгать, чтобы скорее убедить капитана Пожирателей Миров. - Они готовы его применить, и тогда в Хорале никто не выживет.
- Они собираются уничтожить собственную столицу? А я-то думал, что это место для них священно. Что-то вроде храма.
- Они уже показали, как мало ценят собственные жизни, - быстро ответил Тарвиц, указывая на горы трупов. - Истваанцы пожертвуют своим городом, лишь бы уничтожить нас. Выгнать захватчиков с планеты для них важнее, чем уберечь население города.
- Так ты предлагаешь нам покинуть позиции? - возмущенно спросил Эрлен, словно Тарвиц намеренно оскорбил честь его Легиона.- Как ты об этом узнал?
- Я только что с орбиты. Все готово для удара. Если вы в момент вирусной атаки останетесь на поверхности, то погибнете. В этом ты можешь быть совершенно уверен.
- И куда ты предлагаешь нам спрятаться?
- К западу от вашей позиции, капитан, - сказал Тарвиц, украдкой поглядывая на небо. - Там начинаются оборонительные укрепления и много бункеров, причем хорошо укрепленных. Если ты переведешь туда своих воинов, они должны выжить.
- Должны?! - огрызнулся Эрлен.- И это все, что ты можешь предложить? - Несколько мгновений он вглядывался в лицо Тарвица. - Если ты ошибаешься, кровь моих воинов будет на твоих руках, и я сам лично убью тебя в случае их гибели.
- Я это понимаю, капитан, - ответил Тарвиц. - Но у нас мало времени.
- Хорошо, капитан Тарвиц,- кивнул Эрлен. - Сержант Флейст - на левый фланг! Сержант Вронд - на правый! Пожиратели Миров, все идем на запад в атаку, обнажить оружие!
Пожиратели Миров похватали свои цепные топоры и мечи. Перемазанные запекшейся кровью, воины передовых отделений поспешно заняли места во главе отряда и стали спускаться с баррикады.
- Тарвиц, ты с нами? - спросил Эрлен.
Тарвиц кивнул, вытащил свой меч и вслед за Пожирателями Миров спустился на площадь.
Несмотря на то, что вокруг были братья Астартес, он чувствовал себя среди них чужаком. Воины построились в боевой порядок и кратчайшим путем направились на заваленную трупами площадь к относительной безопасности бункеров.
Тарвиц взглянул на сгущающиеся тучи, и его сердце замерло.
Первые сверкающие полосы уже протянулись над городом.

- Началось, - сказал Локен.
Лахост оторвал взгляд от полевого вокса. Небо над Хоралом прочертили огненные линии. Локен попытался прикинуть траекторию и скорость падающих горящих стрел - некоторые снаряды попадут между шпилями Храма Искушения, как несколько часов назад летела десантная капсула Сынов Хоруса. И они упадут уже через считаные минуты.
- Люций сказал что-нибудь еще?
- Нет, - ответил Лахост. - Какое-то биооружие. Вот и все. Похоже, что он торопился в бой.
- Тарик! - крикнул Локен. - Отходим! В подземелья Храма Искушения.
- Этого будет достаточно?
- Если катакомбы глубокие, может, и достаточно.
- А если нет?
- Со слов Люция я понял, что тогда мы погибнем.
- Значит, пора двигаться.
Локен обернулся к собравшимся вокруг Сынам Хоруса.
- Выступаем немедленно! Идем к Храму Искушения и спускаемся вниз. Скорее!
Ближе всех к ним находилась высокая башня, водостоки которой были увенчаны злобными мордами горгулий, а стены украшены барельефами, изображающими картины преисподней из древних мифов Истваана. Сыны Хоруса, смяв боевой порядок, устремились к ней.
Локен услышал глухой удар воздушной детонации высоко над городом и ускорил шаг, направляясь в темноту башни-усыпальницы. Внутри она оказалась такой же мрачной и безобразной, как снаружи. Пол был выложен мозаикой, изображавшей искаженные фигуры людей с воздетыми руками, и расчерчен полосами черного камня так, что создавалось впечатление, будто они протягивают руки через прутья клетки.
- Здесь есть спуск! - крикнул Торгаддон.
Локен поспешил за остальными воинами к входу в катакомбы, выстроенному в виде огромной, чудовищной каменной головы с проходом через разинутый рот.
Темнота сомкнулась вокруг Локена, но он еще услышал доносившийся из-за стен Храма Искушения знакомый звук. Он был похож на плач.
Это была песня смерти города Хорала.

Первые вирусные бомбы взорвались высоко над городом, и мощные взрывы разбросали смертельную ношу над обширными территориями. Распыленный над поверхностью планеты вирус, предназначенный для уничтожения любых форм жизни, был самым эффективным убийцей в арсенале Воителя. Бомбы были такими мощными, что их заряда хватило бы для уничтожения жизни на планете в сто раз больше Истваана III, и были запущены, чтобы взорваться на разных высотах и над разными регионами.
Вирус поражал леса и равнины, проникал в морские водоросли и с воздушными течениями путешествовал вокруг всей планеты. Он пересекал горные хребты, форсировал реки и вгрызался в ледники. Сам Император избегал применения вирусных бомб. Это был последний довод Империума.
Бомбардировке подверглась вся поверхность Истваана III, но большая часть была предназначена для Хорала.

Дальше всех от укрытий оказались Пожиратели Миров, и они больше других пострадали от первой бомбардировки. Многие воины вовремя скрылись в бункере, но многие не успели спрятаться. Вирус проникал в сочленения доспехов, сквозь фильтры шлемов, находил путь через полученные в сражении трещины. Смертельно едкие вещества внедрялись в структуру оружия и брони и растворяли их. И тогда воины падали на колени и кричали.
Астартес кричали. Этот звук шокировал не только самим фактом своего возникновения, но и ужасом, звучавшим в каждом голосе. Вирус на молекулярном уровне разрушал клеточные связи, и его жертвы в считаные минуты буквально растворялись до полужидкого состояния, оставляя после себя лишь отвратительные лужицы и грязь на доспехах. Даже те, кто успел добраться до убежища, нередко умирали в мучительной агонии уже после того, как закрывали за собой двери. Могучий организм космодесантников невольно помогал распространению смертельной заразы, сопротивляясь ей достаточно долго для того, чтобы воин смог достичь убежища и инфицировать тех, кто считал себя уже в безопасности.
Среди гражданского населения Истваана III вирус распространился со скоростью мысли, переходя от жертвы к жертве за промежуток времени, равный одному вдоху. Люди падали, не сходя с места, их плоть сползала со скелетов, нервная система разрушалась в одно мгновение, а кости разжижались до желеобразного состояния.
Но летальность вируса была и его самым опасным врагом, поскольку, уничтожив все живое, он начинал быстро пожирать самое себя.
Но бомбардировка с орбиты не прекращалась, она охватывала всю планету, и точно рассчитанные сектора обстрела перекрывали друг друга, чтобы ничто не могло укрыться от вируса.
В считанные минуты с лица планеты стирались целые государства. Древние цивилизации, которые пережили Долгую Ночь, и десятки раз противостояли захватчикам, погибали, не успев даже узнать от чего. Миллионы людей вопили в мучительной агонии, когда собственные тела предавали их, распадались на части и превращались в гниющую, разлагающуюся массу.

Зиндерманн увидел, как на пикт-экране отчетливо проявилось темное пятно, закрывшее большой участок поверхности. Оно быстро превратилось в черное кольцо, которое с поразительной скоростью пожирало поверхность и оставляло после себя серое, опустошенное пространство. С другой стороны навстречу первой волне пришла вторая, они сошлись и стиснули планету в смертельных объятиях.
- Что... что это такое?- прошептала Мерсади.
- Ты это уже видела, - напомнила Эуфратия. - Император показал тебе через меня. Это смерть.
При воспоминании о страшных картинах разложения, когда его собственная плоть мгновенно распадалась и обнажала кости, а все вокруг было охвачено черной заразой, у Зиндерманна едва не подкосились ноги.
Вот что происходило на Истваане III.
Вот в чем заключалось предательство.
Зиндерманн почувствовал себя так, словно всю его кровь вытягивают из тела. Целый мир предан мучительной смерти. Эхо ужаса, объявшего жителей Истваана III, ударило в его сердце, и этот ужас, одновременно поразивший миллиарды людей, было невозможно вынести.
- Вы летописцы, - с печальным спокойствием сказала Эуфратия. - Вы оба. Запомните это и передайте другим. Об этом должны узнать.
Зиндерманн, ошеломленный увиденным, смог только молча кивнуть.
- А теперь пойдемте, - продолжала Эуфратия. - Нам пора уходить.
- Уходить? - всхлипнула Мерсади, не в силах оторвать взгляд от погибающего мира. - Куда?
- Просто пойдем отсюда, - улыбнулась Эуфратия.
Она взяла за руки обоих друзей и сквозь неподвижную, пораженную ужасом толпу летописцев повела их к оцеплению Астартес.
Поначалу Зиндерманн подчинился ей, хотя едва мог переставлять ноги, но, увидев, что Эуфратия ведет их к стоящим вдоль стен Астартес, в тревоге остановился.
- Эуфратия! - прошипел он. - Что ты делаешь? Если эти Астартес нас узнают...
- Кирилл, доверьтесь мне, - ответила она. - Я на это и рассчитываю.
Эуфратия подвела их к огромному воину, стоявшему в стороне от остальных, и Зиндерманн, достаточно хорошо понимавший язык тела, заметил, что Астартес, как и они сами, поражен картиной гибели планеты.
Воин обратил к ним лицо - морщинистое, с задубевшей кожей.
Эуфратия посмотрела ему в глаза:
- Йактон, нам нужна ваша помощь.
Йактон Круз. Зиндерманн вспомнил, что Локен упоминал о нем, называя старика «Вполуха». Этот Астартес был воином старых времен, и ни командиры, ни боевые братья уже не давали себе труда прислушиваться к голосу Круза. Воин старых времен...

Предыдущая страница 16 Следующая страница


17 Бен Коунтер

- Вам нужна моя помощь? - переспросил Круз. - А кто вы такие?
- Меня зовут Эуфратия Киилер, а это Мерсади Олитон, - ответила Эуфратия самым непринужденным тоном, словно представляла знакомых на светской вечеринке. - И с нами Кирилл Зиндерманн.
Итератор увидел, что воин узнал если не лица, то имена, и зажмурился, ожидая неминуемого крика и последующего разоблачения.
- Локен просил меня присмотреть за вами, - сказал Круз.
- Локен? - воскликнула Мерсади. - Вы что-нибудь слышали о нем?
Круз покачал головой:
- Он только просил меня приглядеть за вами, пока его не будет. Теперь мне понятно, что он имел в виду.
- Что это значит? - спросил Зиндерманн.
Ему очень не понравился взгляд, украдкой брошенный Крузом на стоящих вдоль всех стен Астартес.
- Не важно, - пробормотал Круз.
- Йактон, - окликнула его Эуфратия, и в ее голосе прозвучала спокойная уверенность. - Посмотрите на меня.
Старый воин смерил взглядом стройную фигурку Эуфратии, и Зиндерманн ощутил исходящие от нее волны властности и решимости.
- Вы больше не Вполуха, - заговорила Эуфратия. - Теперь ваш голос будет самым громким во всем Легионе. Вы тоскуете о прошедших временах и хотите, чтобы они вернулись. Йактон, эти времена умирают на наших глазах, но с вашей помощью мы снова можем их возродить.
- О чем ты толкуешь, женщина? - сердито фыркнул Круз.
- Вспомните Хтонию, - не сдавалась Эуфратия.
Зиндерманн вздрогнул. Между Астартес и Эуфратией словно проскочил электрический разряд.
- Что тебе известно о моей родной планете?
- Только то, что я увидела в вас, Йактон, - сказала Эуфратия, и мягкое сияние, возникшее в ее глазах, наполнило ее слова соблазном и обещанием. - Я знаю о чести и неустрашимости, из которых были выкованы Лунные Волки. Йактон, только вы один об этом помните. Только вы один теперь воплощаете в себе истинного Астартес.
- Ты ничего обо мне не знаешь, - возразил Круз, но Зиндерманн заметил, что слова Эуфратии задели его, разрушив барьеры, воздвигнутые между Астартес и смертными.
- Ваши братья называют вас «Вполуха», но вы не обижаетесь за это. Я знаю, это потому, что воин Хтонии настолько благороден, что не мстит за мелкие насмешки. И еще мне известно, что ваш голос не слышен на воинских советах, потому что он звучит из прошлых веков, когда целью Великого Крестового Похода была не личная выгода, а благо всего человечества.
Зиндерманн видел в лице Круза отражение внутренней борьбы, бушевавшей в его душе.
Верность Легиону боролась с верностью принципам, положенным в его основу.
Наконец, он печально улыбнулся.
- Ничего невозможного, - тихо произнес он, затем оглянулся на Воителя и Малогарста. - Пойдемте, - обратился он к друзьям. - Следуйте за мной.
- Куда? - не удержался от вопроса Зиндерманн.
- В безопасное место, - ответил Круз. - Локен просил позаботиться о вас, и я намерен это сделать. А теперь молчите и идите за мной.
Круз развернулся и направился к одной из многочисленных дверей, выходящих из аудиенц-зала. Эуфратия последовала за ним, Зиндерманн с Мерсади старались от них не отставать, хотя и не знали, куда их ведут. Круз остановился перед высокой двустворчатой дверью из полированной бронзы, охраняемой двумя воинами, и коротким взмахом руки приказал им посторониться.
- Этих троих я увожу вниз, - сказал он.
- Мы получили приказ никого не выпускать из зала, - возразил один из стражников.
- А я даю вам новый приказ, - ответил Круз, и в его голосе прозвучала непоколебимая решимость, которой раньше Зиндерманн не замечал. - Дайте пройти, или вы решили не подчиняться приказу старшего офицера?
- Нет, сэр, - ответили воины и с поклоном распахнули бронзовые створки.
Круз кивнул охранникам и жестом позвал за собой своих спутников.
Зиндерманн, Эуфратия и Мерсади покинули аудиенц-зал, и дверь захлопнулась за ними со стуком, который странным образом напомнил о закрывающейся крышке гроба. Стоны погибающей планеты и судорожные вздохи шокированной публики внезапно стихли, и наступившая тишина казалась особенно гнетущей.
- Что же нам теперь делать? - спросила Мерсади.
- Я отправлю вас как можно дальше от «Духа мщения», - ответил Круз.
- Отправите с корабля? - изумился Зиндерманн.
- Да, - подтвердил Круз. - Здесь для вас теперь небезопасно. Совсем небезопасно.

12

ЧИСТКА
ПУСТЬ ГАЛАКТИКА ГОРИТ ОГНЕМ
МАШИНА БОГА

Вопли предсмертной агонии жителей Хорала чудовищными волнами накатывались на Дворец Регента, словно цунами. Пространство вокруг дворца было заполнено телами, которые мгновенно разлагались, и плоть стекала со скелетов.
Испуганные и яростные крики возносились к небесам, заклиная богов избавить от мучений. В небе парила последняя Дева Битвы, пытаясь своим пением облегчить агонию и ужас смерти, но вирус поразил и ее, и вместо песен и молитв истваанским богам из ее горла с кашлем вылетали черные комки - пораженные вирусом внутренние органы уже сгнили. Она закружилась, словно подстреленная птица, и рухнула на землю.
На крыше Дворца Регента появилась массивная фигура. Древний Риланор подошел к парапету и окинул взглядом окружающий кошмар. Вирус пожинал свою жатву, но искалеченное тело Риланора было надежно закрыто от внешнего мира, его броня оказалась намного эффективнее доспехов любого из Астартес, и смертельный ветер, не причиняя вреда, овевал воина, взирающего на гибнущий город.
Риланор поднял взгляд в небеса. Флотилия Воителя еще продолжала сбрасывать на Истваан III смертельный груз. Древний воин стоял в полном одиночестве, единственный оплот спокойствия в океане страдания.

- Хорошо, что мы построили такие прочные бункеры, - заметил капитан Эрлен.
Предсмертные крики, доносившиеся из-за толстых каменных стен, свидетельствовали о том, что коса смерти еще гуляет по планете. К сожалению, слишком небольшое количество воинов успели укрыться и забаррикадироваться в нескольких бункерах, примыкающих к сети окопов и траншей. Они ждали, сидя в темноте, и прислушивались к звукам кошмара, обуявшего Хорал. Вирусную бомбардировку следовало признать более эффективным инструментом уничтожения, чем цепные топоры Пожирателей Миров.
Вместе с ними пережидал атаку и Тарвиц. Слыша предсмертные вопли миллионов людей, он словно окаменел от ужаса. На Пожирателей Миров эти звуки не произвели большого впечатления, смерть гражданских лиц для них мало что значила.
Вопли постепенно затихали, сменяясь протяжными стонами. В отдаленном шуме медленной смерти слышались боль и страх.
- Как долго мы еще будем тут сидеть, словно крысы в подвале? - раздраженно воскликнул Эрлен.
- Вирус скоро уничтожит сам себя, - сказал Тарвиц.- Таково его предназначение: уничтожить все живое и оставить поле битвы для захватчика.
- Откуда ты это знаешь? - спросил Эрлен.
Тарвиц поднял голову. Он мог сказать Эрлену правду и был уверен, что капитан этого заслуживает, но к чему это приведет? Пожиратели Миров вполне способны убить его за такие слова. В конце концов, и их примарх участвовал в исполнении тайных замыслов Воителя.
- Я видел, как такое оружие применяли раньше, - сказал Тарвиц.
- Хорошо, если ты не обманываешь, - бросил Эрлен, явно не удовлетворенный полученным ответом. - Я не собираюсь долго прятаться в укрытии!
Капитан оглядел своих воинов, тесно сгрудившихся в темном бункере, и поднял цепной топор.
- Рэйт! Ты связался с Сынами Хоруса?
- Еще нет, - ответил Рэйт, и Тарвиц вспомнил ветерана с множеством металлических заплаток, блестевших на черепе. - Проходит какое-то дребезжание, и ничего определенного.
- Так они еще живы?
- Может быть.
Эрлен тряхнул головой.
- Они нас поймали. Мы решили, что вот-вот завладеем городом, а они нас поймали.
- Никто из нас не предполагал подобного, - отозвался Тарвиц.
- Нет. Не может быть никаких оправданий. - Лицо Эрлена ожесточилось. - Пожиратели Миров всегда должны идти дальше, чем враги.
Когда они атакуют, мы бросаемся им навстречу и отбрасываем назад. Когда они окапываются, мы разрушаем их укрепления. Если они убивают наших воинов, мы уничтожаем целые города. Но в этот раз враг зашел дальше, чем мы. Мы атаковали их город, и они уничтожили его, лишь бы погубить нас.
- Мы все оказались в ловушке, капитан,- напомнил Тарвиц. - И Дети Императора тоже.
- Нет, Тарвиц, это был наш бой. Дети Императора и Сыны Хоруса должны были обезглавить хищника, а нам предстояло вырвать у него сердце. Этого противника нельзя было взять на испуг или принудить сдаться. Истваанцев необходимо истребить. И не важно, согласны с этим остальные Легионы или нет. Пожиратели Миров - вот кто должен был взять город, и мы несем ответственность за свою неудачу.
- Это не ваша ответственность, - сказал Тарвиц.
- Другие воины могут полагать, что в их провале виноваты командиры, но только не Астартес, - настаивал капитан. - Астартес признают свои неудачи.
- Нет, капитан, ты не понимаешь. Я хотел сказать...
- Я что-то нашел! - крикнул из угла бункера Рэйт.
- Связался с Сынами Хоруса? - спросил Эрлен.
Рэйт покачал головой.
- Это Гвардия Смерти. Они спрятались в бункерах к западу от нас.
- И что они говорят?
- Что вирус постепенно вымирает.
- Значит, скоро мы сможем выбраться наружу, - облегченно вздохнул Эрлен. - Если истваанцы придут, чтобы снова забрать свой город, они обнаружат, что здесь их ждут.
- Нет, - сказал Тарвиц. - Должна осуществиться вторая стадия атаки.
- Что еще? - возмутился Эрлен.
- Огненный шторм, - ответил Тарвиц.

- Теперь вы все видите, - обратился Хорус к собравшимся летописцам. - Вот вам война. Это жестокость и смерть. Вот что мы совершаем для вас, вот от чего вы отворачиваете свои лица.
Ставшие свидетелями чудовищного геноцида, люди рыдали в объятиях друг друга, будучи не в силах осмыслить масштаб бойни, только что учиненной во имя Империума.
- Вы пришли на мой корабль, чтобы вести хроники Великого Крестового Похода, и я не желаю говорить о том, чего вы достигли. Но все изменяется, и время не стоит на месте, - продолжал Хорус.
В это время Астартес, выстроившиеся вдоль стен, закрыли все двери и замерли перед ними, держа болтеры у груди.
- Великий Крестовый Поход окончен, - провозгласил Хорус, и его зычный голос прогремел по всему залу. - Идеалы, на которых он основывался, мертвы, и все, ради чего мы сражались, оказалось ложью. До сих пор. А теперь я выведу Великий Поход на верный путь и спасу Галактику, отвергнутую Императором.
После слов Хоруса по залу приемов прокатилась волна изумленных стонов и криков, а Воитель наслаждался возможностью высказаться открыто. В секретности и недомолвках больше не было необходимости. Теперь он мог сорвать покров со своего грандиозного плана покорения Галактики, отбросить маску и объявить свою истинную цель.
- Я слышу ваши вопли, но простым смертным не дано осознать масштабность моих планов, - продолжал Хорус, наслаждаясь паническими взглядами, которыми обменивались собранные в зале летописцы.
Ни один итератор не смог бы так искусно привлечь к своим словам внимание толпы.
- К несчастью, это означает, что для таких, как вы, в новом Великом Походе нет места. Я собираюсь вступить в самую великую войну, какую знала Галактика, и не могу позволить, чтобы неверующие отвлекали меня от великих дел.
Хорус улыбнулся. То была ангельская улыбка палача.
- Убейте их, - бросил он. - Всех до одного.
Загрохотали болтеры. Снаряды рвали тела на окровавленные куски, и первый же залп уложил сотни людей. Толпа с воплями отхлынула от Астартес, но те неуклонно сходились к середине.
У людей не было ни единого шанса на спасение.
Болтеры плевались огнем, цепные мечи поднимались и опускались.
Бойня заняла не больше минуты, и Хорус отвернулся от убитых, чтобы досмотреть на экране финальные сцены гибели Истваана III. Из затененного угла, откуда он вместе с Малогарстом наблюдал за убийством, вышел Абаддон.
- Мой господин, - обратился он к Воителю с низким поклоном.
- Что случилось, сын мой?
- Судовые наблюдатели докладывают, что вирус уже исчерпал себя.
- А уровень загазованности?
- Превысил все допустимые нормы, мой господин, - с улыбкой сказал Абаддон. - Артиллерия ожидает вашего приказа.
Хорус взглянул на планету, окутанную смертоносными вихревыми облаками.
Требуется одна-единственпая искра.
Он представил, что планета - это конец запального фитиля, который превратит всю Галактику в ревущий огненный шторм и приведет к неизбежному взрыву на Терре.
- Прикажи открыть огонь, - решительно произнес Хорус. - И пусть Галактика горит огнем!

- Сохрани нас, Император, - прошептал модератор Кассар, не в силах скрыть своего ужаса и не думая о том, что кто-то может услышать его слова.
Облака тошнотворного газа все еще окутывали титан плотной пеленой, и он с трудом различал окопы впереди и воинов Гвардии Смерти, появившихся из бункера. Вскоре после получения приказа герметизировать «Диес ире» Астартес Гвардии Смерти, вероятно получив такое же предупреждение, спрятались в укрытии.
Истваанцы такого приказа не получили. Уход с позиций Гвардии Смерти спровоцировал истваанцев на контратаку, и, устремившись вперед, они в полной мере испытали на себе разрушительную силу биологического оружия.
Траншеи заполнились слизью и плавающими в ней бесформенными останками тел с расплывшимися лицами и распухшими животами. Сотни тысяч истваанцев лежали гниющими грудами, из-под которых вытекали потоки черной жижи, заполнявшей окопы.
За пределами поля битвы смертельный вирус уничтожил стоящие вокруг Хорала леса, оставив, после себя бесконечное кладбище почерневших стволов, похожих на простертые к небу руки скелетов. Земля превратилась в гниющее болото, над которым поднимались густые облака выделявшихся при разложении газов.
- Докладывайте, - приказал принцепс Турнет, вернувшись в рубку.
- Полная герметизация, - произнес модератор Арукен с противоположного конца капитанского мостика. - Команда в полном порядке, наличия примесей в воздухе не обнаружено.
- Вирус пожирает сам себя, - сказал Турнет. - Кассар, что происходит снаружи?
Кассар попытался собраться с мыслями, все еще не в силах осознать грандиозных масштабов разрушения. Если бы он сам не видел это глазами «Диес ире», он вряд ли мог себе представить столь колоссальное бедствие.
- Истваанцев больше нет, - произнес он и снова впился глазами в клубящиеся облака газа вокруг титана. - Ни одного.
- А Гвардия Смерти?
Кассар всмотрелся внимательнее, отмечая в грудах разложившихся тел остатки силовых доспехов Астартес.
- Некоторые были застигнуты вирусом, - сказал он. - Многие погибли, но для большинства приказ поступил вовремя.
- Приказ?
- Да, принцепс. Приказ спрятаться в укрытии.
Турнет через датчики титана со стороны Арукена выглянул наружу, и сквозь зеленоватый туман увидел воинов Гвардии Смерти, которые осматривали траншеи вокруг бункера, перешагивая через гниющие останки истваанцев.
- Проклятье, - процедил он сквозь зубы.
- С нами благословение, - произнес Кассар. - Они легко могли быть...
- Закрой свой рот, модератор! Эта религиозная чушь считается преступлением, согласно приказу...
Уловив снаружи какое-то движение, Турнет осекся.
Кассар проследил за его взглядом и успел заметить, как газовые облака осветил ослепительный луч, словно огненное копье пробило толщу ядовитых, легковоспламеняющихся газов.

Предыдущая страница 17 Следующая страница


Галактика в огне 18

Одной искры было достаточно.
Колоссальное количество разлагающейся органики привело к тому, что всю планету окутало толстым слоем горючих газов. Направленный луч с «Духа мщения» прожег верхние слои атмосферы, достиг плотной пелены ядовитых испарений и воспламенил газ с глухим хлопком. После огненного шторма в атмосфере планеты практически не останется кислорода.
В одно мгновение атмосфера планеты вспыхнула невыносимо ярким нимбом, и ревущее пламя волнами прокатилось по поверхности. Огонь опустошал целые континенты, оставляя после себя голые скалы, мертвая плоть Истваана III в одно мгновение испарилась в огненном вихре. Волны бушующего пламени взрывали города, языки огня слизывали всякое воспоминание о бытовавшей здесь совсем недавно цивилизации. Огненные плети хлестали землю, ничто не могло уцелеть в огненном урагане - плоть, камень, металл - все плавилось или испарялось в невообразимом жаре.
Мраморные дворцы и промышленные сооружения превращались в гигантские грибовидные облака, а разрушительная буря катилась по Истваану III, бездумно и неумолимо превращая планету в оплавленный кусок горной породы.
Астартес, пережившие вирусную атаку, отчаянно бросились искать новые укрытия, но были мгновенно охвачены пламенем.
Тех, кто осмелился бросить вызов стихии, уже ничто не могло спасти.
Эхо отдачи едва успело замереть на флагманском корабле Воителя, а на Истваане III погибли миллиарды людей.

Пока огненный шторм бушевал вокруг «Диес ире», посредник Кассар был готов проститься с жизнью. Колоссальный титан качался на ветру, словно колос в поле, и Кассар надеялся только на прочность новых гироскопов, недавно установленных механикумами.
Напротив него Арукен побелевшими от напряжения пальцами вцепился в подлокотники кресла и с благоговейным ужасом смотрел на свирепствующие за стеклом рубки огненные вихри.
- Спаси нас, Император. Спаси нас, Император. Спаси нас, Император, - повторял он снова и снова, не имея сил отвести взгляда от пляски огня.
Кассару казалось, что огненный шторм длится целую вечность. Жара в командной рубке стала невыносимой, поскольку во время герметизации от внешнего мира пришлось отключить системы охлаждения.
Температура внутри титана быстро поднималась, словно в гигантской духовке, и в конце концов Кассар уже боялся сделать вдох, чтобы не обжечь легкие. Он закрыл глаза, и на сетчатке проявились бледно-зеленые строчки показателей. Пот лил с него градом, Кассар был уверен, что пришел конец, что он так и погибнет: не в сражении, не проповедуя Божественное Откровение, а сварится живьем внутри своего любимого «Диес ире».
В буйстве огненного шторма он потерял счет времени, и только профессиональный рефлекс заставил его заметить, что, согласно сводкам, температура, быстро повышавшаяся с самого начала пожара, замерла на одной точке, а затем медленно сползла на несколько градусов. Кассар открыл глаза, и за окном командной рубки увидел все те же вихри пламени, но вместе с тем кое-где проглядывало выжженное белое небо. Похоже, огонь пожирал остатки горючих газов, выделившихся при гниении мертвой планеты.
- Температура падает! - воскликнул он, радуясь, что еще жив.
Арукен, тоже осознав, что они выжили, рассмеялся.
Принцепс Турнет опустился в свое командирское кресло и начал пробуждать системы титана к жизни. Кассар тоже занял свое кресло, кожа которого потемнела от его пота. Принцепс Турнет снова открыл системы наружного наблюдения, и постепенно стали поступать данные с внешних датчиков.
- Проверка систем! - приказал Турнет.
Арукен кивнул и рукавом куртки вытер со лба пот.
- Орудия в порядке, но нам придется соблюдать щадящую скорость стрельбы, поскольку они еще не остыли.
- Согласен, - кивнул Кассар. - Кроме того, некоторое время придется обойтись без плазменных пушек, иначе мы попросту можем оторвать руку.
- Понятно, - откликнулся Турнет. - Включить системы принудительного охлаждения. Я хочу, чтобы все орудия были готовы как можно скорее.
- Есть, - ответил Кассар, хотя не мог понять причин такой поспешности.
Неужели в этом огненном шторме мог кто-то уцелеть? На всей планете не осталось никого, кто мог бы угрожать титану.
- Внимание! - крикнул Арукен, и Кассар, взглянув вверх, увидел, как с выбеленного огнем неба спустились черные точки и над самой землей полетели к оплавленным руинам сожженного города.
- Арукен, определи объекты, - скомандовал Турнет.
- Боевые корабли, - доложил Арукен. - Они направляются к центру города, к остаткам Дворца Регента.
- Чьи корабли?
- Пока не могу сказать.
Кассар откинулся на спинку кресла и позволил нитевидным датчикам титана снова внедриться в его мозг. Он активировал систему наведения, перед глазами возникла прицельная сетка, и подлетавшие к руинам Хорала корабли стали видны отчетливо. Кассар смог рассмотреть окраску цвета слоновой кости с голубыми полосами и изображение зубастых челюстей, охвативших планету.
- Пожиратели Миров, - громко объявил он. - Вероятно, это вторая волна.
- Второй волны не будет, - словно бы самому себе сказал Турнет. - Арукен, включай мачту вокс-связи и соедини меня с «Духом мщения».
- С капитанским мостиком? - уточнил Арукен.
- Нет, - ответил Турнет. - С Воителем.

Йактон Круз вел их по переходам «Духа мщения» мимо тренировочных залов, мимо Совета Луперкаля и дальше вниз, через лабиринт извилистых коридоров, по которым никто из них не ходил раньше, даже тогда, когда им приходилось скрываться от Маггарда и Малогарста.
Сердце Зиндерманна выбивало по ребрам барабанную дробь, и, сознавая, от чего спас их Йактон Круз, итератор испытывал буйную радость, странным образом мешавшуюся с сожалением. Не оставалось никаких сомнений в том, какая судьба постигла летописцев, собравшихся в аудиенц-зале, и мысль о том, что так много творческих людей принесено в жертву тому, кто не разбирался ни в искусстве, ни в законах творчества, рождала в душе Зиндерманна гнев и печаль.
Взглянув на Эуфратию Киилер, он отметил, что, выздоровев, она стала намного сильнее. Волосы Эуфратии отливали золотом, глаза ярко сверкали, и хотя ее кожа оставалась бледной, свет сконцентрированной в ней силы от этого становился только отчетливее.
Мерсади Олитон, напротив, все больше слабела.
- Они скоро начнут нас разыскивать, - сказала Киилер. - Если еще не начали.
- Мы сможем спастись? - охрипшим голосом спросила Мерсади.
Круз пожал плечами:
- Может, сумеем, а может, и нет.
- Значит, это конец? - спросил Зиндерманн.
Киилер окинула его удивленным взглядом:
- Кирилл, вы сами должны знать, что это не так. Не может быть никакого конца. Во всяком случае, для верующего. Всегда есть что-то впереди, к чему нужно стремиться, даже когда кажется, что все кончено.
Они миновали несколько смотровых палуб, иллюминаторы которых давали возможность обозревать холодную бездну космоса, и брошенный в окно взгляд напомнил Зиндерманну, насколько он мал по сравнению с бескрайней Галактикой. Даже самая крошечная искорка света, которую он видел, была звездой, возможно окруженной своими мирами с другими народами и цивилизациями.
- Как же получилось, что мы оказались в самом центре таких значительных событий и ни разу не видели, как они происходят? - прошептал он.
Спустя некоторое время Зиндерманн стал узнавать места, по которым они проходили. Знакомые знаки, начертанные на переборках, и узнаваемые эмблемы подсказали, что они приближаются к пусковой палубе. Круз вел их без колебаний, шагая уверенно и твердо, и совсем не был похож на несчастного старикашку, каким его изображали в корабельных сплетнях.
Противовзрывные створы, ведущие на посадочную палубу, были закрыты, а на полу все еще лежали потрепанные обрывки обетов и молитв, принесенных людьми в день, когда раненого Воителя его сыны переносили в Храм Дельфоса.
- Ну вот, - заговорил Круз, - если нам повезет, там мы найдем судно, которое можно будет взять.
- И куда мы направимся? - спросила Мерсади. - Где можно скрыться от Воителя?
Киилер подошла ближе и положила руку на плечо Мерсади.
- Не беспокойся, Сади. У нас больше друзей, чем ты думаешь. Император укажет мне путь.
Створки шлюза с грохотом разошлись, и Круз решительно шагнул на пусковую палубу. При следующих его словах Зиндерманн с облегчением улыбнулся.
- Вот он. «Громовой ястреб Дельта Девять», - произнес Круз.
И улыбка тотчас сползла с лица итератора. Рядом с кораблем возникла фигура Маггарда, одетого в золотые доспехи.

Едва капитан Эрлен оценил масштаб разрушений, причиненных огненным штормом, на его лице появилось выражение решительного недоверия, и это не укрылось от взгляда Саула Тарвица. В очертаниях Хорала не осталось ничего знакомого. Неудержимое пламя, бушевавшее после вирусной бомбардировки, поглотило все живое, до последнего атома.
Все строения почернели от огня, оплавились или испарились, так что теперь столица Истваана III представляла собой картину преисподней, и руины ее домов все еще не остыли, и догорало все, что еще могло гореть. Среди общей неподвижности только высокие столбы дыма тянулись к небесам; кое-где горели топливные магистрали и резервуары. В воздухе стоял резкий запах раскаленного металла.
- Почему? - только и смог произнести Эрлен.
- Я не знаю, - ответил Тарвиц, жалея, что ему больше нечего сказать Пожирателю Миров.
- Это ведь не истваанцы, правда? - спросил Эрлен.
Тарвиц хотел бы солгать, но не смог под пристальным взглядом Эрлена.
- Нет, - вздохнул он. - Это не они.
- Нас предали?
Тарвиц кивнул.
- Почему? - повторил Эрлен.
- Брат, у меня нет ответов на твои вопросы, но если они намеревались покончить с нами одним ударом, они прогадали.
- И Пожиратели Миров заставят их заплатить за просчет, - пообещал Эрлен.
В этот момент сквозь треск остывающих развалин и грохот падающих обломков послышались другие звуки.
Тарвиц поднял голову и увидел звено боевых кораблей Пожирателей Миров, показавшихся из-за горизонта и направлявшихся к их позиции. Огненный ливень обрушился на развалины за их спинами.
- Держись! - закричал Эрлен.
Корабли с ревом пролетели над их головами, ведя ожесточенный огонь. Тарвиц присел на корточки рядом с Эрленом и услышал, как один из Пожирателей застонал от боли - снаряд настиг свою цель.
Боевые корабли пронеслись и взмыли в небо, разворачиваясь над руинами дворца, чтобы совершить новый заход для повторной атаки.
- Крупнокалиберные орудия! Открыть ответный огонь! - скомандовал Эрлен.
Из оплавившихся амбразур в небо рванулись снаряды, выпущенные из автопушки, и редкие всполохи рубинового луча лазпушки. Навстречу им пронесся шквал снарядов с развернувшихся кораблей, и Тарвиц пригнулся ниже, видя вспышки взрывов в рядах Пожирателей Миров. Многие упали, сбитые с ног взрывной волной, многих убило осколками и прямыми попаданиями.
Один из Пожирателей Миров рухнул на землю рядом с Тарвицем - осколком снаряда с его затылка срезало черепную кость, как ножом.
Корабли опять развернулись, беспощадно обстреливая их позицию.
Пожиратели Миров тщательно прицелились в возвращающиеся корабли. Встречный залп устремился ввысь, и один из челноков задымился. Загорелся двигатель, машина рухнула вниз и разбилась в обгоревших руинах.
Тарвиц видел, что в небе собрались десятки кораблей, видимо, весь трансатмосферный флот Пожирателей Миров.
Ведущий «Громовой ястреб» пролетел над руинами, барражируя над самой землей, выбросил штурмовой трап, и болтерный огонь загрохотал с новой силой.
Эрлен повернулся к Тарвицу.
- Это не твое сражение! - крикнул он, перекрикивая грохот стрельбы. - Уходи отсюда!
- Дети Императора никогда не спасаются бегством, - ответил Тарвиц и обнажил свой меч.
- Теперь спасаются!
Ни один космодесантник не выстоял бы в непрерывном огне, ведущемся по штурмовому трапу «Громового ястреба», но на трапе стоял не обычный космодесантник.
С ревом хищника, преследующего добычу, Ангрон выпрыгнул из «Громового ястреба» и со страшным грохотом приземлился в центре разрушенного города.
Легендарное чудовище, огромное и неутолимое в своей ярости...
Жуткое лицо примарха было перекошено злобой, громадные цепные топоры в его руках за десятилетия кровопролитных боев покрылись щербинами и несмываемой коркой крови. Вслед за могучим примархом из кораблей стали выпрыгивать остальные Пожиратели Миров.
Тысячи верных Воителю Астартес последовали за Ангроном в Хорал. С громким боевым кличем, вторившим звериному рыку самого Ангрона, они бросились на своих бывших собратьев.

Хорус хрястнул кулаком по пикт-экрану, транслировавшему передачу с «Диес ире». От удара изображение кораблей Пожирателей Миров разлетелось вдребезги, и это еще больше распалило гнев Воителя, вызванный самодеятельностью Ангрона. Один из его союзников - нет, один из подчиненных - не выполнил прямой приказ!
Аксиманд, Абаддон, Эреб и Малогарст тревожно следили за командиром взглядами, и Хорус представлял, как они заволновались, получив известие о неожиданной атаке Ангрона на воинов, переживших вирусную бомбардировку.
Сам факт, что кто-то мог выжить, уже вызвал сильное недовольство Воителя, но действия Ангрона направляли истваанскую кампанию в совершенно другое русло.
- И все же, - медленно, с расстановкой произнес Хорус, очень стараясь не разораться, - я этим очень удивлен.
- Воитель, - обратился к нему Аксиманд, - что вы...
- Ангрон - убийца! - прервал его Хорус, оборачиваясь к капитану. - Любую проблему он старается решить тупой силой и жестокостью. Он сначала нападает, а потом думает... Если вообще думает. И все же я этого не предвидел. Хотя чего еще можно было ожидать от него, когда он увидел своих воинов, уцелевших в Хорале? Мог ли он спокойно сидеть и наблюдать, как остальная часть флотилии сбрасывает на них бомбы с орбиты? Никогда! А я ничего не предпринял!
Хорус взглянул на обломки пикт-дисплея.
- Больше я на эту удочку не попадусь. Отныне я буду предугадывать каждый поворот судьбы.
- Но проблема остается, - заметил Аксиманд. - Что делать с Ангроном?
- Уничтожить его вместе с выжившими в городе, - незамедлительно предложил Абаддон. - Если есть сомнения в его способности подчиняться Воителю, значит, это лишняя обуза.
- Пожиратели Миров - очень эффективное орудие устрашения, - заметил Аксиманд. - Зачем их уничтожать, если они способны внести хаос в ряды сторонников Императора?
- Солдаты всегда найдутся, - заявил Абаддон. - Многие готовы умолять Воителя взять их к себе. У нас нет места для тех, кто не подчиняется приказам.
- Да, Ангрон - убийца, но он хотя бы предсказуем, - вмешался Эреб, и Хорус сердито нахмурился, услышав эти оскорбительные слова. - Его можно держать в подчинении, если время от времени позволять обнажать оружие.
- Может, Носители Слова и могут жить во лжи и предательстве, - оскорбился Абаддон, - но для Сынов Хоруса ты или верен, или мертв.
- Что тебе известно о моем Легионе? - вспылил Эреб, поднимаясь со своего места навстречу Первому капитану и сбросив маску притворного спокойствия. - Мне ведомы тайны, от которых у тебя ум за разум зайдет! Как ты осмеливаешься говорить о лжи? Эта, эта реальность - все, что ты знаешь, но она и есть ложь!
- Эреб! - взревел Хорус, и все прочие голоса мгновенно затихли. - Здесь неподходящее место для восхваления достоинств твоего Легиона. Я уже принял решение, и вы понапрасну тратите слова.
- Значит, Ангрон будет уничтожен во время бомбардировки? - спросил Малогарст.
- Нет, - ответил Хорус. - Не будет.
- Но, Воитель, даже если Ангрон достигнет успеха, он может задержаться на поверхности на несколько недель, - сказал Аксиманд.
- И он будет сражаться не один. Знаете ли вы, мои сыны, почему Император назначил меня Воителем?
- Потому что вы его любимый сын, - ответил Малогарст. - Вы величайший из воинов и вдохновитель Великого Крестового Похода. Целые миры падают на колени при одном лишь упоминании вашего имени.
- Я не просил мне льстить, - фыркнул Хорус.
- Потому что вы никогда не проигрываете, - спокойно добавил Абаддон.
- Я не проигрываю, - подтвердил Хорус, обводя взглядом четверых Астартес, - потому что вижу перед собой только победу. Я никогда не сталкивался с ситуацией, которую нельзя было бы обратить в триумф. Вот почему я был назначен Воителем. На Давине я был ранен, но и из этого испытания вышел еще сильнее. В войне против аурейской технократии мы столкнулись с разногласиями внутри нашей флотилии, но я воспользовался ситуаций, чтобы избавиться от подстрекателей к мятежу. Нет такой неудачи, которую я не смог бы использовать как ступеньку к следующей победе. Ангрон решил превратить Истваан III в наземный полигон - я могу признать это неудачей и смягчить удар при помощи бомбардировки, которая сотрет в пыль и Ангрона, и остатки планеты. Но я могу превратить неудачу в триумф, эхо которого будет отдаваться в далеком будущем.
Малогарст первым нарушил наступившую тишину:
- Воитель, что мы должны сделать?
- Передайте во все Легионы, что они должны быть готовы к всеобщему наступлению на лоялистов, оставшихся в Хорале. Эзекиль, поднимай Легион. Пусть они будут готовы к высадке на поверхность через два часа.
- Я с гордостью встану во главе Легиона, - произнес Абаддон.
- Ты их не поведешь. Эта честь выпадет Седирэ или Таргосту.
Абаддон вспыхнул от ярости:
- Но я - Первый капитан! Это сражение, где для победы необходима решительность и жестокость, как раз для меня!
- Эзекиль, ты еще и капитан Морниваля, - сказал Хорус. - У меня имеются другие планы для тебя и Маленького Хоруса. И я уверен, тебе это придется по нраву.
- Да, Воитель, - ответил Абаддон, и все признаки раздражения исчезли с его лица.
- А что касается тебя, Эреб...
- Воитель?
- Держись от нас подальше. Сыны Хоруса, выполняйте свой долг.

Предыдущая страница 18 Следующая страница


19 Бен Коунтер

13

МАГГАРД
ИНТРИГИ
ЛУННЫЕ ВОЛКИ

Принцепс Турнет сосредоточенно вслушивался в поступающие приказы, и хотя Кассар не мог разобрать ни слова из того, что передавалось по воксу Турнета, он об этом ничуть не жалел. Все его внимание было сосредоточено на собственном желудке, который, похоже, бился в истерике и хотел немедленно избавиться от своего содержимого. Позывы тошноты подкатывали всякий раз, когда модератор отвлекался от наблюдения за внутренними системами «Диес Ире». Смотреть собственными, человеческими глазами на происходящее снаружи не было никаких сил. И тогда разум Титуса Кассара мгновенно прятался в машину, как улитка в раковину, закрываясь от внешнего мира массивной броней титана.
«Диес ире» постепенно снова начинал реагировать на окружающее. Кассар ощущал, как по рукам бога-машины растекается энергия, и знал, что орудия перезаряжаются. Плазменный реактор в недрах машины пульсировал в такт сердцебиению Кассара, и модератор отчетливо представлял себе этот шар ядерного пламени, зажженный праведной волей самого Императора.
Даже сейчас, среди ужаса и смерти, Император был с ним. Божественная машина служила инструментом Его воли и стойко противостояла любым разрушениям. Эта мысль успокаивала Кассара и помогала ему сосредоточиться. Император здесь, значит, Император защитит.
- Получены приказы с «Духа мщения», - энергично произнес Турнет, - Модератор, открыть огонь.
- Открыть огонь? - удивился Арукен. - Сэр? Истваанцев не осталось. Они все мертвы.
Кассар погрузился в обзор данных о состоянии титана, и голос Арукена казался очень далеким, но слова Турнета прозвучали совершенно отчетливо, словно принцепс говорил ему прямо в ухо.
- Не по истваанцам, - ответил Турнет, - по Гвардии Смерти.
- Принцепс? - ошарашено произнес Арукен. - Стрелять по Гвардии Смерти?
- Модератор, я не привык повторять приказы, - сказал Турнет. - Тебе приказано открыть огонь по Гвардии Смерти. Они предали Воителя.
Кассар замер. Как будто мало смертей на Истваане III, так теперь еще и обстреливать Гвардию Смерти, тот самый Легион, который они должны были поддерживать?
- Сэр, - заговорил он, - это непонятно.
- А тебе и не надо ничего понимать! - крикнул Турнет, теряя терпение. - Выполняй приказ, вот и все!
Титус Кассар заглянул в глаза Турнета, и внезапно его озарила истина, словно сам Император с далекой Терры осветил его разум своей мудростью.
- Это ведь сделали не истваанцы, не так ли? - спросил он. - Это сделал Воитель.
Губы Турнета растянулись в усмешке, и Кассар увидел, что принцепс протянул руку к кобуре.
Кассар не стал ждать продолжения и выхватил свой автоматический пистолет.
Оба одновременно подняли оружие и выстрелили.

Маггард шагнул вперед, обнажил свою золотую кирлианскую саблю и расстегнул кобуру. Его фигура показалась Зиндерманну еще более массивной, чем раньше, - Маггард уже намного превзошел обычного человека и больше походил на Астартес, чем на смертного. Видимо, такова была награда Воителя за его службу.
Йактон Круз не стал тратить время на переговоры, вскинул болтер и выстрелил, но доспехи Маггарда оказались не хуже, чем силовая броня Астартес, и выстрел попросту возвестил о начале поединка.
Пистолет Маггарда тоже выплюнул пламя, Зиндерманн и Мерсади пригнулись, а два воина вступили в поединок.
Киилер спокойно наблюдала, как после выстрела Маггарда от доспехов Круза отлетел осколок, но, прежде чем убийца успел произвести еще один выстрел, противник уже оказался вплотную к нему.

Круз с размаху ударил Маггарда в живот, но немой наемник выдержал удар и занес саблю над головой противника. Круз успел отпрянуть от клинка, и лезвие полоснуло его по животу, легко разрубив доспехи.
Из раны широкой струей хлынула кровь, и Круз от неожиданности упал на колени, но успел выхватить боевой нож, длиной с меч смертного воина.
Маггард сделал выпад и снова ранил Круза, на этот раз в бок. Из тела пожилого Астартес снова брызнула кровь. Кирлианский клинок снова просвистел в воздухе, но на этот раз, взметнув целый сноп искр, столкнулся с боевым ножом. Круз опомнился и смог нанести колющий удар в сочленение доспехов Маггарда. Убийца отпрянул, и Круз хоть и с трудом, но встал на ноги.
Маггард снова ринулся вперед, замахиваясь саблей. В физическом отношении он почти не уступал Крузу, и на его стороне была молодость, но даже Зиндерманн видел, что его движения несколько замедленны, словно Маггард еще не привык к своему изменившемуся телу и не вполне владел всеми его возможностями.
Круз сделал шаг в сторону, уходя от размашистого удара, и, поднырнув под руку Маггарда, обхватил его голову, прижав ее локтем. Вторая рука с ножом взметнулась вверх, и клинок устремился к горлу, но Маггард успел перехватить запястье старого воина и остановил лезвие в дюйме от пульсирующей вены.
Круз напряг все свои силы, чтобы завершить удар, но измененное тело Маггарда обеспечило ему преимущество, и лезвие постепенно отклонялось в сторону. На лбу Круза выступили капли пота, и Зиндерманну стало ясно, что Астартес не сможет выиграть этот бой в одиночку.
Он рывком поднялся и подбежал к брошенному Маггардом пистолету, грозно мерцавшему тускло-черной рукояткой. Несмотря на то, что оружие предназначалось для смертного, в хрупкой руке Зиндерманна оно казалось огромным.
Держа пистолет на вытянутой руке, итератор направился к сражающимся воинам. Он не хотел рисковать, поскольку не был военным, и, стреляя с дальнего расстояния, вполне мог угробить как убийцу, так и своего защитника.
Зиндерманн подошел к дерущимся вплотную и приставил дуло точно к тому месту, где кровоточила рана, нанесенная ножом Круза. Он спустил курок, прогремел выстрел, и отдача чуть не сломала итератору запястье, но эффект от вмешательства оправдал бы и не такую травму.
В немом вопле Маггард открыл рот, и все его тело содрогнулось от неожиданной боли. Рука, удерживающая нож, на мгновение ослабла, и Круз с яростным криком вонзил лезвие снизу под челюсть своего противника.
Словно подрубленное дерево, Маггард покачнулся и рухнул на бок. Воин в золотых доспехах увлек за собой и пожилого Астартес, все еще сжимавшего нож, но Круз оказался наверху.
На мгновение они оказались лицом к лицу, и Маггард, собравшись с силами, плюнул в лицо Круза сгустком крови. Астартес еще глубже погрузил нож в челюсть, чтобы лезвие проникло в мозг.
По телу Маггарда пробежала дрожь, несколько мгновений он бился в агонии, а когда затих, Круз смотрел в уже мертвые и пустые глаза.
Он с трудом поднялся на ноги.
- Лицом к лицу, - тяжело дыша, сказал Круз. - Не хитростью, не предательством, не бомбардировкой за тысячи миль, а лицом к лицу...
Затем он оглянулся на Зиндерманна и кивнул в знак благодарности. Воин едва держался на ногах от боли, но на его лице сияло удивительное спокойствие.
- Я помню, как это было, - продолжал он. - На Хтонии мы все были братьями. Не только между собой, но и со своими врагами тоже. Именно это увидел в нас Император, когда посмотрел на наше общество. Мы были головорезами, немногим отличавшимися от таких же бандитов в большинстве миров, но у нас был свой кодекс чести, и он был для каждого из нас дороже жизни. Это он заложил в души Лунных Волков. Я думал, что, если даже никто больше не помнит об этом, Воитель должен помнить, ведь именно его Император выбрал нашим командиром.
- Нет, - сказала Киилер. - Вы - последний.
- И когда я понял это... я стал говорить то, что они хотели услышать. Я старался быть одним из них, и мне это почти удалось. Я почти забыл прошлое... До сегодняшнего дня.
- Музыка сфер, - тихо произнес Зиндерманн.
Взгляд Круза обратился к Киилер, и его лицо стало суровым.
- Я ничего не делала, Вполуха, - ответила она на его невысказанный вопрос. - Вы все сделали сами. Обычаи Хтонии послужили причиной тому, что Император сделал вас и ваших братьев Лунными Волками. Возможно, сам Император напомнил вам об этом.
- Я видел, что изменения зашли слишком далеко, но не возражал, поскольку считал, что изменился кодекс. Но на самом деле ничего не изменилось. Просто враг пришел и обосновался среди нас.
- Послушайте, все это, конечно, очень важно, но не следует ли нам побыстрее выбраться отсюда? - спросила Мерсади.
Круз кивнул и повел их к «Громовому ястребу».
- Вы правы, мисс Олитон, давайте попробуем улететь на этом корабле. Все они теперь для меня умерли.
- Мы с вами, капитан, - сказал Зиндерманн, вслед за Крузом осторожно обходя тело Маггарда.
Казалось, старый Астартес сбросил с плеч множество лет, а энергия, потраченная во время поединка, возвращалась новым азартом. Зиндерманн заметил, как ярко засияли его глаза.
В душе Йактона Круза разгорался огонек понимания, и это напомнило Зиндерманну, что надежда еще есть.
Но в Галактике нет ничего опаснее, чем слабая надежда.

Выстрел Турнета ушел вверх, а Кассара - в сторону. Иона Арукен бросился на пол, опасаясь рикошета от полукруглого потолка рубки. Турнет скатился со своего командирского кресла и скрылся за ним, а Кассар соскользнул со своего места и сел на пол, как раз на уровне глаз-иллюминаторов титана. Он снова выстрелил, и его пуля, угодив в электронные устройства командирского пульта, выбила целый фонтан искр.
Турнет тоже ответил выстрелом, и Кассар, пригнувшись еще ниже, забрался под свое кресло. Контакты при движении отсоединились от его головы, и по лицу потекли кровавые слезы, а металлическая нить прилипла сзади на шее.
Разрыв связи с титаном, как и всегда, отозвался в его мыслях болезненным уколом печали.
- Титус! - закричал Арукен. - Что ты творишь?
- Модератор, сдавайся или ты здесь умрешь! - крикнул Турнет. - Бросай оружие и сдавайся!
- Это предательство! - воскликнул Кассар. - Иона, ты же знаешь, что я прав. Все это подстроил Воитель. Он отдал город на растерзание, чтобы погубить верующих!
Из-за громоздких устройств, окружавших командирское кресло, вслепую выстрелил Турнет.
- Верующих? Ты что, собираешься изменить Воителю ради какой-то религии? Ты болен, ты это знаешь? Религия - это зараза, и мне давным-давно следовало тебя выгнать!
Кассар торопливо оценивал ситуацию. Из рубки имелся только один выход - дверь, ведущая в огромный центральный отсек, где был расположен плазменный генератор, а при нем находились многочисленные техники. Кассар не решался броситься к выходу из страха, что принцепс застрелит его, едва он покинет укрытие.
Но то же самое относилось и к Турнету. Они оба оказались в ловушке.
- Ты знал, - заговорил Кассар. - Ты знал о бомбардировке.
- Конечно, я знал. Как ты мог быть настолько наивным? Ты даже не догадывался, что происходит на этой планете?
- Императора предали! - крикнул Кассар.
- Здесь нет никакого Императора, - сердито бросил в ответ Турнет. - Он отказался от нас. Он оставил Империум, который люди завоевывали для него ценой собственной жизни. Ему все равно. А Воителю нет. Он покорил эту Галактику, и он должен ею править, и только глупец может этого не понимать. Это они принудили Воителя к крайним мерам, и он сделал то, что должен был сделать.
У Кассара едва не помутился разум. Турнет предал все, что создано Императором, и эта схватка в командирской рубке - всего лишь крохотный эпизод в конфликте невообразимых масштабов.
Турнет вскочил и, побежав к выходу, выстрелил дважды, но обе пули ударили в стену позади Кассара.
- Я не допущу этого! - заорал Кассар, стреляя в ответ.
Первый выстрел снова ушел в сторону, но теперь Турнету пришлось остановиться, чтобы повернуть колесо замка.
Кассар прицелился в спину принцепса.
- Титус! Не надо! - крикнул Арукен и дернул рычаг управления двигателем титана.
Боевая машина резко накренилась, и командная рубка качнулась, словно палуба корабля, попавшего в шторм. Кассара отбросило назад к стене, и он лишился возможности произвести точный выстрел. Тем временем Турнет распахнул дверь настежь, выбежал из рубки и оказался вне досягаемости выстрелов Кассара.
Титан выпрямился, и Титус Кассар поднялся на ноги. Перед его глазами мелькнула какая-то тень, и он едва не выстрелил, прежде чем понял, что перед ним Иона Арукен.
- Титус, перестань, - сказал Арукен. - Не делай этого.
- У меня нет выбора. Это предательство.
- Ты не должен погибнуть.
Кассар резким кивком указал на иллюминаторы титана, через которые можно было рассмотреть воинов Гвардии Смерти в скользких от разлагавшейся плоти окопах.
- И они тоже,- сказал Кассар.- Ты ведь знаешь, что я прав, Арукен. Ты понимаешь, что Воитель предал Империум. Если «Диес ире» останется в наших руках, мы сможем что-нибудь сделать.
Арукен перевел взгляд с лица Кассара на оружие в его руке.
- Кассар, все кончено. Просто... просто откажись от войны.
- Ты со мной или против меня, Иона? - спросил Кассар. - Ты верен Императору или ты его враг? Выбирай.

Многие говорили, что космодесантникам неведом страх.
Это утверждение не совсем справедливо. Космодесантник может испытывать страх, но в процессе тренировок и укрепления дисциплины он учится справляться со страхом и не позволять ему отвлекать внимание во время битвы. Капитан Саул Тарвиц не был исключением, ему приходилось сталкиваться с ураганным огнем и чудовищными чужаками, он видел безумных хищников варпа, но при виде атакующего Ангрона он побежал.
Примарх пробивался через руины, словно атомный ледокол, испуская оглушительный рев. Взмахом одного цепного топора он разрубил пополам сразу двоих верных Императору Пожирателей Миров, а второй топор уже вонзался в корпус третьего. Сопровождавшие его изменники вели стрельбу из-за груд обломков или сражались цепными мечами.
- Умрите! - закричал капитан Эрлен, и все до единого Пожиратели Миров по его сигналу бросились на врага.
Тарвиц привык, что Астартес в сражениях прибегают к различным уловкам и контратакам, распределяют между собой сектора обстрела, разделяют силы противника или вклиниваются в его ряды точными и изящными маневрами. Но Пожиратели Миров, в отличие от Детей Императора, не стремились к совершенству. В сражении они руководствовались яростью и ненавистью, жестокостью и жаждой уничтожения.
И против своих недавних братьев, с которыми долгие годы сражались бок о бок, они воевали еще с большей ненавистью.
Тарвиц пробирался подальше от побоища. Мимо него навстречу Ангрону бежали Пожиратели Миров, но лежащие вокруг бездыханные тела Астартес ясно предсказывали их дальнейшую судьбу. Тарвиц слегка нагнулся и пробил плечом треснувшую стену, за которой оказался внутренний дворик со статуями, уже пострадавшими от недавних сражений.
Он бросил взгляд назад. Тысячи Пожирателей Миров, захваченные ужасным водоворотом битвы, бросались друг на друга. А в центре безумного побоища возвышалась массивная и пугающая фигура Ангрона с двумя боевыми топорами в руках.
Недалеко от него Эрлен с грохотом упал на землю, но взгляд капитана Пожирателей Миров на мгновение скользнул по лицу Тарвица. Затем Эрлен перекатился на спину и попытался подняться на ноги. Его лицо казалось сплошной кровавой маской, и только глаза еще оставались узнаваемыми. На него набросились сразу несколько Пожирателей Миров, повалили на землю и заработали цепными мечами, словно разделывали тушу.
Залпы болтерного огня пробили стену, и битва выплеснулась во внутренний двор. Пожиратели Миров сходились друг с другом врукопашную, стреляли в упор и сносили головы своим недавним боевым братьям. Остатки стены рухнули, дюжина предателей ринулась во двор, и тогда Тарвиц заставил себя подняться и бежать.
Едва он укрылся за колонной, как от разрывных болтерных снарядов во все стороны полетели мраморные обломки. Грохот боя преследовал его, и Тарвиц понял, что должен попытаться найти Детей Императора. Только вместе со своими братьями он сможет придать этому хаотичному побоищу хоть какое-то подобие порядка.
Тарвиц продолжал бежать, хотя болтерная стрельба доносилась со всех сторон. Он пробился через руины огромной столовой и попал в похожую на пещеру каменную кухню. Он не останавливался и пробивал путь сквозь остатки стен до тех пор, пока не обнаружил, что находится на улице Хорала. Над головой пронесся горящий боевой корабль и через мгновение врезался в здание огромным огненным шаром. Судно угодило в те самые руины, которые только что прошел Тарвиц, и над обломками, перекрывая шум боя, снова разнесся рев Ангрона.
Величественный купол Дворца Регента возвышался над почерневшими руинами города, где шло сражение.
Тарвиц продолжал путь к своим родным Детям Императора и по дороге поклялся себе, что, если уж ему суждено погибнуть в этом проклятом мире, он умрет рядом с боевыми братьями и своей смертью бросит вызов ненависти, посеянной Воителем в душах Астартес.

Локен наблюдал за высадкой Сынов Хоруса на дальнем краю Храма Искушения. Его космодесантники - он больше не мог думать о них как о Сынах Хоруса - заняли оборону вокруг ближайшей башни усыпальницы.
Оставшиеся в его распоряжении тяжелые орудия одним залпом превратили в руины узкий проход, через который должны были пройти атакующие, а тактическое отделение расположилось на выбранных позициях, намереваясь вести бой своими методами.
Но сейчас их врагами были не солдаты истваанской армии - сражаться предстояло со своими же братьями.
- Я думал, они забросают нас бомбами,- сказал Торгаддон.
- Так и должно было быть, - ответил Локен. - Но у них что-то не получилось.
- Это Абаддон, - предположил Торгаддон. - Ему не терпится сойтись с нами лицом к лицу. Хорус, вероятно, не сумел ему отказать.
- Или Седирэ,- с отвращением добавил Локен. Полуденное солнце, окруженное дымкой, висело в небе между черными стенами усыпальницы.
- Тарик, я никогда не думал, что все закончится таким образом, - сказал Локен. - Может, при штурме вражеской крепости или при обороне... обороне Терры. Я предполагал нечто романтическое, как в старинных эпических поэмах, что-то такое, за что с радостью ухватятся летописцы. Никогда не предполагал, что закончу жизнь, защищая подобную дыру от своих же боевых братьев.
- Что ж, ты ведь всегда был идеалистом.
Сыны Хоруса продолжали высаживаться на противоположной стороне узкого прохода. Это была идеальная позиция для начала атаки, и Локен понимал, что ему предстоит самая тяжелая в жизни битва.
- Нам совершенно не обязательно здесь умирать, - заметил Торгаддон.
Локен повернулся к другу:
- Я знаю, у нас есть шанс победить. Мы бросим против них все свои силы. Я сам поведу воинов, и есть возможность...
- Нет, - прервал его Торгаддон. - Я хотел сказать, что нам не обязательно останавливать их здесь. Мы же можем пройти сквозь главные ворота и попасть в город. Если сумеем пробиться к руинам Дворца Регента, можно будет связаться с Детьми Императора или Пожирателями Миров. Люций сказал, что предупреждение поступило от Саула Тарвица, так что им тоже известно о предательстве.
- Саул Тарвиц здесь?! - воскликнул Локен, ощущая огонек надежды, вспыхнувший в его сердце.
- Похоже на то, - кивнул Торгаддон. - Мы могли бы объединиться с ними. И закрепиться во дворце.
Локен оглянулся на лабиринт, в который превратился храмовый комплекс.
- Ты согласен отступить?
- Согласен, если здесь нет шанса одержать победу, а в другом месте мы сможем воевать в лучших условиях, чем здесь.
- Мы больше никогда не сможем сражаться на наших условиях, Тарик. Города Хорала больше нет, вся эта проклятая планета мертва. Мы можем говорить только о возмездии за предательство и за смерть наших братьев.
- Все мы потеряли здесь своих братьев, Гарви, но наша бесполезная гибель их не вернет. Я тоже жажду отомстить, но не хочу ради отмщения напрасно рисковать теми немногими воинами, которые остались со мной. Подумай об этом, Локен. Подумай хорошенько. Почему тебе так хочется принять бой прямо здесь?
Локен услышал первые выстрелы и понял, что Торгаддон прав. Они все еще оставались отлично тренированными воинами самого дисциплинированного из всех Легионов, и сражаться с предателями надо так же, как с любым другим врагом, - думая головой, а не сердцем.
- Ты прав, Тарик, - сказал Локен. - Мы свяжемся с Тарвицем. Надо собраться вместе и организовать контратаку.
- Гарви, мы действительно можем причинить им немало неприятностей, втянуть их в бой и задержать. Если Тарвиц смог передать нам предостережение, кто знает, может, кто-то еще сумеет предупредить Терру? Возможно, остальные Легионы уже знают, что происходит. Кое-кто недооценил нас. Он считал, что обойдется простой резней, но мы его разочаруем. Мы превратим в поле битвы весь Истваан III.
- Ты думаешь, нам это удастся?

Предыдущая страница 19 Следующая страница


Галактика в огне 20

- Гарви, мы же Лунные Волки. Мы все можем.
Локен сжал руку друга, признавая его правоту. Затем повернулся к собравшимся позади воинам, которые наблюдали за высадкой сквозь прицелы своих болтеров.
- Астартес! - крикнул Локен. - Вы все уже поняли, что произошло, и я разделяю вашу боль и ярость. Но я хочу, чтобы вы внимательно меня выслушали и не позволили гневу заслонить холодные реалии войны. Узы братства разорваны, и мы больше не Сыны Хоруса, это имя для нас теперь ничего не значит. Мы снова Лунные Волки, солдаты Императора!
Ответом ему были громкие одобрительные крики, и Локен, немного помедлив, продолжил:
- Мы оставим врагам эту позицию и будем пробиваться к воротам, чтобы перейти во дворец. Капитан Торгаддон и я поведем штурмовые отделения и возглавим отряд.
Через несколько мгновений Лунные Волки, возвратившие свое прежнее имя, были готовы выступать. Торгаддон отдал приказ штурмовым отделениям занять место во главе, а Локен под прикрытием оплавленной башни собирал остальных воинов.
- Убивай ради живых и в отмщение за мертвых, - произнес Торгаддон, закончив все приготовления.
- Убивай ради живых, - повторил Локен.
Штурмгруппа Астартес, насчитывающая около двух тысяч Лунных Волков, двинулась между усыпальницами Храма Искушения к главным воротам.
Оглянувшись, Локен заметил приближавшихся к ним Сынов Хоруса. Вдали темнели другие, более крупные силуэты, по мере продвижения перемалывающие в пыль обломки стен и статуй: «Рино», грохочущие «Рейдеры» и похожий на огромный бочонок дредноут.
Гарвель думал, что будет испытывать печаль от трагической необходимости сражаться с братьями, но печали не было.
Осталась только ненависть.

Лицо Арукена покрылось испариной, глаза же казались совершенно пустыми. Кассар даже изумился, увидев, как обычная самоуверенность Ионы уступает место страху. Но, несмотря на этот страх, он понимал, что не может полностью довериться Арукену.
- Хватит, Титус, - произнес Арукен. - Ты же не собираешься становиться мучеником, правда?
- Мучеником? Странный выбор слова для того, кто утверждает, будто ни во что не верит.
На лице Арукена появилась слабая улыбка.
- Титус, я не так глуп, как ты думаешь. Ты хороший человек и чертовски хороший член команды. Ты веришь в такие вещи, которые не могут даже вообразить остальные люди. Что ж, это еще не причина для того, чтобы умереть.
Кассар не поддался на деланное легкомыслие Арукена.
- Прошу тебя, я знаю, что ты говоришь это ради принцепса. Я не сомневаюсь, что он может слышать каждое наше слово.
- Возможно, это так, но он знает, что, как только откроет дверь, ты продырявишь ему череп. Так что, я полагаю, мы можем говорить что угодно.
Пальцы Кассара на рукоятке пистолета немного расслабились.
- Но ты ведь не марионетка принцепса?
- Эй, мы ведь вместе недавно прошли через жуткое дерьмо, не так ли? - сказал Арукен. - Я понимаю, каково тебе приходится.
- Нет, ты не понимаешь, и я не хочу, чтобы ты даже пытался понять. Я не могу повернуть назад, я защищаю имя Императора и не хочу отступать.
- Слушай, Титус, если хочешь верить, верь себе на здоровье, но тебе незачем что-то доказывать всем остальным.
- Ты думаешь, я все это затеял ради шоу? - спросил Кассар, направляя пистолет на Арукена.
Арукен развел руки и осторожно обошел командирское кресло, остановившись у противоположной стены рубки.
- Император - это не каменная статуя, к которой можно прислониться. Это бог. У Него есть святые, которые творят чудеса. Я сам это видел. И ты тоже! Подумай обо всем, что ты видел, и ты поймешь, что должен мне помочь, Иона!
- Титус, я видел кое-какие странные вещи, но...
- Не смей отрицать, - прервал его Кассар. - Все это происходило на самом деле, и было так же реально, как рубка этой божественной машины. Иона, Император с нами, и Он смотрит на нас. Он судит о нас по нашему выбору, особенно если выбирать трудно. Воитель предал нас, и если я оставлю все как есть и отступлю - я предам Императора. Арукен, есть принципы, которые необходимо защищать. Неужели ты сам этого не понимаешь? Если никто из нас не встанет на борьбу, Воитель победит, и очень скоро сотрется даже воспоминание о его предательстве.
Арукен раздраженно покачал головой:
- Кассар, если бы я только мог тебе объяснить...
- Ты пытаешься мне сказать, что не видел ничего, достойного веры? - разочарованно спросил Кассар.
Он отвернулся и сквозь поцарапанные панели обзорного окна посмотрел на приближавшихся воинов Гвардии Смерти.
- Титус, я долгое время ни во что не верил,- снова заговорил Арукен, - и за это я прошу прощения, как и за все остальное.
Кассар обернулся и увидел, что Иона Арукен вытащил свой пистолет и нацелил ему в грудь.
- Иона? - воскликнул Кассар. - Ты хочешь меня предать? После всего, что мы с тобой видели?
- Титус, я хотел только одного: командовать своим титаном. Я хотел когда-нибудь стать принцепсом Арукеном, но этого никогда не произойдет, если я тебя не остановлю.
- Знать, что вся эта Галактика лишена веры... Знать, что ты, возможно, единственный верующий, и все же верить, несмотря ни на что. Вот что значит вера, Арукен. Как бы я хотел, чтоб ты это понял.
- Слишком поздно, Титус, - сказал Арукен. - Прости.
Пистолет Арукена прогремел трижды, наполнив рубку вспышками света и грохотом.

Из тени входной арки Дворца Регента Тарвиц мог наблюдать за сражением. Он сумел уйти от разнузданной бойни, учиненной Ангроном, чтобы связаться со своими воинами, находившимися во дворце, но воспоминание о примархе Пожирателей Миров до сих пор застилало его мозг кровавым туманом.
Тарвиц оглянулся на дворец. Послеполуденное солнце отбрасывало длинные тусклые тени. Скоро наступит ночь.
- Люций! - крикнул он в вокс-передатчик, трещавший статическими помехами. - Люций, отзовись.
- Саул, что ты увидел?
- Боевые корабли и десантные капсулы с нашими опознавательными знаками приземляются к северу от нас.
- А примарх осчастливил нас своим присутствием?
- Похоже, что только Эйдолон, - с облегчением ответил Тарвиц.
Вокс-канал разрывался от помех, и Тарвиц понимал, что армия Воителя попытается подавить их связь таким образом, чтобы не нарушить свою.
- Послушай, Люций, Ангрон прорывается сюда. Верные Императору Пожиратели Миров не смогут его надолго задержать. Он намерен пробиться во дворец.
- Значит, будет отличная битва, - невозмутимо заметил Люций. - Надеюсь, Ангрон хорошо дерется. Наконец-то мне доведется сразиться с достойным противником.
- Можешь твердо на это рассчитывать. Нам необходимо укрепить свои позиции. Начинайте строить баррикады в главном зале. Если Ангрон даст нам время, постараемся перегородить основные помещения и пересечения переходов.
- С каких это пор ты стал здесь командиром? - запальчиво спросил Люций. - Не забывай, что я лично убил Вардуса Праала.
Тарвиц едва не задохнулся от ярости, обнаружив такое ребячество при остром недостатке времени, но сумел сдержать свои чувства.
- Отправляйся на место и помоги людям построить баррикады. Очень скоро мы все окажемся в самой гуще сражения.

Йактон Круз включил форсаж, и «Громовой ястреб», набирая скорость, понесся прочь от «Духа мщения». При мысли о том, что они, наконец, выбрались с корабля Воителя, у Мерсади немного кружилась голова, но, увидев мерцающие повсюду огоньки остальных судов флотилии, она погрустнела.
- Ну, что теперь? - спросил Круз. - Мы вырвались, куда дальше?
- Я ведь говорила вам, Круз, что у нас есть друзья, не так ли? - отозвалась Эуфратия из кресла второго пилота рядом с Астартес.
Воин недоверчиво покосился на нее:
- Хорошо бы, так оно и было, летописец. Но друзья ничем не помогут, если мы здесь погибнем.
- Но это была бы замечательная смерть,- произнесла Киилер, и на ее лице мелькнула призрачная улыбка.
Зиндерманн тревожно взглянул на нее, подумав, что они слишком понадеялись на обещание Эуфратии отыскать в темной бездне путь к безопасному убежищу. Пожилой итератор выглядел таким хрупким и слабым, что Эуфратия взяла его за руку.
Мерсади сквозь обзорный экран смотрела на дрожащие огни: все эти звездные корабли составляли флот Шестьдесят третьей экспедиции, и все они были враждебны.
Словно опровергая ее мысли, Эуфратия через окно указала на корпус одного мрачного судна, которое вскоре осталось бы в стороне, если бы «Громовой ястреб» продолжил следовать тем же курсом. Слабый свет истваанского солнца тускло отражался от ничем не украшенной металлической брони.
- Направляйтесь к этому кораблю, - скомандовала Эуфратия, и Мерсади с удивлением увидела, что Круз без всяких возражений повернул рычаг управления.
Мерсади не слишком много знала о звездных кораблях, но была уверена, что стоит им подойти ближе, как судно ощетинится дулами орудий и расстреляет несущийся мимо «Громовой ястреб». Или спустит на них истребителей.
- Зачем нам к нему приближаться? - нервно спросила она. - Нам же надо улететь как можно дальше!
- Доверься мне, Сади, - сказала Эуфратия. - Все так и должно быть.
«По крайней мере, все произойдет очень быстро», - подумала Мерсади, глядя на увеличивающийся силуэт судна.
- Гвардия Смерти, - заметил Круз.
Мерсади прикусила губу и взглянула на Зиндерманна.
Старик выглядел совершенно спокойным.
- Настоящее приключение, не так ли? - улыбнулся он.
Неожиданно для себя Мерсади улыбнулась ему в ответ.
- Кирилл, что мы будем делать? - спросила она некоторое время спустя, изо всех сил сдерживая слезы. - Что нам осталось?
- Мерсади, мы все еще боремся, - сказала Эуфратия, отворачиваясь от окна. - Иногда борьба переходит в открытое военное столкновение, иногда ведется при помощи слов и мыслей. Каждому из нас предназначена своя роль.
Мерсади вздохнула. Она не могла и не хотела верить, что в надвигающемся на них корабле могли найтись союзники.
- Мы не одиноки, - с улыбкой добавила Эуфратия.
- Но эта борьба... Мне кажется, что она мне не по силам.
- Ты ошибаешься. Каждый из нас имеет право сказать свое слово в Галактике. Так же, как и Воитель. Верьте в это, и мы сможем его одолеть.
Мерсади кивнула и уставилась на огромный корабль. Его длинный темный силуэт выделялся на фоне звездного неба, а двигатели были окутаны облаками замерзшего газа.
- Боевой катер «Громовой ястреб», назовите себя, - раздался в воксе хриплый, неприветливый голос.
- Будьте откровенны, - предупредила Эуфратия. - Теперь все зависит от этого.
Круз кивнул.
- Мое имя Йактон Круз, - произнес он. - Бывший воин Сынов Хоруса.
- Бывший? - донеслось в ответ.
- Да, бывший, - подтвердил Круз.
- Объяснитесь.
- Я больше не состою в Легионе, - сказал Круз, и Мерсади почувствовала, как трудно дались Астартес эти слова. - Я не могу больше участвовать в том, что затеял Воитель.
Ответ пришел не сразу.
- Тогда добро пожаловать на мой корабль, Йактон Круз.
- А кто вы? - спросил Круз.
- Капитан Натаниэль Гарро, крейсер «Эйзенштейн».

часть третья
БРАТЬЯ

14

ДО КОНЦА
ЧАРМОСИАН
ИЗМЕНА

- Я уже потерял счет дням, - пожаловался Локен, скорчившись за одним из импровизированных укреплений, устроенных в развалинах Хорала.
- Мне кажется, на Истваане III уже нет ни дней, ни ночей, - ответил Саул Тарвиц.
Локен взглянул в серо-стальное небо. Вся планета была окутана покровом туч, поднявшихся после катастрофического изменения климата, вызванного внезапным уничтожением всех форм жизни. После огненного шторма сухой, безжизненный ветер разносил над всеми континентами лишь пепел.
- Они собираются для очередной атаки, - сказал Тарвиц, указав в сторону искореженных и почерневших в огне нагромождений обломков, бывших когда-то жилыми кварталами к востоку от дворца.
Локен проследил за его жестом и увидел только мелькнувший фрагмент доспехов грязно-белого цвета.
- Пожиратели Миров.
- Кто же еще?
- Интересно, знает ли Ангрон о каких-то других методах ведения войны.
Тарвиц пожал плечами:
- Наверное, знает. Просто этот способ нравится ему больше остальных.
Тарвиц и Локен впервые встретились на Убийце, где Сыны Хоруса плечом к плечу с Детьми Императора сражались против ужасных мегарахнидов. Тарвиц был отличным воином, лишенным чувства собственного превосходства, которое было присуще его Легиону и так раздражало Торгаддона.
Локен почти не помнил, как они прорывались через территорию Храма Искушения, как пробивали себе путь сквозь дымящиеся городские развалины. Он помнил лишь то, что у самых ворот храма он начал сражаться с теми, кого недавно называл своими братьями, и не останавливался, пока перед ним не появился странный силуэт Дворца Регента, когда-то напоминавший цветок из розового гранита, а сейчас...
- Они ударят примерно через час, - сказал Тарвиц. - Пойду переброшу людей на оборонительные рубежи.
- Эта подготовка может быть обманным маневром, - предупредил Локен, вспоминая первые дни сражения за дворец. - Ангрон ударит с этой стороны, а Эйдолон предпримет контратаку.
При первом знакомстве с воинами Тарвица Локену на ум пришло сравнение со сложной игрой, построенной на ложных выпадах и контратаках.
Менее способный командир, чем Саул Тарвиц, мог допустить ошибку, и тогда его отряд оказался бы разделен на мелкие части, но капитан Детей Императора каким-то образом сумел в течение трех дней отражать непрекращающиеся атаки.
- Мы будем готовы и к этому, - сказал Тарвиц, переводя взгляд вниз, внутрь дворца.
Локен и Тарвиц занимали наблюдательный пост на остатках обрушившегося купола одного из многих флигелей дворца - так они продолжали называть груду камней, оставшуюся после огненного шторма.
Расколотые обломки гранитных лепестков образовывали укрытие, где спрятались Локен и Тарвиц, а внизу, на усеянном обломками полу главного зала, оставшиеся в живых воины сооружали баррикаду. Материалом для строительства Сынам Хоруса и Детям Императора служили бесценные скульптуры, в изобилии украшавшие залы дворца.
Теперь эти монументальные изображения бывших правителей лежали на полу, а Астартес скрывались за ними.
- Как ты думаешь, долго мы еще продержимся? - спросил Локен.
- Мы будем стоять до самого конца, - ответил Тарвиц. - Ты сам говорил, что каждая прожитая секунда увеличивает шансы на то, что Император услышит об этом и пришлет другие Легионы, чтобы призвать Воителя к ответу.
- Если только Гарро сумеет донести весточку на Терру,- заметил Локен.- Возможно, он уже мертв или затерялся в варпе.
- Возможно, но я верю, что Натаниэль справится, - возразил Тарвиц. - Наше дело - продержаться как можно дольше.
- Меня это беспокоит. Все началось, когда Ангрон закусил удила, но Воитель мог давно вывести свои Легионы и предпринять еще одну бомбардировку. При этом он лишился бы нескольких десятков воинов, но все равно... Этой планете давно полагается быть мертвой.

Предыдущая страница 20 Следующая страница


21 Бен Коунтер

Тарвиц усмехнулся:
- Гарвель, здесь как минимум три примарха. Три воина, которые не привыкли отступать. Кому из них ты бы предложил уйти первым? Ангрону? Мортариону? Если во главе Детей Императора стоит Эйдолон, он уж расстарается, чтобы не опозориться перед примархами. И я ни разу не слышал, чтобы на попятную пошел Хорус. Во всяком случае, не на глазах своих братьев-примархов.
- Верно, - согласился Локен. - Воитель никогда не отступит в бою, который сам развязал.
- Значит, им придется всех нас перебить, - заключил Тарвиц.
- Придется, - мрачно кивнул Локен.
На шлемах обоих воинов пискнул вокс, затем раздался голос Торгаддона.
- Саул, Гарви! - позвал их Тарик. - Я получил донесение о скоплении Пожирателей Миров. Нам слышно, как они поют, так что скоро будут атаковать. Я укрепил восточные баррикады, но нам здесь нужен каждый воин.
- Я приведу своих людей из галереи, - ответил ему Тарвиц, - а Гарви сейчас присоединится к тебе.
- Куда ты собрался? - спросил Локен.
- Надо убедиться, что западный и северный входы достаточно укреплены, и послать несколько стрелков в часовню, - объяснил Тарвиц, показывая через руины на странное сооружение, примыкавшее к стене дворцового комплекса.
Оставшиеся в живых воины инстинктивно избегали входить в часовню, и лишь немногие видели ее изнутри. Сами ее стены вызывали мысли о разложении, постигшем душу Хорала.
- Я возьму на себя часовню, а Люций пусть остается на первом этаже, - продолжал Тарвиц, снова поворачиваясь к Локену. - Клянусь, мне иногда кажется, что Люцию все это нравится.
- По-моему, даже слишком нравится, - ответил Локен. - Тебе надо бы за ним приглядывать.
Раздался знакомый глухой грохот взрыва, и с северной стороны от дворца и без того разбитый город лишился еще одной башни, превращенной в груду обломков и облако дыма.
- Удивительно! - воскликнул Тарвиц. - Неужели еще остался кто-то живой из Гвардии Смерти?
- Гвардейцев Смерти не так-то легко убить, - усмехнулся Локен и шагнул к самодельному трапу, ведущему на галерею главного зала.
Несмотря на легкомысленный тон, Локен сознавал, что это и в самом деле удивительно. Мортарион никогда не блистал изяществом маневра, так что он просто спустил на край западных укреплений один из самых больших орбитальных посадочных модулей и обрушил на защитников ураганный огонь артиллерии, пока десантировались верные ему воины.
После этого в Хорале больше никто не видел верноподданных воинов Гвардии Смерти. Но, судя по одиночным снарядам, что ежедневно летели в лагерь предателей, было понятно, что такие воины еще есть и до сих пор сопротивляются попытке Мортариона их уничтожить.
- Остается надеяться, что мы проживем так же долго, - сказал Тарвиц. - У нас почти иссякли боеприпасы. Скоро мы будем испытывать недостачу в Астартес.
- Пока жив хоть один из нас, капитан, мы будем сражаться, - поклялся Локен. - В нашем лице Хорус приобрел очень неудобных противников. Мы постараемся заставить его пожалеть о сделанном выборе.
- Тогда поговорим после, когда отобьем очередной набег Ангрона.
- До встречи.
Локен спустился под купол дворца, а Тарвиц на некоторое время остался один, оглядывая сожженный город. Сколько же прошло времени с тех пор, как он видел что-нибудь кроме этого кошмарного места, в какое превратился Хорал? Два месяца? Три?
Со всех сторон, насколько хватало глаз, дворец был окружен обгоревшими руинами и засыпан пеплом. Город стал похож на преисподнюю, в существование которой верили истваанцы.
Тарвиц тряхнул головой, прогоняя странные мысли.
- Нет никакой преисподней, никаких богов, посмертных наказаний и поощрений, - сказал он, обращаясь к самому себе.

Люций слышал убийство. Он мог читать звуки, словно ноты, написанные на листке бумаги. Он знал разницу между боевыми кличами Пожирателей Миров и Сынов Хоруса, различал грохот болтерной стрельбы, поддерживающей наступление, и выстрелов при обороне укреплений.
Часовня, которую Саул поручил его попечению, была слишком странным местом, чтобы стать полем последнего сражения Великого Крестового Похода. Не так давно это сооружение было духовным оплотом враждебного мира, а теперь импровизированные укрепления вокруг превратили его в рубеж сопротивления намного превосходящим силам предателей.
- Выглядит хреново,- заметил брат Солатен из отделения Назикеи, сидя в проеме одного из выбитых окон часовни. - Они могут прорваться.
- Наш друг Локен сумеет их удержать, - фыркнул Люций. - Ангрон жаждет еще убийств. Это все, что ему надо. Слышишь? Ты слышишь это?
Солатен, прислушиваясь, наклонил голову набок. Хотя, как у любого Астартес, его слух был превосходным, Солатен не услышал ничего такого, что объяснило бы внимание Люция.
- Что ты слышишь, капитан?
- Цепные топоры. Только они работают не по керамиту и не по другим лезвиям. Они рубят камень и сталь. Пожиратели Миров не могут добраться до Сынов Хоруса, поэтому пытаются прорубить их баррикады.
Солатен кивнул:
- Капитан Тарвиц хорошо делает свое дело. Пожиратели Миров знают только один способ воевать. Нам надо этим воспользоваться.
Услышав от Солатена похвалу Тарвицу, Люций нахмурился, недовольный, что его личный вклад в организацию обороны не оценен по достоинству. Разве не он убил Вардуса Праала? Разве не он сумел отыскать безопасное укрытие от вирусных бомб и огненного шторма?
Люций постарался прогнать обиду и выглянул через окно на серую от пепла площадь. Как ни странно, ячеистое окно часовни уцелело, хотя стекла оплавились и вздулись от высокой температуры, отчего проем казался Люцию похожим на фасеточный глаз гигантского насекомого.
Внутри часовня выглядела еще более странной, чем снаружи. Она была построена из округлых блоков зеленого камня, которые напоминали застывшие облака ядовитого газа. Алтарем служил широкий, плоский, из-за обилия прожилок похожий на мембрану камень бледно-розового цвета. Он странным образом напоминал какой-то сложный внутренний орган, пришпиленный в анатомичке для изучения.
- Тебе нечего беспокоиться о Пожирателях Миров, братец. Опасаться надо нас.
- Нас, капитан?
- Детей Императора, - сказал Люций. - Тебе известно, как сражается наш Легион. Здесь мы представляем самую большую опасность.
Почти все верные Дети Императора, уцелевшие до этого дня, собрались в часовне. Тарвиц увел несколько воинов для обороны ближайших ворот, но остальные отделения расположились на полу, вокруг странных каменных выступов. Из отделения Назикеи осталось всего четверо воинов, включая самого Люция, и они вместе с отделениями Кьюмонди и Раэтерина возглавляли отряд выживших Детей Императора.
На крышу часовни Тарвиц послал сержанта Кайтерона с отделением поддержки и всех Детей Императора, у кого еще сохранились тяжелые орудия. Астартес из тактических отделений расположились под окнами часовни. Оставшиеся силы Люций рассредоточил снаружи, за баррикадами, сооруженными из обломков в первый же день осады.
Две тысячи космодесантников - сила, достаточная для любой военной зоны Великого Крестового Похода, - теперь обороняли единственный подход к дворцу, замкнув линию фронта на Песенной Часовне.
Краем глаза Люций уловил какое-то движение и стал пристально всматриваться в почерневшие руины на противоположной стороне площади.
Вот оно! Блеск позолоты.
Он усмехнулся, отлично зная, как воюют Дети Императора.
- Внимание! - крикнул он остальным воинам. - Третий квартал к западу, второй этаж.
- Понял, - ответил сержант Кайтерон, серьезный офицер-оружейник, который относился к войне как к математической задаче, решаемой при помощи расчетов траекторий и плотности стрельбы.
Люций услышал, как на крыше часовни зашевелились воины, направляя орудия в указанный сектор.
- Западный фронт, готовьтесь! - приказал Люций.
Несколько отрядов пробежало вдоль стены часовни на огневые позиции.
Возникло то восхитительное напряжение, от которого в крови Люция постепенно разрасталась песня смерти, и эти ощущения были близки к экстазу. Жестокие, лицом к лицу, поединки предоставляли возможность совершенствовать воинское мастерство, но эти минуты лихорадочного ожидания, когда в полной мере ощущалась вероятность смерти или славы, делали их поистине незабываемыми.
- Вижу их, - объявил с крыши сержант Кайтерон. - Дети Императора. Основные силы сосредоточены, на нескольких уровнях. В сопровождении «Лэнд Рейдеров» и «Хищников». И лазпушка... Тяжелые болтеры - на среднюю линию!
- Эйдолон, - произнес Люций.
Теперь он мог их видеть. В развалинах собирались сотни Астартес в пурпурных с золотом доспехах Легиона, принадлежностью к которому он некогда так гордился.
- Сначала они выведут на позиции технику, - сказал Люций. - Потом на «Лэнд Рейдерах» подвезут воинов. Пехота развернется на средней и близкой дистанции. До тех пор не стрелять.
Послышался лязг гусениц, и средь руин Хорала показались «Лэнд Рейдеры», увенчанные позолоченными орлиными крыльями, с изображениями боевых сцен на бронированных боках. Каждый нес на себе отряд Детей Императора, элитных воинов Галактики, которым Эйдолон и Фулгрим приказали уничтожать тех, кого совсем недавно называли боевыми братьями.
С точки зрения Эйдолона, выжившие после первой волны Астартес были невежественными глупцами, достойными только смерти, но с Люцием они просчитались. При мысли, что снова предстоит сразиться с воинами своего Легиона, Люций беспокойно облизнул губы. Эти люди не зря считались лучшими воинами Галактики. Он мог их уважать.
Или заслужить уважение...
Люций отчетливо видел, что отделения противника разворачиваются с такой непоколебимой самоуверенностью, будто находятся не на войне, а на парадном смотре.
Он уже ощущал вкус момента, когда битва начнется в полную силу.
Ему хотелось, чтобы бой уже начался, но в то же время Люций знал, что вкус сражения будет еще прекраснее, если все произойдет в свое время.
Танки дали первый залп, и снаряды, разбив окна, засыпали часовню осколками стекла и мрамора.
- Ждать! - приказал Люций.
Несмотря ни на что, они все еще оставались Детьми Императора и не могли нарушить порядок, как недисциплинированные Пожиратели Миров.
Он рискнул выглянуть через разбитое окно и увидел, как «Лэнд Рейдеры» взламывают мраморное покрытие площади. За ними шли боевые танки «Хищники», представляющие собой платформы на гусеничном ходу с установленными на них орудиями. Каждый выстрел выбивал из укреплений огромные глыбы камня. Луч лазпушки метался из стороны в сторону, люди Кайтерона старались подбить приближающиеся машины, а с «Лэнд Рейдера» велся огонь по засевшим на крыше Астартес.
Один из «Хищников» беспомощно закрутился, расшвыривая звенья разорванного трака вокруг себя, еще один танк испустил дух в жирных, черно-оранжевых клубах огня. Тела в пурпурных доспехах мелькнули в проеме окна; трупы еще больше разожгли неуемную жажду смерти в душе Люция.
Мастер меча обнажил клинок и услышал, как в его сердце мощно зазвучала знакомая музыка, которую он едва мог сдерживать. Привычный гул энергетического меча вплелся в ритм песни, и Люций ощутил, как начинает двигаться в танце поединка, как его подхватывает плавный поток жестокости, текущий сквозь века, сквозь тысячелетия убийств...
Сколько же воинов бросились в атаку? Наверняка большая часть команды Эйдолона.
У Люция было меньше людей, но эта битва сулила славу и впечатляющее зрелище.
Выпущенный из танка снаряд влетел в окно часовни, взорвался под потолком и осыпал их осколками и пылью.
У входа во дворец сверкали вспышки болтеров - Тарвиц отвлекал силы Эйдолона, и тому ничего не оставалось, как плясать под его дудку.
Раздался мелодичный звон, и Люций увидел, как откинулся борт «Лэнд Рейдера», открыв плотно стоящих внутри воинов в пурпурных доспехах.
- Вперед! - завопил Люций.
Тотчас за его спиной открылись прыжковые ранцы штурмового отделения и выбросили воинов в гущу сражения. Люций вслед за ними выпрыгнул из окна часовни. Вместе с ним ринулись в бой назикейцы и остальные воины.
Сражение - это танец войны. Люций сознавал, что в бою против такого врага, как Эйдолон, просто не остается ничего иного, кроме как проявить высочайшее воинское совершенство. Восприятие мечника сместилось, и все вокруг стало удивительно отчетливым, каждый оттенок стал ярче и чище, каждый звук пронзительно бил по нервам и диссонировал с внутренней музыкой.
Сражение превратилось в тщательно отрепетированный хаос, и танец поединка вел Люция навстречу противникам. С крыши лупили тяжелые болтеры, и «Лэнд Рейдеры» выцеливали отверженных Детей Императора на стенах.
Космодесантники, притаившиеся за стенами часовни, тоже ринулись в бой, и силы Эйдолона подверглись нападению сразу с двух сторон.
Меч Люция мелькал, словно язык змеи, легко отбивая чужие клинки. Отряд Эйдолона стал разворачиваться. Воины отделения Кьюмонди яростно сражались с противниками, высадившимися из ближайшего «Лэнд Рейдера». Жестокое ликование билось в сердце Люция, танец поединка провел его мимо этих бойцов, заставил пригнуться, чтобы избежать болтерного огня, а затем Люций выпрямился и на ходу пронзил мечом тело вражеского сержанта.
Смерть врага являлась олицетворением превосходства Люция, но сегодня у него имелась высшая цель. Он знал, что ему необходимо сделать, и все его странно искаженные чувства были направлены на поиск золотистых проблесков, мелькания знамен или чего-то еще, что указало бы на одного из избранников Фулгрима.
И вот он нашел. Доспехи с черной отделкой вместо позолоты, шлем в форме мрачно ухмыляющегося черепа... Капеллан Чармосиан.
Воин в черных доспехах гордо возвышался над верхним люком «Лэнд Рейдера» и управлял битвой короткими взмахами крозиуса, увенчанного имперским орлом. Люций, злорадно усмехнувшись, стал пробивать дорогу к капеллану, чтобы схватиться с ним и победить в поединке, достойном эпоса.
- Чармосиан! - закричал он, и его голос пронесся над полем битвы невообразимым шквалом вибрирующей музыки. - Хранитель Воли! Я Люций, бывший тебе братом, стану твоим возмездием!
Чармосиан обернул к нему лицо, скрытое шлемом-черепом:
- Я знаю, кто ты.
Капеллан выбрался из люка и остался на крыше «Лэнд Рейдера», предоставляя Люцию самому решать, как подобраться к противнику. Чармосиан был боевым лидером, и, чтобы соответствовать этой роли, он должен был заслужить уважение воинов, а оно приобреталось только в схватках с врагами.
Он был одним из достойнейших противников, именно поэтому Люций жаждал с ним схватиться.
Мастер меча запрыгнул на бронированный скат «Лэнд Рейдера» и стал карабкаться наверх, пока не оказался лицом к лицу с Чармосианом. Вокруг свистели болтерные снаряды, но Люций ничего не замечал.
Все его мысли были заняты предстоящим боем.
- Мы привили тебе слишком много гордости, - сказал Чармосиан, широко замахиваясь своим смертоносным жезлом и целясь точно в грудь Люция.
Люций поднял меч, чтобы отразить выпад, и танец вступил в новую ожесточенную фазу. Чармосиан был хорошим бойцом, одним из лучших в Легионе, но Люций год за годом тренировался ради подобной схватки.
Крозиус капеллана был слишком тяжел, чтобы его отбить, и Люций позволил ему просто соскользнуть по лезвию, а Чармосиан снова и снова наносил размашистые удары, вкладывая в них все больше сил.
Еще немного. Еще несколько мгновений, и Люций получит свой шанс.
Он восхищался даже ненавистью Чармосиана, ощущая ее как нечто яркое и освежающее.
Люций понял план атаки Чармосиана и мысленно смеялся над его грубым замыслом, сквозившим в каждом ударе. Чармосиан хотел покончить с Люцием одним могучим ударом, но его жезл при размахе улетал слишком далеко и слишком медленно возвращался, пока капеллан собирался с силами.
Люций, смеясь, высоко поднял меч и успел нанести удар по поднятым рукам капеллана. Жезл покатился по земле, а Чармосиан взревел от боли, видя, как его отрубленные по локоть руки падают следом.
Музыка сражения гремела вокруг, и Люций позволил звукам и вспышкам питать его обостренные чувства. Бой занял довольно большое пространство, но для мастера меча важна была только эта победа.
- Ты знаешь, кто я, - сказал Люций. - И твоя последняя мысль будет о поражении.
Чармосиан попытался заговорить, но слова не успели сорваться с его губ - меч Люция описал широкую дугу, и голова капеллана слетела с плеч.
На позолоченную броню «Ланд Рейдера» хлынула багряная кровь. Люций поймал отлетевшую голову и высоко поднял, чтобы это видели все сражавшиеся воины.
Вокруг него тысячи Детей Императора бились насмерть, но отряд Эйдолона, атакуемый с двух сторон, остановился перед укреплениями дворца и отступил. Тарвиц организовал контратаку, и наступление окончательно захлебнулось.
Люций со смехом смотрел, как командирский танк Эйдолона, украшенный победными знаменами, перелез через груду обломков и поспешил скрыться с поля боя.
Верные Императору Астартес выиграли это сражение, но Люций внезапно понял, что ему это безразлично.
Он одержал победу в собственном сражении и, вытаскивая голову Чармосиана из шлема-черепа, знал, что получил все необходимое, чтобы песня смерти продолжала звучать в его сердце.

В Песенной Часовне воцарилась тишина. Возле ее стен полегли сотни бойцов в исковерканных и разбитых пурпурно-золотых доспехах, в трещинах разбитых мраморных плит скапливалась кровь. Кое-где между телами попадались почерневшие от копоти останки Пожирателей Миров, погибших во время первой атаки на Хорал.
Вход во дворец перегораживала массивная баррикада, а в ближайшем зале апотекарии из верных отрядов наскоро подлечивали раненых воинов.
Тарвиц нашел Люция, занятого чисткой меча. Отполировав лезвие, тот использовал острый кончик для нанесения новых шрамов на свое лицо. Рядом с ним лежал череполикий шлем.
- Зачем тебе это? - спросил Тарвиц.
Люций поднял голову.
- Хочу, чтобы убийство Чармосиана запомнилось надолго.
Тарвиц понимал, что должен одернуть мастера меча и указать не недопустимость следования варварским, диким обычаям, но здесь, среди предательства и смерти, любые нотации казались смешными и нелепыми.
Он присел на корточки рядом с Люцием. После недавней битвы у входа во дворец у Тарвица от усталости болели руки и ноги, а на доспехах появилось множество царапин и вмятин.
- Хорошая работа, - произнес он, ткнув пальцем в сторону шлема. - Я видел, как ты его убил. Прекрасный удар.
- Прекрасный? - повторил Люций. - Это больше, чем прекрасный удар. Это искусство. Ты, Саул, никогда не имел склонности к изяществу, так что я не удивляюсь, что ты не смог этого оценить.
Люций произнес эту тираду с улыбкой, но, к своему огорчению, Тарвиц распознал вспышку настоящего раздражения и отблеск раненой гордости в его глазах.
- Есть какие-то новые передвижения? - спросил он, меняя тему.
- Нет, - ответил Люций. - Эйдолон не станет возвращаться, пока не произведет перегруппировку.
- Продолжай наблюдение, - распорядился Тарвиц.- Если стража расслабится, Эйдолон сможет застать нас врасплох.
- Он не станет бросаться на прорыв, - пообещал Люций. - По крайней мере, пока я здесь.
- Надеюсь, что так, - согласился Тарвиц, желая убедиться, что Люций реально оценивает их положение. - Каждый раз, когда он атакует, мы теряем воинов. Если он станет наносить быстрые и частые удары, нас останется слишком мало, чтобы удерживать все позиции. Удар с двух сторон дорого ему обошелся, но и мы потеряли слишком много людей.
- И все же мы видели, как он отступает,- заметил Люций.
- Да, - кивнул Тарвиц, - но это было организованное отступление, так что я пришлю отряд воинов для наблюдения.
- Это означает, что мне ты не доверяешь нести стражу, так?
Злобный тон изумил Тарвица.
- Нет, дело совсем не в этом. Я только хочу, чтобы здесь было достаточно воинов для отражения следующей атаки. А мне пора проверить западные укрепления.
- Да, конечно, ты великий герой, планируешь грандиозную битву, и тебе пора идти, - огрызнулся Люций.
- Мы победим, - сказал Тарвиц, положив руку на плечо мастера меча.

Предыдущая страница 21 Следующая страница


Галактика в огне 22

- Победим, - ответил Люций. - Не важно как, но победим.

Люций смотрел вслед уходившему Тарвицу с чувством, очень похожим на ярость. По какому праву Саул принял командование на себя? Это он, Люций, был создан для величия и продвижения, он, а не Тарвиц. Как это получилось, что его славные достижения померкли на фоне тяжеловесного авторитета Тарвица? Почему вся слава мастера меча, заслуженная в суровых испытаниях войны, оказалась забытой? Люций ощутил, как к горлу подкатила горечь обиды.
Планируя свои дальнейшие действия, он на короткое мгновение ощутил укол вины, но при воспоминании о покровительственных наставлениях Тарвица это чувство испарилось, как снег под жаркими лучами солнца.
В часовне было все так же тихо, но Люций проверил все углы и убедился, что остался один, а затем уселся на выступ гладкого серо-зеленого камня и поднял шлем Чармосиана.
Он внимательно рассматривал окровавленный шлем, пока не заметил блеск серебра, затем засунул руку внутрь и вытащил маленькое металлическое устройство - передатчик Чармосиана.
Прежде чем заговорить, Люций еще раз убедился, что в часовне, кроме него, никого нет.
- Командир Эйдолон? - произнес он и, не получив ответа, ощутил растущее раздражение. - Эйдолон, это Люций, - снова сказал он в вокс-передатчик. - Чармосиан убит.
Сначала слышался только треск помех, затем прозвучал ответ:
- Люций?
Мечник усмехнулся, узнав голос Эйдолона. Как один из старших офицеров, Чармосиан имел возможность напрямую связываться с Эйдолоном, и надежда Люция на то, что канал остался открытым и после смерти Чармосиана, оправдалась.
- Командир, - не скрывая своей радости, продолжал Люций, - рад слышать ваш голос.
- Люций, я не намерен выслушивать твои нахальные колкости, - презрительно фыркнул Эйдолон. - Мы все равно перебьем вас, рано или поздно.
- Конечно, перебьете, - согласился Люций. - Но это займет довольно много времени. И когда дворец падет, погибнет слишком много Детей Императора. А еще Сынов Хоруса и Пожирателей Миров. И только Терра знает, сколько воинов Мортариона из Гвардии Смерти уже полегло в траншеях. Вы несете потери, Эйдолон. Вся армия Воителя несет потери. К тому времени, когда здесь появятся другие Легионы, он может быть лишен слишком многих воинов, чтобы выиграть битву.
- Можешь утешать себя этим, если тебе так легче.
- Нет, командир, - сказал Люций. - Вы меня не поняли. Я хочу сказать, что готов заключить с вами сделку.
- Сделку? - переспросил Эйдолон. - И какую же?
От усмешки на лице Люция задвигались шрамы.
- Я сдам вам Тарвица и Дворец Регента.

15

ЧУДЕСА НЕ КОНЧАЮТСЯ
СТАРЫЕ ДРУЗЬЯ
ИДЕАЛЬНЫЙ ПРОВАЛ

На стратегической палубе было почти темно, единственным источником света служили мерцающие пикт-экраны, окружавшие трон Воителя, да еще несколько факелов неярко тлели, распространяя аромат сандала. За время войны на Истваане III задняя переборка помещения была снесена, и за ней открылся полностью оформленный храм, примыкавший к капитанскому мостику «Духа мщения».
Воитель был здесь совсем один. Никто не осмеливался нарушить его горькие размышления, пока Хорус печально наблюдал за разрастающимся на планете конфликтом. То, что должно было стать молниеносной резней, превратилось в войну - войну, которой надо было избежать из-за недостатка времени.
Несмотря на все заверения, произнесенные братьям-примархам, сражения на Истваане III доставили ему немало беспокойных часов. Не потому, что Хорус хоть раз усомнился в победе, а потому, что вообще оказался втянут в эту войну. Вирусная бомбардировка должна была уничтожить всех тех, кто, как он считал, не поддержал бы его стремление свергнуть Императора.
А вместо этого в его безупречном плане появились первые трещины.
Саул Тарвиц из Легиона Детей Императора сумел предупредить тех, кто оставался на поверхности...
И «Эйзенштейн»...
Он вспомнил страх на лице Малогарста, когда советник пришел, чтобы доложить о неудаче с летописцами. Он очень боялся, что ярость Воителя уничтожит его.
Малогарст, прихрамывая, подошел к трону и не поднимал покрытой капюшоном головы.
- Что случилось, Малогарст? - резко спросил Воитель.
- Они исчезли, - ответил Малогарст. - Зиндерманн, Олитон и Киилер.
- Что это значит?
- Их нет среди убитых в аудиенц-зале, - пояснил Малогарст. - Я лично осмотрел каждый труп.
- Ты сказал, что они исчезли? - после недолгой паузы сказал Воитель. - Похоже, тебе известно, куда они делись. Это так?
- Надеюсь, что так, мой господин, - кивнул Малогарст. - Похоже, что они украли «Громовой ястреб» и улетели на «Эйзенштейн».
- Украли «Громовой ястреб», - повторил Хорус. - Нам придется пересмотреть секретные коды, дающие доступ к этим новым судам. Сначала Саул Тарвиц, теперь летописцы. Однако это даже не смешно. Любой, кому не лень, может угнать один из наших кораблей!
- Они не сами угнали судно, - объяснил Малогарст. - Им помогли.
- Помогли? Кто?
- Я думаю, что это бы Йактон Круз. На пусковой палубе произошел бой, в котором погиб Маггард.
- Йактон Круз? - безрадостно рассмеялся Хорус. - До сих пор у нас и так не было недостатка в чудесах, но это - величайшее из всех. У Вполуха проснулась совесть.
- Воитель, я потерпел неудачу.
- Это не вопрос удачи или неудачи, Малогарст! Такие ошибки недопустимы. Они все больше и больше отвлекают меня от битвы. Ну и где теперь «Эйзенштейн»?
- Он попытался прорваться через нашу блокаду и добраться до ближайшей точки перехода в варп.
- Ты сказал «попытался», - заметил Хорус. - Это ему не удалось?
Малогарст ответил не сразу.
- «Эйзенштейн» был обстрелян несколькими кораблями и получил значительные повреждения.
- Но они не уничтожили его?
- Нет, мой господин. Пока они пытались это сделать, командир «Эйзенштейна» предпринял аварийный прыжок в варп. Но корабль очень сильно поврежден, и я не думаю, что ему удастся пережить параллельный перенос.
- А если удастся, то все мои планы подвергнутся существенной корректировке.
- Варп - темная бездна, Воитель. Вряд ли это...
- Не будь таким самоуверенным, Малогарст, - предостерег его Воитель. - Фаза на Истваане V зависит от нашего успеха здесь, а если «Эйзенштейн» донесет вести о наших действиях на Терру, все может провалиться.
- Воитель, возможно, если бы мы вывели войска из Хорала и блокировали планету, мы могли бы с уверенностью приступить к фазе Истваана V, как и планировалось.
- Я - Воитель, и я не отступаю с поля боя! - крикнул Хорус. - В сражениях на поверхности мы преследуем особые цели, которых ты не в состоянии постичь.
Воспоминания Хоруса были нарушены звонком, поступившим из коммуникационного устройства, вмонтированного в подлокотник трона.
- Воитель.
Установленная под полом голографическая матрица проецировала изображение на большую квадратную панель, висящую над входом в храм. После звонка на ней проступило изображение лорда-командира Эйдолона, очевидно пребывавшего в настоящий момент в командном «Лэнд Рейдере». Кроме треска помех на линии были слышны и отдаленные взрывы.
- Воитель, - заговорил Эйдолон, - я получил известие, которое вам будет интересно услышать.
- Говори! - приказал Хорус. - И лучше, чтобы известие было приятным.
- Могу заранее вас в этом заверить, мой господин.
- Тогда не тяни, Эйдолон, - поторопил его Хорус. - Рассказывай!
- У нас есть союзник внутри дворца.
- Союзник? Кто?
- Люций.

Тяжелее всего было после битвы.
Воины Астартес привыкли к напряжению перед грядущей атакой, к грохоту и боли самого сражения. Но Локен всегда тяжело переносил время, наступавшее после битв, когда видел их результаты. Он не испытывал ни горя, ни отчаяния, как смертные люди, но так же, как они, чувствовал вину и печаль.
Последняя атака Ангрона была самой яростной из всех, и сам примарх, возглавив отряд, пробивался сквозь руины дворца к баррикадам защитников. Тысячи перемазанных кровью Пожирателей Миров шли за примархом, и многие из них остались лежать там, где упали.
Когда-то это место было частью дворцового комплекса, прекрасным садом с беседками, декоративными прудами и крышей, сквозь которую просвечивало солнце. Теперь все обратилось в оплавленные руины: крыша рухнула, и от былого великолепия осталась только случайно уцелевшая резная опора декоративного мостика.
Большая часть тел Пожирателей Миров лежала у передней баррикады - груды из металлических конструкций и камней, наваленной Лунными Волками. Ангрон атаковал их в полную силу, и Торгаддон оставил укрепление после того, как многие Пожиратели Миров сложили головы ради этой кучи мусора. Тарик отвел своих Астартес к баррикадам у входа в центральный зал дворца. Уловка сработала, и Пожиратели Миров слишком растянули строй, когда устремились на позицию, обороняемую Локеном. Многие из них погибли под обстрелом тяжелых орудий, и к тому моменту, когда Локен обнажил меч, Пожиратели Миров уже почти закончили битву - и победа была не на их стороне.
Вместе с убитыми Пожирателями Миров остались лежать и Лунные Волки - воины, которых Локен знал и уважал долгие годы. И хотя грохот битвы давно затих, ему казалось, что он еще слышит рев цепных мечей, вгрызающихся в доспехи, и болтерные залпы, раскалывающие воздух.
- Это была тяжелая битва, Гарвель, - раздался рядом с ним чей-то голос. - Но мы справились.
Оглянувшись, Локен увидел Саула Тарвица, вышедшего из центрального зала дворца. При виде своего друга и боевого брата Локен улыбнулся. Этот воин прошел долгий путь от рядового офицера, каким он был на Убийце, до командира уцелевших после предательства Воителя Детей Императора.
- Ангрон еще вернется, - сказал Локен.
- Но их атака провалилась, - заметил Тарвиц.
- Им нет необходимости напрягаться, Саул, - сказал Локен. - Хорус будет уничтожать нас одного за другим, а потом Ангрон или Эйдолон просто опрокинут оставшихся.
- И не забывай о Сынах Хоруса, Легионе Воителя, - напомнил Тарвиц.
Локен пожал плечами:
- Пока в них нет особой необходимости. Эйдолон жаждет славы, а Пожиратели Миров жаждут крови. Воитель с легким сердцем предоставит им выматывать у нас силы, а потом нанесет решающий удар.
- Теперь все изменилось, - сказал Тарвиц.
- Что ты имеешь в виду?
- Я только что получил весточку от Люция, - пояснил Тарвиц. - Он сказал, что его связисты только что перехватили донесение Сынов Хоруса. Кое-кто из твоих старых друзей направляется с «Духа мщения» на поверхность, чтобы возглавить Легион.
Локен, внезапно заинтересовавшись, отвернулся от поля битвы.
- Кто?
- Эзекиль Абаддон и Хорус Аксиманд, - ответил Тарвиц. - По всей видимости, они обрушат на город ярость самого Воителя. Я думаю, очень скоро Сыны Хоруса будут подчиняться их приказам.
Абаддон и Аксиманд, предатели, люди, которыми Локен так долго восхищался, душа Морниваля. Они оба стояли по правую руку Хоруса, и возможные варианты грядущих событий вихрем пронеслись в голове Локена. Без последних морнивальцев душа Легиона погибнет. Лишившись главных вдохновителей, он просто развалится.
- Саул, ты уверен? - тревожно спросил Локен.
- Настолько, насколько это возможно, но Люций, как мне показалось, был очень взволнован новостями.
- А в перехваченном донесении не говорилось, где они собираются произвести высадку? - спросил Локен.
- Говорилось, - улыбнулся Тарвиц. - У базилики сразу за дворцом. Это большое здание со шпилем в виде трезубца.
- Я должен найти Тарика.
- Он вместе с Випусом помогает Ваддону управиться с ранеными.
- Спасибо, что сообщил мне эти новости, Саул, - с жестокой усмешкой сказал Локен. - Теперь все изменится.

Люций перегнулся через иссеченный осколками подоконник и осмотрел одно из многих полей сражений вокруг руин дворца. Тела, болтеры и цепные мечи лежали на расколотых плитах.
Ускользнуть из дворца не представляло труда. Куда опаснее были снайперы из разведывательного отделения, расставленные командирами Воителя на противоположной стороне. Несколько раз Люций замечал движение в развалинах домов и тогда скрывался в воронках или за грудами трупов.
Пробираться крадучись, в пыли и темноте, казалось ему унизительным занятием, но окружающие его звуки и запахи войны действовали возбуждающе. Люций осторожно шагнул во двор. Лежащие здесь тела были обезглавлены, разрублены или изувечены в рукопашной схватке.
Зрелище было довольно жестоким, но ему нравилось представлять, насколько яркой была их смерть.
- Никакого изящества, - пробормотал он себе.
Внезапно из тени появилась фигура в пурпурно-золотых доспехах. За первым воином возник еще десяток солдат, и Люций улыбнулся, узнав лорда-командира Эйдолона.
- Лорд-командир, - произнес Люций. - Для меня большая радость снова стоять перед вами.
- К черту твои льстивые речи! - бросил Эйдолон. - Ты дважды предатель!
- Может быть, - сказал Люций, присаживаясь на упавшую колонну из черного мрамора. - Но я здесь, чтобы дать вам то, что вы хотите.
- Ха! - ухмыльнулся Эйдолон. - Что ты можешь нам дать, предатель?
- Победу, - ответил Люций.
- Победу?! - расхохотался Эйдолон. - Ты думаешь, нам нужна твоя помощь, чтобы победить? Мы зажали вас в тиски! Один за другим, смерть за смертью, и победа будет нашей!
- И скольких воинов вы лишитесь, прежде чем она станет вашей? - поинтересовался Люций. - Сколько еще избранных воинов Фулгрима вы хотите бросить в бой, которого вообще не должно было быть? Вы можете покончить с этим прямо сейчас и сохранить жизнь своих Астартес для настоящего сражения! Когда Императору станет известно о предательстве Воителя и он пришлет свои Легионы, вам понадобится каждый боевой брат. Вам это понятно не хуже, чем мне.
- И какова же цена твоей неоценимой помощи? - с сарказмом спросил Эйдолон.
- Все очень просто, - сказал Люций. - Я хочу снова быть в Легионе.
Эйдолон рассмеялся ему в лицо, и Люций ощутил, как песня смерти болезненным толчком пронзила его тело. Но он заставил убийственную музыку отступить.
- Ты серьезно, Люций? - насмешливо спросил Эйдолон. - Почему ты думаешь, что мы захотим принять тебя обратно?
- Эйдолон, вам необходимы такие, как я. Я хочу быть частью Легиона, это соответствует моему мастерству и амбициям. Я не собираюсь оставаться капитаном до конца своей жизни, как этот проклятый Тарвиц. Я встану рядом с Фулгримом - там мое место.
- Тарвиц? - переспросил Эйдолон. - Он еще жив?
- Жив, - кивнул Люций, - хотя я с радостью убил бы его для вас. Вся слава этих сражений должна принадлежать мне, но он командует нами, словно является одним из избранных!
Люция снова захлестнула обида, и он дал волю своему неудовольствию:
- Когда-то он с радостью терялся среди солдат и оставлял славу более достойным воинам, но в этих сражениях он раскрыл свои амбиции. Говоря по правде, я здесь только из-за него.
- Ты просишь об огромном доверии, Люций, - сказал Эйдолон.
- Да, но подумайте, что я обещаю взамен: Тарвица и дворец.
- Мы и так все это получим.
- Лорд-командир, наш Легион славится своей гордостью, но мы никогда не посылали своих братьев на смерть, чтобы доказать свое преимущество.
- Мы всегда следуем приказам Воителя,- с опаской произнес Эйдолон.
- Верно, - кивнул Люций. - Но что вы скажете, если я позволю вам одержать настолько неожиданную победу, что она будет вашей, и только вашей. Пожирателям Миров и Сынам Хоруса останется только тащиться в хвосте.
Люций увидел, что заинтересовал Эйдолона, и старательно спрятал усмешку. Теперь ему оставалось только дожать командира.
- Говори, - приказал Эйдолон.

- Гарви, я иду с тобой, - сказал Неро Випус, входя в единственный зал дворца, оставшийся относительно целым после всех сражений.
Когда-то здесь был зрительный зал со сценой и рядами позолоченных кресел, где элита Хорала слушала музыку мироздания, но теперь зал был темным и заброшенным.

Предыдущая страница 22 Следующая страница


23 Бен Коунтер

Локен, оторвавшись от боевой медитации, увидел перед собой Випуса.
- Я знал, что ты захочешь пойти, но эта проблема касается только нас с Тариком.
- Только вас одних? - переспросил Випус. - Это безумие. Эзекиль и Маленький Хорус - лучшие воины, когда-либо служившие в Легионе. Вы не можете идти против них только вдвоем.
Локен по-дружески обнял его за плечи.
- С нами или без нас с Тариком, дворец рано или поздно падет. Саул Тарвиц совершил немыслимый подвиг, сохранив наши жизни до сих пор, но, в конце концов, дворец все равно будет захвачен.
- Тогда какой смысл рисковать своими жизнями, гоняясь за Эзекилем и Маленьким Хорусом? - спросил Випус.
- Неро, на Истваане III мы преследуем лишь одну цель: препятствовать Воителю. Если нам удастся убить последних морнивальцев, планам Воителя будет нанесен ущерб. Все остальное не имеет значения.
- Но ты говорил, что мы должны задержать здесь предателей до тех пор, пока Император не пришлет нам на подмогу другие Легионы. Разве теперь это не так? Мы остались одни?
Локен покачал головой и взял свой меч, стоявший у стены.
- Я не знаю, Неро. Возможно, Император пришлет Легионы, чтобы нас спасти, а может, и не пришлет. Я не собираюсь идти в бой, ведомый лишь слепой надеждой. Я должен сам принимать решения.
- Вот и я собираюсь поступить так же, - сказал Випус. - И защитить своих друзей.
- Нет, ты нужен здесь, - возразил Локен. - Твой долг - оставаться с остальными воинами. Чем дольше вы задержите изменников, тем больше надежды, что Император призовет Хоруса к ответу. Наш бой - это дело морнивальцев, Неро. Ты понимаешь меня?
- Честно говоря, нет, - сказал Неро. - Но я сделаю так, как ты просишь, и останусь здесь.
Локен улыбнулся:
- И не горюй по мне раньше времени, Неро. Тарик и я еще можем победить.
- Лучше бы так и было, - ответил Випус. - Вы нужны Лунным Волкам.
Слова Неро тронули Локена, и он обнял своего самого старого друга. Он очень хотел бы пообещать ему, что вернется после этой миссии живым, что надежда еще не пропала.
- Гарвель, - раздался знакомый голос от входной двери.
Локен и Неро разомкнули братские объятия и, обернувшись, в тусклом свете зала увидели Саула Тарвица.
- Саул, - произнес Локен.
- Пора, - сказал Тарвиц. - Мы готовы к отвлекающему маневру, о котором ты просил.
Локен кивнул и улыбнулся обоим храбрым воинам. С этими людьми он прошел через ад и готов снова хоть сто раз разделить опасность. Честь, которую они оказывали ему своей дружбой, наполнила его гордостью.
- Капитан Локен, - официально обратился к нему Тарвиц. - Может случиться так, что мы больше не увидимся.
- Я так не думаю, - ответил Локен. - В этом деле слишком много всяких «если».
- Тогда я желаю тебе полного хода, Гарвель.
- Полного хода, - повторил Локен и протянул Тарвицу руку. - За Императора.
- За Императора, - отозвался Тарвиц.
Покончив с прощанием, Локен покинул зал, оставляя Тарвица и Випуса готовить оборону к очередным атакам.
Согласно уцелевшим тактическим планам, базилика Макарана стояла к северу от их позиции, и Локен направился к тому пункту, который он счел наилучшим для выхода из дворца. Там он встретил ожидавшего его Торгаддона.
- Ты видел Випуса? - спросил Торгаддон.
- Видел, - кивнул Локен. - Он хотел пойти с нами.
Торгаддон покачал головой:
- Это дело морнивальцев.
- Я ему так и сказал.
Оба воина, снова осознав огромную трудность предстоящей попытки, одновременно вздохнули.
- Ты готов? - спросил Локен.
- Нет, - ответил Торгаддон. - А ты?
- Нет.
Торгаддон, уже сворачивая в выходящий из дворца тоннель, усмехнулся.
- Разве мы не пара? - сказал он.
К добру или к худу, но им предстояла финальная битва на Истваане III.

- И ты осмелился вернуться после такого провала? - взревел Хорус, и капитанский мостик «Духа мщения» содрогнулся от ярости, прозвеневшей в его голосе.
При виде величественной фигуры стоящего перед ним примарха, при мысли о грандиозной неудаче лицо Воителя исказилось от гнева.
- Ты хоть понимаешь, что я здесь пытаюсь сделать?! - свирепствовал Хорус. - Задуманное мной предприятие охватит всю Галактику, но, если с самого начала допускать подобные просчеты, Император нас сломит!
Но ярость брата, казалось, не задевает Фулгрима, и черты его лица оставались абсолютно безмятежными, что полностью соответствовало характеру примарха Детей Императора. Несмотря на то, что он совсем недавно прибыл на борт своего флагманского корабля «Гордость Императора», Фулгрим выглядел таким же великолепным, как и всегда.
Его изящные пурпурные с золотом доспехи были подлинным произведением искусства. Поверх них висело множество драгоценных украшений, а развевающаяся накидка, отороченная мехом, подчеркивала статную фигуру. Уже не в первый раз Хорус подумал, что его брат скорее похож на распутника или вольнодумца, чем на воина. Длинные белые волосы Фулгрима были зачесаны назад в замысловатой прическе из косичек, а на бледных щеках виднелись следы, очень похожие на первичную татуировку.
- Феррус Манус - упрямый дурак и не желает слушать никаких доводов, - сказал Фулгрим. - Даже упоминание о клятве механикумов не могло...
- Ты обещал, что сможешь его убедить! Железные Руки необходимы для моего плана! Я начал операцию на Истваане III, полагаясь на твои заверения, что он к нам присоединится. А теперь оказывается, что у нас появился еще один враг, с которым придется разбираться. Фулгрим, из-за твоей неудачи погибнут многие Астартес.
- И что же мне надо было сделать, Воитель? - улыбнулся Фулгрим, удивив Хоруса неизвестно откуда взявшейся насмешливостью. - Его воля оказалась сильнее, чем я ожидал.
- Или ты просто переоценил свои собственные возможности.
- Воитель, ты хотел, чтобы я убил нашего брата?! - воскликнул Фулгрим.
- Может, и хотел бы, - непреклонно ответил Хорус. - Это было бы лучше, чем отпускать его и позволить разрушить наши планы. Сейчас он может добраться до Императора или до одного из примархов и принести их на наши головы, пока мы не успели подготовиться.
- Тогда, если ты закончил, я, пожалуй, вернусь к своему Легиону, - сказал Фулгрим и повернулся, чтобы уйти.
Оскорбительный тон Фулгрима еще больше разозлил Воителя.
- Нет, ты никуда не пойдешь. У меня есть еще одно задание для тебя. Я посылаю тебя на Истваан V. После всего, что произошло, Император может отреагировать быстрее, чем мы ожидали, и к этому надо подготовиться. Возьми с собой отряд Детей Императора и приготовь крепости чужаков для заключительной стадии истваанской операции.
Фулгрим недовольно поморщился:
- Ты поручаешь мне роль не многим выше, чем кастеляну, словно я обычная домохозяйка, готовящая замок к твоему высокому визиту. Почему не послать Пертурабо? Ему это занятие больше подходит.
- Пертурабо предназначена другая роль, - сказал Хорус. - Он уже сейчас готовится разорить свой родной мир по моей воле. Скоро мы еще услышим о нашем жестоком брате, можешь в этом не сомневаться.
- Тогда поручи это Мортариону. Его чумазые пехотинцы будут рады возможности запачкать ради тебя руки! - бросил Фулгрим. - Мой Легион был избран Императором, когда он еще был достоин нашей службы. Я один из его славнейших героев и правая рука нового Крестового Похода Это... предательство тех основных принципов, ради которых я встал на твою сторону, Хорус!
- Предательство? - угрожающе спокойным голосом спросил Хорус. - Сильно сказано, Фулгрим! Предательство - это действия нашего Императора, когда он отверг Галактику ради притязаний на божественность и оставил завоевания Крестового Похода в руках писцов и чиновников. И ты осмеливаешься бросить такое слово мне в лицо, да еще на мостике моего собственного корабля?
Фулгрим отступил на шаг, его гнев испарился, но глаза сверкали от вызванного противостоянием возбуждения.
- Возможно, я должен это сделать, Хорус. Кто-то должен говорить тебе горькую правду, раз твой драгоценный Морниваль прекратил свое существование.
- А этот меч, - сказал Воитель, указывая на сверкающее ядом оружие, висевшее на поясе Фулгрима. - Я отдал его в знак полного к тебе доверия, Фулгрим. Только нам с тобой известно о скрытой в нем мощи. Это оружие чуть не убило меня, и все же я его отдал. Неужели ты думаешь, я подарил бы тебе такой меч, если бы не верил в тебя?
- Нет, Воитель, - ответил Фулгрим. - И правильно. Часть моего плана, относящаяся к Истваану V, наиболее уязвима, - продолжал Хорус, разжигая самое опасное пламя характера Фулгрима. - Это даже опаснее сражений, которые идут внизу. Я не могу доверить ее подготовку никому другому. Брат мой, ты должен отправиться на Истваан V. Слишком многое будет зависеть от твоей работы.
Наступил долгий опасный момент, когда между Хорусом и примархом Детей Императора воздух буквально потрескивал от напряженности.
Но затем Фулгрим рассмеялся и заговорил:
- А теперь ты мне льстишь, в надежде, что мое эго заставит подчиниться твоим приказам.
- Ну и как, сработало? - спросил Хорус, прогоняя остатки напряжения.
- Да, - признал Фулгрим. - Ладно, воля Воителя должна быть выполнена. Я отправлюсь на Истваан V.
- Эйдолон продолжит руководить твоими воинами, пока не воссоединится с тобой на Истваане V, - сказал Хорус, и Фулгрим согласно кивнул.
- А теперь оставь меня, Фулгрим, - добавил Хорус. - Тебе предстоит большая работа.

16

ВНУТРЕННИЙ ВРАГ
ВОСЬМЕРИЧНАЯ ТРОПА
ЧЕСТЬ ДОЛЖНА БЫТЬ ВОССТАНОВЛЕНА

Апотекарий Ваддон боролся за жизнь Касто. Сняв с воина нагрудную пластину доспеха, он обнаружил ужасную рану - болтерный снаряд разворотил грудную клетку, лоскуты кожи и обрывки мускулов разошлись в стороны, словно лепестки кровавого цветка.
- Зажимы на рану! - скомандовал Ваддон, щелкая по кнопке на перчатке управления нартециумом.
Перед ним появился лоток со шприцами и скальпелями, а брат Матридон, Астартес из Легиона Детей Императора, лишившийся одной руки в предыдущих схватках, старался зажать самые крупные сосуды. Касто метался под его руками, стискивая зубы от боли, способной убить кого угодно, только не Астартес.
Ваддон выбрал шприц и воткнул иглу в шею Касто. Ампула быстро опустела, и введенные стимуляторы помогли сердцу Касто гнать кровь к поврежденным органам. Касто вздрогнул, едва не согнув иглу.
- Держи его крепче! - приказал Ваддон.
- Да, - раздался голос за его спиной. - Держи крепче. Тогда будет легче его убить.
Ваддон резко обернулся и увидел Астартес в доспехах лорда-командира Детей Императора. В руках воин держал огромный молот, сверкающий смертоносными искрами энергетического поля. Позади него Ваддон увидел еще десяток Детей Императора в пурпурно-золотых доспехах, сверкающих свежей полировкой и смазкой.
В то же мгновение апотекарий понял, что перед ним не его соратники, и ощутил холод в груди при мысли, что борьба окончена.
- Кто вы? - спросил он, уже зная, каким будет ответ.
- Я твоя смерть, предатель! - воскликнул Эйдолон.
Он резко опустил молот и одним ударом сокрушил череп апотекария.

Сотни Детей Императора хлынули с восточной стороны во дворец, заливая все огнем и кровью. В первую очередь им попались раненые, и Эйдолон лично добивал тех, кто лежал в ожидании помощи Ваддона. Уничтожая верных Императору Астартес, он ощущал исключительное удовольствие.
Защитники с ужасом увидели, что их фланг каким-то образом остался открытым, а противники все прибывают. В следующее мгновение началась последняя битва. Верные Астартес развернулись от укреплений и устремились навстречу Детям Императора. Штурмовые прыжковые ранцы перебросили их через развалины прямо в гущу воинов Эйдолона. Наводчики тяжелых орудий и разведчики-снайперы с высоких позиций обрушивали на врага мощные залпы.
В самом сердце бывшего Дворца Регента разгорелась битва, в которой не было ни направления, ни строя. Каждый Астартес стал сам себе армией, все правила были отброшены, и воины сражались в окружении врагов. Реактивные мотоциклы Детей Императора с неистовым визгом описывали замысловатые петли вокруг дворца, обстреливая сражавшихся внутри Астартес.
Дредноуты могучими клешнями выламывали огромные глыбы из баррикад, на которых так недавно гибли атакующие Пожиратели Миров, и швыряли их в защитников.
Воцарился содом. Бал правили безумие, ужас и разрушение, и Эйдолон находился в самом центре этой свистопляски. В этой братоубийственной резне он размахивал боевым молотом, убивая всякого, кто оказывался поблизости.

Светлые волосы и самодовольная ухмылка Люка Седирэ казались совсем не к месту среди полуразрушенных промышленных корпусов Хорала. В этом мертвом мире были более уместны потемневшая с возрастом кожа и тяжелый меховой плащ Сергара Таргоста, капитана Седьмой роты.
Седирэ запрыгнул на оплавленную платформу какого-то станка и встал перед тысячами Сынов Хоруса, готовыми идти в бой. Боевая раскраска на их доспехах была еще совсем свежей, и над головами развевались на ветру новые знамена, с символикой воинской ложи.
- Сыны Хоруса! - Сильный, зычный голос Седирэ пронесся над головами. - Мы долго ждали, пока братские Легионы откроют для нас ворота, чтобы иметь удовольствие пронзить мечами всех сомневающихся и слабоумных. Наконец пришел наш час! Лорд-командир Эйдолон прорвал блокаду, и настало время показать всем, как сражаются Сыны Хоруса!
Воины ответили громкими одобрительными возгласами, знамена ложи взметнулись вверх, демонстрируя символы веры, лежащие в основе философии ордена, - медную когтистую лапу, спускающуюся с небес, чтобы сокрушить планету, черную восьмиконечную звезду смерти и огромное крылатое существо с двумя головами, попиравшее груду трупов.
Эти знаки символизировали силы, вызванные заклинаниями давинитских жрецов, способных заглядывать в варп, и должны были свидетельствовать о верности Сынов Хоруса богам, помощью которых воспользовался их Воитель.
- Враги в смятении, - продолжал Седирэ, не дожидаясь, пока смолкнут голоса воинов. - Мы обрушим на них свою мощь и сметем их с пути. Сыны Хоруса! Вам ясен ваш долг, и все вы знаете путь, который привел нас к этому дню. Здесь мы уничтожим последние крупицы старого Крестового Похода и двинемся в будущее!
Уверенность Седирэ оказалась заразительной, и он понял, что воины готовы.
Затем вперед вышел Таргост и поднял руки. Теперь он носил звание капитана ложи, был причастен к жрецеским таинствам и пользовался не меньшим уважением, чем командир. Он открыл рот, и с губ сорвалась череда гортанных и мрачных сочетаний резких звуков. На этом языке давиниты возносили молитвы, прося победы и крови.
Сыны Хоруса тоже ответили молитвой, и их голоса протяжным гулом разнеслись над башнями Хорала.
А когда с молитвами было покончено, Сыны Хоруса устремились в бой.

Вокруг Тарвица бушевало пламя. Терминаторы Детей Императора залили огнем центральный зал дворца, а из боковой галереи слышались звуки ожесточенной рукопашной схватки. Над головой Тарвица пролетели осколки стены, развороченной болтерным выстрелом, и Саул, пригнувшись, перебежал в укрытие к брату Солатену из отделения Назикеи.
Солатен вместе с тремя десятками верных Детей Императора и несколькими Лунными Волками оказался загнан в угол. Воины укрылись за упавшей колонной.
- Ради Императора, что произошло? - крикнул Тарвиц. - Как они сумели прорваться?
- Не знаю, сэр, - ответил Солатен. - Они пришли с восточной стороны.
- Нас должны были предупредить, - сказал Тарвиц.- Это сектор Люция. Ты давно его видел?
- Люция? - переспросил Солатен. - Нет. Вероятно, он убит.
Тарвиц покачал головой:
- Вряд ли. Я должен его отыскать.
- Мы здесь долго не продержимся, - сказал Солатен. - Придется отступить, и мы тебя не дождемся.
Тарвиц согласился с ним, но знал, что должен найти Люция, даже если искать придется его тело. Он сомневался, что мастер меча убит, но в этой сумасшедшей бойне все возможно.
- Хорошо, - сказал он. - Идите. Отходите, но сохраняйте порядок. Пробивайтесь во внутренние залы, там еще есть баррикады. Идите, не ждите меня!
Он быстро выглянул из-за колонны и послал очередь из болтера в толпу Детей Императора у противоположной стены. Воины его отряда, отступая, своим огнем обеспечили ему некоторое прикрытие.
Зал, который ему предстояло пересечь, весь был устлан мертвыми телами. Тарвиц подождал, пока его отряд не отошел на достаточное расстояние, а затем выскочил из-за колонны.
Разрывные болты тотчас ударили в пол рядом с ним. Тарвиц упал, перекатился за груду обломков и оттуда поспешно прополз к выходу из зала, в коридор, уводящий к восточному крылу Дворца Регента.
Люций должен был находиться где-то там, и Тарвиц намеревался его отыскать.

Локен прыгнул и бросился на пол, заскользив по черным от огня плитам площади. Нависавший над ним дворец повернулся, когда Локен перекатился на спину и выстрелил в ближайшего Пожирателя Миров. Снаряд угодил воину в ногу, и тот с криком опустился на землю. Одним прыжком к нему подскочил Торгаддон и вонзил в спину изменника свой меч.
Площадь беспрестанно простреливалась, но Локен все же смог подняться на ноги. Он попытался определить диспозицию противника среди гор мертвых тел и вздыбившихся мраморных плит, поднятых взрывами, но это оказалось невозможно.
Пространство между дворцом и темной громадой города оказалось заполнено Пожирателями Миров - они спешили воспользоваться брешью в обороне, пробитой Детьми Императора.
- Здесь их целое отделение, - сказал Торгаддон, выдергивая меч из тела убитого Пожирателя Миров. - Мы оказались в самом центре.
- Тогда надо продолжать двигаться, - ответил Локен.
Он выпрямился, перезарядил свой болтер и поспешил вперед, огибая груды мусора и завалы из трупов, вглядываясь в темноту, чтобы вовремя заметить любое движение. Торгаддон не отставал, направляя дуло болтера на любые подозрительные щели в руинах. Вокруг беспрестанно велась стрельба, судя по звукам, бой во дворце не ослабевал, военные кличи и грохот взрывов кромсали ночную тьму.
- Ложись! - крикнул Торгаддон, заметив несущийся на них из темноты шар плазменного огня.

Предыдущая страница 23 Следующая страница


Галактика в огне 24

Локен бросился на землю, и пылающий снаряд пронесся мимо, пробив огромную дыру в каменном блоке за его спиной. В этот момент из тени показался чей-то силуэт, и Локен, уловив блеск лезвия, инстинктивно поднял болтер, чтобы блокировать удар. Зубья цепного меча заскрежетали по металлу кожуха, а Локен успел ударить своего противника ногой в пах.
Пожиратель Миров легко развернулся на месте и ударом своего цепного топора сбил с ног Торгаддона. Этот маневр дал Локену время, чтобы вскочить на ноги, отбросить исковерканный болтер и выхватить цепной меч.
Торгаддон катался по земле, сцепившись с еще одним Пожирателем Миров, и теперь мог позаботиться только о себе. Локен тем временем понял, что его противником был капитан, и не просто капитан, а один из лучших в Легионе Пожирателей Миров.
- Кхарн! - окликнул он атаковавшего противника.
Кхарн на мгновение замер, и внезапно Локен увидел перед собой прежнего благородного воина, с которым разговаривал в Музее Завоеваний. Но в следующий миг что-то затуманило взгляд Пожирателя Миров, и лицо Кхарна исказилось от ненависти.
Но этой секунды хватило Локену, чтобы отпрянуть и забежать за выступ каменной глыбы, торчавшей из воронки. Вокруг него по-прежнему рвались снаряды, где-то за пределами видимости Торгаддон вел собственное сражение, но Локен уже не мог об этом думать.
- Кхарн, что случилось? - закричал он. - Во что они тебя превратили?
Кхарн испустил нечленораздельный вопль и с высоко поднятым топором ринулся вперед. Локен крепче уперся ногами в землю, поднял меч, чтобы остановить несущееся на него оружие Кхарна, и два воина сошлись в отчаянной схватке.
- Кхарн, - сквозь стиснутые зубы произнес Локен, стараясь оттолкнуть от своего лица гудящие зубья цепного топора, - ты совсем не тот человек, которого я знал. Во что ты превратился?
Их взгляды встретились, и внезапно Локен увидел душу Кхарна и его отчаяние. Он увидел воина, который, как и он сам когда-то, принес клятвы верности братству и посвятил свою жизнь Великому Крестовому Походу, воина, зрившего все ужасы и трагедии Похода и его победы. Но в то же время Локен увидел и темное безумие, толкавшее его на предательство и кровопролитие.
- Я есть Восьмеричный Путь! - прорычал Кхарн, и каждое слово вскипало на его губах кровавыми пузырьками пены.
- Нет! - воскликнул Локен, отталкивая Пожирателя Миров. - Этого не должно было произойти!
- Но так случилось, - сказал Кхарн. - С Пути невозможно свернуть. Мы должны двигаться дальше.
Все человеческие чувства исчезли с лица Кхарна, и Локен понял, что настоящего воина больше нет и этот бой закончится лишь смертью одного из них.
Локен пятился, с трудом отбивая град ударов Кхарна, пока не уперся спиной в груду камней. Оружие противника врезалось в камень рядом с его плечом, и Локен попытался нанести удар рукоятью меча по голове Кхарна. Пожиратель Миров успел увернуться и сразу же врезал лбом в лицо Локена, одновременно перехватив его правую руку и увлекая на землю.
Словно два зверя, они продолжали бороться в грязи; Кхарн пытался разбить голову Локена о камни, а тот напрягал все силы, чтобы сбросить врага. Гарвель перекатился на спину и в этот момент услышал гул двигателя, от которого задрожала земля, и уловил свет прожекторов, обрисовавших силуэт Кхарна.
Локен понял, что последует дальше, и стал раз за разом бить Кхарна по лицу. В то же время второй рукой он постарался приподнять воина над землей. Свет фар стал ярче, и на груду камней, словно поднявшийся из глубин монстр, въехал «Лэнд Рейдер».
Когда передний отбойник машины ударил в тело Кхарна, Локен ощутил сильный толчок, а затем почувствовал, что заостренные зубцы вонзились в спину Пожирателя Миров. Локен отпустил тело Кхарна и откатился к самой кромке воронки, а «Лэнд Рейдер» продолжал подниматься по склону. Наконец, могучий танк перевалил через гребень, и Локен прижался к земле, пока ревущая машина проползала над ним всего в нескольких дюймах.
Танк преодолел воронку и с лязгом покатился дальше, унося на зубцах тело Пожирателя Миров, словно устрашающий трофей. Локен увидел, что танки двигались со всех сторон, а на их броне был намалеван Глаз Хоруса. Эмблемы Легиона тоже были хорошо видны.
Сыны Хоруса.
Несколько мгновений Локен стоял и смотрел на движущиеся к дворцу войска. Приближаясь к баррикадам, они открывали стрельбу.
Чья-то рука, опустившись за край воронки, потащила избитого и окровавленного Локена в укрытие. Подняв голову, он увидел Торгаддона, тоже пострадавшего в поединке с Пожирателем Миров.
Торгаддон кивнул вслед удалявшемуся «Лэнд Рейдеру»:
- Это был?..
- Кхарн, - кивнул Локен. - С ним покончено.
- Убит?
- Наверно, я не знаю.
Торгаддон перевел взгляд на штурмгруппу Сынов Хоруса, стремящихся к дворцу.
- Я думаю, даже Тарвицу будет теперь нелегко оборонять дворец.
- Значит, нам надо торопиться.
- Да. Пригнись, и давай попробуем больше ни на кого не нарываться, - сказал Торгаддон. - Иначе Абаддону и Маленькому Хорусу слишком долго придется ждать.
- Саул заставит их дорого заплатить за каждый камень этих руин, - сказал Локен, не без труда поднимаясь на ноги. Кхарн сильно помял его, но не настолько, чтобы отказываться от боя.- Давай ради него увеличим этот счет.

Бои шли повсюду, и Тарвиц, осторожно пробираясь через руины восточного крыла дворца, старался держаться в тени. Весь разгромленный дворцовый комплекс был наводнен Детьми Императора, прорывающимися к центру.
То там, то здесь Саул замечал знакомые шевроны и эмблемы и с трудом удерживался, чтобы не окликнуть боевых братьев. Но теперь они стали его врагами, и в случае обнаружения не стоило ждать братских объятий и дружеских приветствий.
Сама одержимость воинов оказалась на пользу Тарвицу, поскольку эти воины, как и сам Эйдолон, были увлечены сейчас лишь одним - захватом дворца, - и почти ни на что больше не обращали внимания. «Хоть раз пороки Эйдолона оказались кому-то полезны», - подумал Тарвиц, осторожно пробираясь по освещенным вспышками разрывов руинам дворца.
- Тебе надо подтянуть дисциплину в войсках, Эйдолон, - прошептал он. - А то кто-нибудь заставит тебя поплатиться за их беспечность.
Восточный сектор, отведенный для охраны Люцию и его воинам, представлял собой разбомбленные развалины, сожженные огненным штормом. Некогда здешние сады были украшены величественными скульптурами, от которых теперь остался лишь щебень. То, что верные Императору воины продержались здесь так долго - несколько месяцев, - само по себе было чудом, и Тарвиц не был настолько наивен, чтобы рассчитывать на большее.
Он видел десятки трупов и осматривал каждый из них в поисках тела своего друга, мастера меча Люция. Каждый мертвец из лежащих здесь был ему знаком - эти воины шли за ним и верили, что он приведет их к победе. Каждая пара невидящих глаз, казалось, винит его, Тарвица, в своей смерти, и Саул уговаривал себя, что он сделал все от него зависящее и никто не вправе требовать больше.
Чем дальше он продвигался на восток, тем меньше встречал атакующих Детей Императора, их целью был центр Дворца Регента, а не весь его комплекс.
Как обычно, Эйдолон рвался к славе, забывая о стандартных законах тактики.
- Будь у меня сотня космодесантников, я бы наказал тебя за такую самоуверенность, - прошептал Тарвиц.
И едва он услышал собственные слова, как лицо его озарилось улыбкой. У него есть сотня космодесантников. И не важно, что они дерутся сейчас в другом крыле дворца. Если и есть на свете воины, которые в разгар сражения в строгом порядке способны выйти из боя и оказать дружескую услугу, то это Дети Императора.
Тарвиц пригнулся за поваленной статуей и открыл канал вокс-связи.
- Солатен, - прошипел он, - ты меня слышишь?
В наушнике долгое время раздавалось только шипение статики, и Тарвиц успел произнести проклятия на тот случай, если его план окажется невыполненным из-за такой ерунды, как плохая связь.
- Я слышу тебя, капитан, но мы здесь немного заняты, - раздался вдруг голос Солатена.
- Я понял, - откликнулся Тарвиц. - Но для тебя есть новый приказ. Выходите из боя и свяжитесь с Лунными Волками. Пусть они примут на себя главный удар. Собери как можно больше наших воинов, потом перебирайтесь ко мне.
- Сэр?
- Воспользуйтесь восточным переходом вдоль служебного крыла. Он без особых неприятностей приведет вас ко мне. Солатен, у нас есть возможность проучить этих ублюдков, так что я жду тебя здесь, и как можно скорее.
- Вас понял, сэр, - ответил Солатен и выключил связь.
Услышав голос, Тарвиц замер.
- Ничего не выйдет, Саул. Дворец Регента уже можно считать потерянным. Даже тебе это должно быть понятно.
Тарвиц поднял голову и увидел, что перед ним в центре зала стоит Люций, в одной руке у него сверкающий меч, а в другой - осколок стекла. Он поднял стекло к лицу и прочертил острием по щеке, так что показалась кровь и закапала на пол зала.
- Люций! - воскликнул Тарвиц. Он поднялся во весь рост и вышел в середину зала навстречу мастеру меча. - Я думал, что ты погиб.
Через разбитую крышу зал озарялся светом звезд, и Тарвиц вдруг увидел лежащие повсюду трупы Детей Императора. Не изменников, а верных Императору воинов, и сумрак позволял разглядеть достаточно, чтобы понять: ни один из них не погиб от огнестрельных ран, все были заколоты холодным оружием. Все лежали порознь, и в душе Тарвица шевельнулось ужасное подозрение.
- Погиб? - рассмеялся Люций. - Я погиб? Помнишь, что сказал Локен, когда я свалил его в тренировочной камере?
Тарвиц настороженно кивнул:
- Он сказал, что когда-нибудь найдется воин, который сможет тебя победить.
- А ты помнишь, что я ему ответил?
- Да, - сказал Тарвиц, протягивая руку к рукояти цепного меча. - Ты сказал: «Не в этой жизни», не так ли?
- У тебя прекрасная память, - заметил Люций и бросил осколок стекла на пол.
- И кому посвящен этот последний шрам? - спросил Тарвиц.
Люций улыбнулся, но глаза его остались холодными:
- Тебе, Саул.

Большой форум базилики Макарана превратился в пустыню, засыпанную обгоревшими костями. Тысячи истваанцев собрались здесь после первых ударов вирусной бомбардировки в надежде, что смогут спастись в здании парламента, занимавшем одну из сторон площади. Люди столпились в одном месте и погибли, а их обгоревшие останки напоминали трясину, из которой поднимались колонны, ограничивающие форум с трех сторон. С четвертой стороны возвышалось полуразрушенное здание парламента, испещренное полосами черной сажи.
В этом здании заседал общественный парламент Хорала, в противовес аристократическому, обосновавшемуся во Дворце Регента, но именитые граждане, которые успели укрыться внутри, погибли точно так же, как и толпы простого народа снаружи.
Локен пробирался через завалы костей, держа в руке готовый к сражению меч. Черепа скалились ему в лицо, и пустые выжженные глазницы смотрели с укором. За его спиной Торгаддон внимательно наблюдал за площадью.
- Стой, - тихо произнес Локен.
Торгаддон остановился и огляделся вокруг.
- Это они?
- Не знаю, возможно, они, - ответил Локен, поглядывая на парламент. За зданием темнел силуэт космического корабля - штурмовой катер с эмблемой Сынов Хоруса.- Я лишь знаю, что здесь кто-то высадился.
Они продолжали идти вперед и наконец, начали взбираться по выщербленным мраморным ступеням дома парламента. Двери из толстых, окованных железом дубовых досок сначала были сожраны вирусом, а затем сгорели в пламени огненного шторма.
- Войдем? - спросил Торгаддон.
Локен кивнул, но внезапно тяжелое предчувствие охватило душу, и ему захотелось, чтобы они не приходили сюда. Он взглянул на Торгаддона, подыскивая подходящие слова, прежде чем сделать последние, роковые шаги.
Казалось, Торгаддон угадал его мысли.
- Я понимаю, - произнес он. - Но разве у нас есть выбор?
- Нет, - ответил Локен и шагнул через дверной проем.
Внутренняя часть здания меньше пострадала от огненного шторма, и среди обломков бронзовых люстр и лепных украшений лежало лишь несколько скорченных, и почерневших трупов. На стенах круглого зала кое-где чудом сохранились фрагменты фресок, повествующих о славном прошлом города Хорала, о его росте и завоеваниях.
Скамьи и урны для голосования окружали центральное возвышение с ораторской трибуной.
На этом возвышении перед трибуной стояли Эзекиль Абаддон и Хорус Аксиманд.

- Ты предал нас, - сказал Тарвиц, испытывая почти непереносимую боль и разочарование. - Ты убил своих людей и привел во дворец Эйдолона и его воинов. Это так?
- Так, - ответил Люций и стал размахивать мечом, разминая мышцы перед боем, который, как понимал Тарвиц, вскоре должен начаться. - И я снова сделал бы это, не задумываясь ни на секунду.
Тарвиц прошел по кругу вдоль стены зала, и его шаги звучали в такт шагам мастера меча. Он нисколько не сомневался в исходе поединка, поскольку Люций был самым лучшим мечником в Легионе, а возможно, и во всех Легионах. Саул знал, что не сможет победить Люция, но предательство требовало отмщения. Честь должна быть восстановлена.
- Почему, Люций? - спросил Тарвиц.
- И ты еще спрашиваешь меня об этом, Саул? - возмутился Люций, сужая круг и шаг за шагом сокращая дистанцию между собой и Тарвицем. - Я здесь только благодаря нашему с тобой неудачному знакомству. Я знаю, что тебе предлагали лорд-командир и Фабий. Как же ты мог отвергнуть такую возможность?
- Люций, это было омерзительно, - отвечал Тарвиц, стараясь как можно дольше протянуть разговор. - Изменять код геносемени? Неужели ты мог допустить, что Император такое позволит?
- Император? - расхохотался Люций. - А ты уверен, что он этого не одобрит? Послушай, а что он сделал, чтобы сотворить примархов? А разве мы не результат генных манипуляций? Эксперименты, проводимые Фабием, не что иное, как продолжение эволюционной цепочки. Мы - высшая раса, и мы должны утвердить свое превосходство над низшими расами, стоящими у нас на пути.
- Даже над своими собственными воинами? - бросил Тарвиц, указывая лезвием меча на лежащие в зале трупы.
Люций пожал плечами:
- И над ними тоже. Я собираюсь снова вступить в Легион, а они пытались меня остановить. Что же мне оставалось делать? Ты ведь тоже собираешься мне помешать.
- И меня ты тоже убьешь? - спросил Тарвиц. - После всех лет, что мы вместе сражались?
- Не пытайся взывать к моим чувствам и воспоминаниям, Саул, - предостерег его Люций. - Я лучше тебя и на службе своему Легиону намерен достичь небывалых высот. Ни ты, ни злосчастная верность не смогут меня остановить.
Люций поднял меч и принял боевую стойку, повернувшись навстречу приближавшемуся Тарвицу. Два воина медленно описывали круги, отыскивая слабые места в обороне друг друга. Левой рукой Тарвиц вытащил боевой нож и активировал лезвие, он сознавал, что в этой схватке ему понадобится столько оружия между ним и Люцием, сколько он сможет удержать.
Тарвиц понимал: говорить больше не о чем. Спор может быть решен только кровью.
Он без предупреждения рванулся вперед и ударил ножом, но еще в броске понял, что противник ожидал нападения.
Люций качнулся в сторону и резко опустил рукоять меча, выбив нож из рук Тарвица. Саул, развернувшись на месте, широко размахнулся мечом, но его противник успел пригнуться.
Лезвие Тарвица со свистом рассекло лишь воздух, и Люций успел ударить его локтем в бок.
Он отскочил назад, ожидая ответного выпада Люция, но мастер меча с усмешкой сделал несколько танцующих шагов, легко двигаясь на носках. Люций играл с ним, и Тарвиц почувствовал, как кровь бросилась ему в лицо.
Со скоростью атакующей змеи Люций подскочил к Тарвицу, нацелив свой меч ему в живот. Тарвиц успел блокировать удар, провернул его оружие и попытался достать лезвием шею, но мастер меча предвидел этот прием и легко увернулся от клинка.
Тарвиц бросился в атаку со всей скоростью, на которую был способен, и заставил Люция отступить на несколько шагов. Мастер меча парировал коварный удар, направленный в пах, и, смеясь, развернулся и совершил молниеносный выпад.
Тарвиц видел летящее к нему лезвие и понимал, что бессилен предотвратить укол. Он поспешно прогнулся назад, но тотчас ощутил обжигающее прикосновение энергетического лезвия, проникшего в тело. Кровь брызнула на доспехи, и Тарвиц, задыхаясь от боли, прижал руку к ране, пока система жизнеобеспечения не впрыснула необходимые стимуляторы.
Он попятился от своего врага, но Люций со злорадной усмешкой последовал за ним.
- Саул, если это лучшее, на что ты способен, то тебе пора сдаваться, - насмехался Люций. - Обещаю, что все сделаю очень быстро.
- Я только что хотел сказать то же самое, Люций, - ответил Тарвиц, поднимая свой меч.
Два воина снова сошлись в смертельной схватке, и их мечи, сталкиваясь, рассыпали вокруг сверкающие бело-голубые искры. Тарвиц пустил в ход все, что у него было: мужество, силу и мастерство, но все же понимал, что бой безнадежен. Люций без труда отбивал все его выпады, а сам небрежно, словно мимоходом наносил рану за раной. Порезы были незначительными - ни один из них не имел целью убить врага, но достаточно глубокими, чтобы причинить боль и пустить кровь.
Отшатываясь после очередного ранения, Тарвиц ощутил кровь в уголке рта.
- Попал, - посмеивался Люций. - Точно, попал.
Тарвиц дрался из последних сил и знал, что схватка продлится недолго. Скоро Люцию наскучит неинтересное состязание, и он прикончит его. Единственное, на что он надеялся, это задержать мастера меча как можно дольше.
- Ну что, хватит? - выдохнул Тарвиц. - Тебе вовсе не обязательно погибать здесь.
Люций, склонив голову набок, подошел ближе.
- Ты серьезно? - спросил он. - Ты в самом деле считаешь, что можешь меня победить?
Тарвиц кивнул и сплюнул кровь.
- Подойди и попробуй, если считаешь, что способен меня убить.
Люций рванулся вперед, а Тарвиц, бросив меч, прыгнул ему навстречу. Удивленный этим самоубийственным прыжком, Люций опоздал всего на долю секунды и не смог уклониться от выпада Тарвица.
Противники столкнулись в воздухе, и Саул с размаху заехал кулаком в лицо Люция. Тот отвернул голову, надеясь ослабить силу удара, но Тарвиц не дал ему шанса выправить положение. Он свалил противника наземь и снова со всех сил опустил кулак на лицо бывшего приятеля. Меч Люция со звоном откатился в сторону, и враги пустили в ход кулаки, локти, колени...
Умение владеть мечом было бесполезным в рукопашной схватке, и Тарвиц дал волю своему гневу, вкладывая всю свою ненависть в каждый сокрушительный удар. Они катались по полу и извивались, словно озверевшая уличная шпана. Тарвиц продолжал наносить удары такой силы, десятой доли которой хватило бы, чтобы убить любого смертного, но мастер меча упорно старался вырваться из его железной хватки.
- А еще я помню, чему учил тебя Локен после того, как в первой схватке бросил на пол, - задыхаясь, произнес Тарвиц, когда краем глаза уловил движение в противоположном углу зала. - Ты должен понимать своего врага и делать все, чтобы его победить.
Он разжал руки и откатился от Люция, стараясь оказаться от него как можно дальше. Люций моментально вскочил на ноги и бросился поднимать свой меч.
- Скорее, Солатен! - крикнул Тарвиц.- Убей его! Он предал всех нас!
Он увидел, как Люций, заметив воинов, собранных и приведенных Солатеном, бросился к выходу из зала. Солатен мгновенно, как и подобает солдату Легиона Детей Императора, повиновался приказу Тарвица, и помещение наполнилось грохотом и дымом оружейной стрельбы. Люций метнулся в сторону, но даже ему было не под силу соревноваться в скорости с болтерными снарядами.
Люций дернулся и упал на пол, от его доспехов полетели искры, и брызнула кровь. Он перекатился по полу к пробоине в стене, оставшейся после недавних обстрелов, а верные Дети Императора продолжали стрелять.
- Убейте его! - снова крикнул Тарвиц.
Но Люций оказался проворнее, чем можно было себе представить; он уже исчез в дыре, а выстрелы еще разносили в клочья остатки мозаики.
Тарвиц поспешно поднялся на ноги, и захромал к тому отверстию, через которое скрылся Люций.
За пределами зала располагались подсобные службы, превратившиеся в кошмарный пейзаж, полный воронок от взрывов и обломков камней. Надо всем этим висела пелена дыма. Тарвиц разочарованно стукнул кулаком по стене. Предатель сумел скрыться.
- Капитан Тарвиц, - заговорил Солатен. - Мы явились, как было приказано.
Тарвиц прекратил поиски Люция, постарался скрыть свое разочарование и сосредоточиться на более актуальной задаче - подготовке контратаки на отряд Эйдолона.

Предыдущая страница 24 Следующая страница


25 Бен Коунтер

- Солатен, прими мою благодарность. Я обязан тебе жизнью, - сказал Тарвиц.
Воин коротко кивнул, а Тарвиц, подобрав свой болтер, проверил магазин.
- А теперь пошли, - мрачно сказал он. - Пора показать этим мерзавцам, как сражаются истинные Дети Императора!

17

ВЫИГРЫШ - ЖИЗНЬ
«ДЕНЬ ГНЕВА»
КОНЕЦ

- Предатель! - воскликнул Локен, вступая в дом парламента.
- Предавать было нечего, - ответил Абаддон.
Даже после всего, что произошло на Истваане III, слово «предатель» сумело зажечь в его душе извечную ярость.
- Я завидую тебе, Локен, - продолжал Абаддон. - Галактика представляется тебе очень простой. Пока ты видишь перед собой кого-то, кого можно назвать врагом, ты сражаешься насмерть и считаешь себя правым.
- Я знаю, что я прав, Эзекиль! - крикнул Локен. - Или это можно назвать как-то иначе, нежели предательство? Гибель целого города и смерть твоих братьев? Абаддон, что с тобой случилось, что так изменило тебя?
Абаддон шагнул с возвышения, оставив Аксиманда стоять возле трибуны. В своих терминаторских доспехах Абаддон был гораздо выше Локена и, как было известно не понаслышке, мог сражаться с тем же мастерством, что и любой Астартес в энергетической броне.
- Только неспособность ограниченных умов понимать реальность принудила нас к действиям на Истваане III, - сказал Абаддон. - Неужели ты думаешь, что я здесь и принимаю в этом участие только потому, что мне нравится убивать своих братьев? Я верю, Локен, и верю так же твердо, как и ты. В Галактике существуют силы, которые не способен постичь даже Император. Если он оставит человечество на произвол судьбы ради своего стремления к божественности, эти силы поглотят нас, и каждый человек, живущий в Галактике, умрет. Ты понимаешь грандиозность этого? Вся человеческая раса! Но Воитель понимает, и потому он должен занять место Императора и разобраться с подобными угрозами.
- Разобраться с чем? - качая головой, вмешался Торгаддон. - Эзекиль, ты глупец, мы же видели, как действует Эреб. Он лгал вам всем. Вы заключили соглашение с силами зла.
- Зла?! - воскликнул Аксиманд.- Они спасли жизнь Воителя. Я видел их могущество, и теперь Воитель может их контролировать. Вы считаете нас слепыми, считаете глупцами? Силы варпа - ключ ко всей Галактике. Вот чего не может понять Император. Воитель станет повелителем варпа, равно как и Империума, и тогда мы будем управлять звездами.
- Нет, - возразил Локен. - Воитель поражен безнравственностью. Если он займет трон, управлять Галактикой будет уже не человечество, это будет что-то другое. Маленький Хорус, ты это понимаешь, даже если Эзекиль не может понять. Ему наплевать на Галактику, он старается только примкнуть к победителям.
Абаддон улыбнулся и стал медленно приближаться к Локену, а Торгаддон шагнул навстречу Аксиманду.
- Выигрыш - это жизнь, Локен. Ты умрешь, значит, ты проиграл, и все, во что ты верил, больше не имеет смысла. Я выиграл, а ты как будто и не существовал. Победа, Локен, это единственное, что имеет значение во всей Галактике. Тебе надо было оставаться простым солдатом, возможно, тогда ты тоже оказался бы на стороне победителей.
Локен поднял меч, стараясь предугадать движения Абаддона.
- Всегда есть возможность выяснить, кто останется в выигрыше.
Он заметил, как напрягся Абаддон, и понял, что все разглагольствования Первого капитана были предназначены лишь для отвода глаз.
- Локен, ты слишком далеко зашел, - сказал Абаддон. - И ты до сих пор не понимаешь, что здесь происходит. Мы не так далеки от людей, чтобы не допускать небольшие ошибки, но бороться с нами, не понимая, чего жаждет добиться Воитель, - это непростительно.
- А какую же ошибку совершил ты, Эзекиль?
- Слишком много говорил, - ответил Абаддон и бросился на Локена, выставив перед собой латную перчатку с выпущенными лезвиями, окутанными энергетическим полем.

Торгаддон, увидев, что Абаддон напал на Локена, счел это сигналом к действию и атаковал Маленького Хоруса. Бывший приятель по глазам догадался о его намерениях и тоже ринулся вперед. Они сошлись, когда Локен и Абаддон уже с грохотом разгромили несколько скамей в зале.
Они столкнулись, лязгнув боевыми доспехами, и вступили в схватку с неистовством и ненавистью, которую могли испытывать лишь бывшие братья, ставшие заклятыми врагами. Воины сжимали друг друга в захвате, но вдруг Аксиманд внезапно раскинул руки Торгаддона в стороны и ударил того локтем в челюсть.
Тарик отступил, блокировал летящий в его лицо кулак справа и, качнувшись вперед, нанес Аксиманду удар коленом в живот.
Маленький Хорус пошатнулся, но Торгаддон знал: одного удара в живот недостаточно, чтобы остановить такого воина, как Аксиманд. Его бывший брат был крепко сложен и обладал не меньшей силой, ловкостью и сноровкой, чем Торгаддон.
Два воина взглянули в лицо друг другу, и Торгаддон заметил тень сожаления в глазах Маленького Хоруса.
- Почему ты это делаешь? - спросил Торгаддон.
- Вы выступили против нас, - ответил Аксиманд.
- Мы и сейчас против.
Оба воина немного расслабились; они были братьями, членами Морниваля, и видели так много сражений, что не было необходимости пускать пыль в глаза. Каждый из них знал, на что способен его противник.
- Тарик, - заговорил Аксиманд, - если бы существовал другой путь, мы никогда бы на это не пошли. Никто из нас не выбрал бы такой способ борьбы.
- Маленький Хорус, когда ты понял, насколько далеко вы зашли? Когда Воитель объявил, что нас надо разбомбить, или это случилось раньше?
Аксиманд оглянулся на дерущихся Локена и Абаддона.
- Ты можешь остаться живым и невредимым, Тарик. Воитель желает смерти Локена, но о тебе ничего не было сказано.
Торгаддон рассмеялся:
- Мы назвали тебя Маленьким Хорусом из-за твоего поразительного сходства с ним, но мы ошиблись. Во взгляде Хоруса никогда не было сомнения. А ты неуверен, Аксиманд. Возможно, ты оказался не на той стороне. Может быть, тебе представился последний шанс умереть настоящим космодесантником, а не рабом.
Аксиманд невесело улыбнулся:
- Я видел это, Тарик, я видел варп. Никто не может устоять перед ним.
- И все же я здесь.
- Если бы ты только воспользовался возможностью, предоставленной ложей, ты бы тоже его увидел. Они могут дать нам настоящее могущество. Тарик, если бы ты знал, ты бы в то же мгновение присоединился к нам. И твое будущее было бы в твоих руках.
- Ты знаешь, что я не могу повернуть назад. Так же, как и ты.
- Значит, все кончено?
- Да. Как ты сказал, никто из нас не выбирал этот путь.
Аксиманд снова принял боевую стойку.
- Совсем как в тренировочной камере, Тарик.
- Нет, - возразил Торгаддон. - Ничего похожего.

Энергетический коготь метнулся к голове Локена, и Гарвель пригнулся, слишком поздно сообразив, что это был ложный выпад. Абаддон схватил его за край наплечника и резко ударил в живот коленом. Керамит треснул, и боль в сломанных костях пронзила тело острым кинжалом.
Абаддон, выпустив наплечник, ударил Локена по лицу. Гарвель отлетел к стене, тяжело ударился о нее, и на него посыпались куски обожженной штукатурки и осколки кирпича.
- Воитель советовал взять юстаэринцев, но я сказал, что это было бы оскорблением.
Локен увидел свой меч, лежащий на полу неподалеку, и опустился по стене, чтобы поднять оружие. Он оттолкнулся от стены, избежал удара смертоносного кулака Абаддона, упал, перекатился и подхватил клинок, нацелив его в лицо Первого капитана. Абаддон согнутой рукой отразил выпад, рывком поднял Локена и бросил его на стену. Мир закружился в глазах Гарвеля Локена, а затем все превратилось в сплошную боль.
От удара у него померкло в глазах, и осколки камней брызнули во все стороны. Боль в теле была какой-то странной - словно принадлежала кому-то другому. Локену показалось, что у него сломана спина, а предательский голос нашептывал, что боль покинет тело, если он сдастся и в тумане забвения позволит событиям развиваться своим чередом. Локен крепче сжал рукоять меча и позволил ярости перевоплотиться в силу, чтобы заглушить голос, призывающий отказаться от борьбы.
Давным-давно Локен принес клятву Императору и обещал не сдаваться даже перед лицом неминуемой гибели. Когда зрение сфокусировалось, он поднял голову и увидел дыру в стене парламента, пробитую его телом.
Он перевернулся на живот, и в этот момент в проломе показалась массивная фигура Абаддона. Первый капитан устремился к Локену, походя расширив отверстие в стене. Локен с трудом поднялся на ноги и попятился, уклоняясь от первого удара кулака Абаддона. Затем он качнулся вперед, пытаясь нанести удар мечом, но толстые пластины брони противника отразили лезвие. С трудом переставляя ноги, Гарвель стал отходить назад, к ступеням здания парламента. Изнутри доносился грохот - схватка между Торгаддоном и Маленьким Хорусом была в разгаре. Локен сознавал, что для победы ему нужна сила его брата.
- Ты не можешь вечно убегать! - заорал Абаддон.
Первый капитан повернулся и неторопливыми тяжелыми шагами последовал за Локеном.

Саул Тарвиц усмехался, словно охотник, наконец затравивший свою добычу. Под его и Солатена предводительством воины прорубили себе кровавую тропу сквозь отряд Эйдолона, убивая врагов без всякого милосердия, как совсем недавно убивали их самих. Предпринятая изменниками атака, грозившая тотальным уничтожением верным Детям Императора, теперь едва не превратилась в повальное бегство.
Эхо разносило грохот выстрелов по всему дворцу, а верные Астартес продолжали посылать залп за залпом во все, что двигалось. Космодесантники окружили отряд Эйдолона и атаковали его с двух сторон. Армия изменников не устояла перед таким напором.
Тарвиц видел своих воинов, продолжавших отчаянно бороться даже с тяжкими ранами, искавших позиции, откуда можно было разить врага, едва не сломившего их сопротивление. Его собственный меч пожинал кровавую жатву, пронзая тела солдат, с которыми Тарвиц когда-то сражался бок о бок и проливал кровь. Каждый удар меча напоминал о немыслимом повороте судьбы и причинял душевную боль, мешавшуюся с жестоким удовлетворением.
В центре поля боя Тарвиц увидел Эйдолона, крушившего противников могучими взмахами боевого молота, и стал пробиваться навстречу лорду-командиру. Тело Тарвица еще не восстановилось полностью после схватки с Люцием, но он понимал, что обращаться к апотекариям не имеет смысла. Те раны, которые доставляли ему наибольшие страдания, уже не успеют зажить. Саул знал, что здесь все закончится и последний бой будет самым тяжелым, но никогда еще он не испытывал такой гордости за своих бойцов.
Этих благородных воинов почти сокрушило предательство человека, которого они считали своим братом, и их борьба скоро закончится так нелепо и в то же время закономерно... Измена Люция определила исход этой битвы, и Тарвиц поклялся себе: если выйдет живым из этого ада, он обязан убедиться, что мерзавец мертв.
Лорд-командир был уже почти в пределах досягаемости, но едва Эйдолон увидел его, как изменники стали отступать в строгом порядке. Тарвиц чуть не застонал от разочарования, но был достаточно опытен, чтобы не броситься вслед за врагом.
- Линия огня - через зал! - рявкнул Тарвиц во всю мощь своих легких. Часть воинов тотчас выстроилась в ряд и повела стрельбу по отступающим врагам.
Саул опустил меч и прислонился к остаткам разбитой стены. Наперекор всему, они снова выстояли. Не успел Тарвиц задуматься о странной победе, как ожил его вокс.
- Капитан Тарвиц, - раздался голос, в котором он узнал одного из Лунных Волков.
- Слушаю, - ответил он.
- Капитан, это Випус. Позиции на крыше в порядке, но у нас появились новые гости.
- Я знаю, - сказал Тарвиц. - Сыны Хоруса.
- Хуже, - вздохнул Випус. - Подходит с запада, посмотри наверх.
Тарвиц через пробоину взглянул в небо над дымящимися руинами. Что-то двигалось по направлению к дворцу. Что-то еще смутно различимое, но явно огромное.
- Благая Терра! - воскликнул он. - «Диес ире»!
- Я буду считать его своей основной целью, - пообещал Випус.
- Нет, ты не сможешь его сбить. Лучше стреляй по вражеским космодесантникам.
- Да, капитан.
- Вражеские отряды! - крикнул кто-то от самого входа. - При поддержке техники!
Тарвиц отвернулся от пролома в стене и попытался собрать последние резервы энергии, чтобы снова возглавить оборону дворца.
- Штурмовые отделения - к проходу! Всем остальным Астартес - открывать огонь по мере готовности!
Он уже мог видеть громадные силы атакующих - к Дворцу Регента направлялись массивные приземистые «Лэнд Рейдеры» и «Рино». Следом за ними Сыны Хоруса, Пожиратели Миров и Дети Императора - разделившись на два фланга, готовясь окружить весь комплекс.
Скоро и «Диес ире» подойдет достаточно близко, чтобы обрушить на них залпы своих чудовищных орудий.
- Братья! Они скоро снова начнут атаку! - крикнул Тарвиц. - Но мы снова увидим, как они отступают! Что бы ни произошло дальше, они никогда не забудут сражение с нами!
При виде масштабов готовящегося финального наступления он понимал - его невозможно будет остановить.
Эндшпиль.

Терминаторские доспехи очень массивны. Они превращают человека в шагающий танк, но, обретая усиленную защиту, воин теряет в скорости. Абаддон обладал колоссальным опытом и мог двигаться почти так же быстро, как любой другой Астартес в силовой броне.
Но когда решается вопрос жизни или смерти, «почти» бывает недостаточно.
Когда Абаддон в своей громоздкой, осыпанной белой пылью броне терминатора снова шагнул в здание парламента, сверху посыпались обломки камней и куски штукатурки. По пути в зал он прошел под наклонившимся портиком, который поддерживал большую скульптурную группу. Локен ударил по одному из треснувших столбов, поддерживающих портик, и ненадежная опора разлетелась на мелкие осколки.
Громадные глыбы камня посыпались сверху вниз, весь зал заполнился пылью, и основная часть мраморных скульптур, превращенных в бесформенные обломки, рухнула на Абаддона. В грохоте каменной лавины Локен успел услышать яростный вопль Первого капитана.
Отвернувшись от каменной осыпи, через клубящиеся облака пыли он направился к середине зала парламента.
На центральном возвышении Локен увидел Торгаддона и Хоруса Аксиманда.
Торгаддон стоял на коленях, из его ран текла кровь, а переломанные руки бессильно свисали вдоль тела. Аксиманд занес меч, готовясь нанести смертельный удар.
Даже зная, что произойдет дальше, Локен закричал своему бывшему брату, чтобы он остановился. Сквозь грохот обломков, разлетавшихся от усилий Абаддона выбраться из-под завала, Локен с ужасающей отчетливостью услышал голос Аксиманда.
- Прости меня, - сказал Маленький Хорус.
И меч полоснул по шее Торгаддона.

Плазменный заряд ударил, словно осколок самого солнца. Он упал из орудия «Диес ире», пробил стену Песенной Часовни и жидким огнем пролился на землю. Со звуком, подобным вздоху умирающего, стена храма осела, воздух заполнился огнем и пылью, а бритвенно-острые осколки зеленоватого камня разлетелись во все стороны. От колоссального жара воины сгорали заживо или умирали под завалами.
Тарвиц упал на колени на заходившей ходуном винтовой лесенке, ведущей на верхние уровни храма. Вокруг поднимались удушливые тучи горячего пепла, но Саул продолжал идти, зная, что сотни верных космодесантников уже мертвы. Мимо Тарвица пролетело тело - один из Лунных Волков с оторванной рукой был сбит с крыши огнем из орудий титана.
- Все наверх! - приказал Тарвиц, не зная, слышит ли его кто-нибудь в грохоте канонады. - Покинуть зал!
Он добрался до галереи, опоясывающей купол храма, и обнаружил на ней космодесантников, чьи эмблемы принадлежности к Легионам были скрыты под толстым слоем пыли и крови. Но теперь, понял Тарвиц, эти различия уже не имеют значения, поскольку все они стали одной командой, братьями, сражавшимися во имя общей цели.
Над галереей оставалась только проломленная крыша, и там Тарвиц наткнулся на сержанта Раэтерина, серьезного линейного офицера, ветерана кампании на Убийце.
- Сержант! - окликнул его Тарвиц. - Докладывай!
Раэтерин выглянул в пробоину, откуда он посылал одиночные выстрелы из своего болтера. Тарвиц мельком взглянул на его лицо и увидел, что по щеке течет струйка крови.
- Ничего хорошего, капитан! - ответил сержант. - Мы долго их сдерживали, но не выстоим в еще одной атаке. Их слишком много, да еще этот титан...
Тарвиц кивнул и осторожно глянул из амбразуры вниз. При виде множества тел, усеявших землю вокруг дворца, он чувствовал, как в душе разрастается ненависть к этим изменникам, для которых понятия чести и верности потеряли смысл, умерли. Он знал каждого из погибших воинов, ведь все последние месяцы он водил их в бой и лучше, чем кто-либо другой, научился понимать их.
Они были лучшими в Галактике солдатами, спасителями человеческой расы и избранниками Императора. Их жизни, полные героического служения и самопожертвования, оборвались в результате подлого предательства, и Тарвиц еще никогда не чувствовал себя таким беспомощным.
- Нет, - решительно сказал он. - Мы не отступим.
Он встретил взгляд Раэтерина и продолжил:
- Титан снова ударит по тому же углу часовни, немного выше, а потом изменники пойдут на штурм. Собери людей, готовьтесь к наступлению.
Он знал, что предатели просто ждут, когда храм рухнет, и тогда они спокойно смогут войти и без особого труда перебить оставшихся защитников. Все это даже нельзя было назвать сражением - это было демонстрацией превосходства Воителя.
«Диес ире» дал залп из крупнокалиберных орудий, чудовищный шторм огня и смерти прокатился по площади перед часовней, превращая верных Императору воинов в факелы.
Внутри часовни воздух раскалился, словно в преисподней, и по галерее прокатилась волна обжигающего ветра.
- И это все, на что вы способны?! - заорал Тарвиц. - Вам никогда не удастся перебить всех нас!
На лицах окружающих воинов вспыхнула ярость. Слова, вызванные скорее отчаянием, чем храбростью, самому Тарвицу показались фальшивыми, но он заметил произведенный ими эффект и улыбнулся, сознавая свой долг перед этими людьми.
Он должен был сделать так, чтобы последние минуты их жизни не пропали впустую.
Внезапно небо раскололось, плазменная пушка титана вздрогнула, и ослепительно белое пламя заполнило галерею, швырнув Тарвица на пол. Сверху посыпались оплавленные осколки камней, рядом попадали обожженные и раненые воины. Тарвиц был оглушен и ослеплен и чудом не потерял сознания после такого удара. Горячий воздух с гудением заполнил вакуум, образовавшийся после горящей плазмы; этот порыв обжигающего ветра словно пытался смести верных Астартес с лица Истваана III.
Саул приподнялся и увидел, что снаряд пробил крышу, оставив неровную дыру с опаленными краями, и прошел через один из углов храма. Треть здания была полностью разрушена и превратилась в огромную груду расплавленного камня, вытекающего длинным нефритовым языком.
Тарвиц попытался вытряхнуть из ушей звон и сфокусировать зрение.
Сквозь волны жара до него донеслись боевые кличи врагов.
Схожие крики доносились и с другой стороны часовни, где на развалинах дворца стояли Пожиратели Миров и Дети Императора.
Начиналась атака.

При виде головы Торгаддона, отделенной от тела, Локен в ужасе упал на колени. Кровь фонтаном хлынула из раны, серебристое лезвие меча стало алым.
Гарвель прокричал имя своего друга, глядя, как его тело заваливается набок и, задев трибуну, разбивает ее в щепки. Локен встретился взглядом с Аксимандом, и горе, переполнившее душу, отразилось в глазах бывшего брата.

Предыдущая страница 25 Следующая страница


Галактика в огне 26

А затем горячей, неудержимой волной поднялась ярость, но гнев был направлен не на Хоруса Аксиманда, а на того, кто до сих пор пытался выбраться из груды каменных обломков. Локен заставил себя подняться, повернулся и увидел, что Абаддон вот-вот выберется из-под рухнувшего портика. Первый капитан был уже по пояс свободен он мраморных глыб, тяжесть которых наверняка убила бы Астартес в обычной броне. Но нижняя часть тела все еще была неподвижна и завалена камнями.
Локен дал выход своей ярости и боли потери в зверином крике и побежал к Абаддону. Он вспрыгнул на руку Абаддона и всем своим весом прижал ее к камням. Второй рукой противник перехватил его запястье, когда Локен направил меч в лицо Абаддона.
Оба воина замерли, столкнувшись лицом к лицу в сражении, которое могло закончиться только смертью одного из них. Локен, сжав зубы, попытался сдвинуть руку Абаддона.
Первый капитан, взглянув в его лицо, увидел в нем ненависть и боль потери.
- Локен, для тебя еще есть надежда, - проворчал он.
Локен с неожиданной для самого себя силой немного продвинул ревущее лезвие меча. Предательство Астартес - самой их сущности - наполнило его сердце бешенством, и вся ненависть сосредоточилась на чертах лица Абаддона.
Зубцы цепного меча злобно жужжали, и Абаддон, сильнее нажав рукой, опустил оружие Локена, направив его на свой нагрудник. Локен продолжал двигать меч вперед, и с усиленных керамитовых пластин посыпались искры. Меч вздрогнул, но Локен сумел его удержать.
Он знал, в каком месте клинок должен пробить броню - там, где щит из сросшихся ребер закрывает левую грудину, там, где бьется основное сердце...
И в этот момент предвкушения смерти ненавистного врага Первый капитан усмехнулся и отвел руку Локена вверх. Силовые доспехи Астартес увеличивали силу воина, но доспехи терминатора поднимали ее до невероятных высот, и Абаддон, призвав на помощь резервы брони, одолел сопротивление Локена.
С оглушительным яростным воплем Абаддон рванулся вверх из груды обломков, а его кулак ударил в грудь Локена. Броня треснула, и треснул костяной щит Гарвеля Локена. Он отшатнулся от Абаддона, сумев устоять на ногах несколько секунд, а затем ноги подкосились, и Локен рухнул на колени. Из трещин брони засочилась кровь.
Теперь Абаддон возвышался над ним, и Локен смутно увидел, что к нему присоединился и Хорус Аксиманд. Глаза Первого капитана горели в предвкушении триумфа, взгляд Аксиманда был полон печали. Абаддон с улыбкой принял из рук Аксиманда окровавленный меч.
- Это оружие убило Торгаддона, и мне кажется, оно вполне годится, чтобы убить и тебя. - Абаддон поднял оружие. - У тебя был шанс, Локен. Подумай об этом, пока будешь умирать.
Локен встретил неумолимый взгляд Абаддона и заметил в нем безумие - словно толпа злобных демонов нетерпеливо ждала его смерти.
Но меч не успел опуститься. Земля содрогнулась, и нечто огромное и неимоверно мощное сокрушило стену. Ускользающее зрение Локена различило гигантскую железную ступню, размером с городскую площадь, которая пробила стену и одним движением разрушила половину здания парламента.
Локен еще успел взглянуть вверх, чтобы увидеть красного бога войны, шагавшего по руинам Хорала. Его руки и плечи ощетинились орудиями, а колоссальное лицо было застывшей маской неумолимого гнева.
«Диес ире» - «День гнева» - сделал еще шаг, с крыши посыпался мусор и обломки, а в следующее мгновение все здание парламента превратилось в огромную груду расколотых камней, и Локен улыбнулся.
Он чувствовал, как трясется, словно в ознобе, земля и камни разрушенного здания стонут под пятой бога войны, а затем мир погрузился в темноту.

Саул Тарвиц посмотрел на сотню космодесантников, набившуюся в крошечное укрытие - последнее, что осталось от Песенной Часовни. Казалось, они уже целую вечность ждут финальной атаки изменников, но на самом деле прошло не больше тридцати минут.
- Почему они не атакуют? - спросил Неро Випус, один из немногих оставшихся в живых Лунных Волков.
- Не знаю, - сказал Тарвиц. - Но какой бы ни была причина, я благодарен им за задержку.
Випус кивнул. Его лицо оставалось хмурым и печальным, и это не имело никакого отношения к последнему сражению во Дворце Регента.
- Все еще никаких известий от Гарвеля и Тарика? - спросил Тарвиц, уже зная ответ.
- Нет, - сказал Випус. - Ничего.
- Сочувствую, друг.
Випус тряхнул головой:
- Нет. Еще рано их оплакивать. Я не стану. Возможно, они справятся.
Тарвиц ничего не сказал - пусть живет хотя бы эта надежда - и снова сосредоточился на огромных силах армии Воителя. Десять тысяч предателей неподвижно стояли на развалинах Хорала. Пожиратели Миров завели свои песнопения рядом с Детьми Императора, а Сыны Хоруса и Гвардия Смерти ждали на огневых рубежах.
Колоссальная громада «Диес ире», к счастью, прекратила обстрел, и чудовищный титан, словно ходячая бронзовая крепость, отошел к осыпавшейся башне Храма Искушения.
- Они хотят удостовериться, что мы обессилены, - сказал Тарвиц. - И водрузить флаг над нашими трупами.
- Да, - согласился Випус. - Но мы заставили их дорого заплатить за наши жизни, правда?
- Точно, - кивнул Тарвиц. - Мы заставили их заплатить. Даже если мы все погибнем, Гарро расскажет остальным Легионам о том, что здесь происходит. Император пришлет армию большую, чем все экспедиции Крестового Похода.
Випус бросил взгляд на армию Воителя.
- Ему придется, - произнес он.

Абаддон окинул взглядом останки некогда величественного здания парламента, превратившегося в груду щебня. Лицо Первого капитана кровоточило от десятка порезов, а все тело превратилось в один сплошной кровоподтек, но он остался жив.
Рядом с ним Хорус Аксиманд привалился спиной к куче камней; он с трудом дышал, а одна рука была неестественно вывернута. Абаддон, освободившись, вытащил Маленького Хоруса из-под обломков, но, взглянув в лицо Аксиманда, понял, что тому не избежать шрамов особого рода.
Но задание выполнено - Локен и Торгаддон мертвы.
Он ожидал, что почувствует жестокую радость от этой победы, но ощущал лишь пустоту - странная бездна зияла в его душе, словно сосуд, который никогда не наполнится.
Абаддон прогнал неуместные мысли и включил вокс.
- Воитель, - произнес он. - Дело сделано.
- Что мы наделали, Эзекиль? - прошептал Аксиманд.
- Мы сделали то, что должны были сделать, - ответил Абаддон. - Воитель отдал приказ, и мы его выполнили.
- Они были нашими братьями, - прошептал Аксиманд, и Абаддон с изумлением уставился на слезы, текущие по щекам брата.
- Они изменили Воителю, и давай покончим с этим.
Аксиманд кивнул, но по выражению его лица Абаддон понял, что семена сомнений пустили корни.
Он помог Аксиманду подняться и поддерживал его, пока они пробирались к ожидавшему штурмовому катеру, который должен был вывезти их из этого проклятого места и доставить на борт «Духа мщения».
Изменники из числа морнивальцев мертвы, но Абаддон не забыл сожаления, омрачившего лицо Маленького Хоруса.
«За Хорусом Аксимандом необходимо присматривать», - решил Абаддон.

Экраны стратегической палубы показывали почерневшие голые скалы Истваана V.
Если Истваан III когда-то был богатым и процветающим, то Истваан V всегда был беспорядочным нагромождением вулканических гор, без намека на присутствие жизни. Впрочем, когда-то, бесконечно давно, там была жизнь, но теперь от нее остались только базальтовые города и военные укрепления. Жители Хорала верили, что в этих руинах обитают злые боги из их религии и строят коварные замыслы отмщения.
Возможно, это предположение было недалеко от истины, решил Хорус, думая о Фулгриме и его Детях Императора, готовивших очередную фазу его плана.
Истваан III был прологом, а вот на Истваане V развернется самая грандиозная битва из виденных Галактикой. Эта мысль вызвала на лице Хоруса улыбку. Подняв голову, он заметил прихрамывающего Малогарста, направлявшегося к трону.
- Какие новости, Мал? - спросил Хорус. - Все подразделения вернулись с поверхности на свои корабли?
- Я только что получил донесение с «Завоевателя», - кивнул Малогарст. - Ангрон вернулся. Он был последним.
Хорус снова повернулся к рельефному глобусу Истваана V.
- Хорошо, - сказал он. - Меня не удивляет, что Ангрон последним покинул поле боя. И каковы результаты бойни?
- Мы потеряли великое множество воинов при высадке и еще больше во дворце, - ответил Малогарст. - Дети Императора и Гвардия Смерти понесли примерно одинаковый ущерб. Больше всех пострадали Пожиратели Миров. От Легиона осталась едва ли половина состава.
- Ты не считаешь это сражение мудрым решением, - заметил Хорус. - И ты не можешь скрыть этого от меня, Мал.
- Сражение дорого нам обошлось, - заявил Малогарст. - И потери можно было бы сократить. Если бы были предприняты усилия по возвращению Легионов до того, как началась осада дворца, можно было бы спасти немало жизней и сэкономить время. У нас нет бесконечного числа Астартес, и бесконечно долгого времени тем более нет. Я не думаю, что мы одержали там великую победу.
- Мал, ты видишь только физические потери, - сказал Хорус, - но ты не видишь психологических целей, которых мы достигли. Абаддон запятнал руки кровью, реальная опасность восстания ликвидирована, а Пожиратели Миров доведены до такого состояния, что уже не могут повернуть назад. Если и были какие-то сомнения в успехе нового Крестового Похода, то события на Истваане III их полностью уничтожили.
- Какие будут приказания? - спросил Малогарст.
Хорус посмотрел на экран.
- Мы слишком долго здесь провозились, теперь настало время двигаться дальше. Ты прав, я позволил втянуть себя в войну, на которую у нас не было времени, но я исправлю эту ошибку.
- Воитель?
- Приказываю провести повторную бомбардировку города, - отчеканил Хорус. - Стереть его с лица планеты.

Локен не мог пошевелить ногами. Дыхание превратилось в пытку, поскольку при движении грудной клетки мышцы задевали за обломки костей. С каждым выдохом он выплевывал сгусток крови и считал его последним - вместе с кровью из него вытекала и воля к жизни.
Сквозь щель между глыбами, пригвоздившими его к земле, был виден клочок темно-серого неба. В этом небе вспыхивали полосы падающего сквозь облака огня, и Локен закрыл глаза. Он понял, что видит первые залпы орбитальной бомбардировки.
Смерть во второй раз спускалась с неба на Хорал, но на этот раз без всякой экзотики вроде вирусных снарядов. Бризантные взрывчатые вещества не оставят камня на камне, это будет последний, ужасный восклицательный знак в Битве на Истваане III.
Это было характерно для Воителя.
Финальная эпитафия ни у кого не оставит сомнений в победителе.
Первый огненный цветок расцвел над городом. Земля вздрогнула, остатки зданий обвалились, и все окрасилось в цвета пламени.
Затем земля стала дрожать не переставая, и Локен ощутил, как зашевелилась его тюрьма из каменных глыб. Пламя охватило руины парламента, принося с собой новые удары боли.
Затем стало темно, и Локен больше ничего не чувствовал.

С Тарвицем остались около сотни верных воинов. Лишь они уцелели в этом славном сопротивлении, и Тарвиц собрал их на развалинах Песенной Часовни - Сынов Хоруса, Детей Императора и даже нескольких растерянных Пожирателей Миров. Тарвиц заметил, что в их рядах не было никого из Гвардии Смерти, и решил, что если кто-то и уцелел в окопах после зачистки Мортариона, то они с таким же успехом могли находиться на другой стороне Истваана III.
Близился конец. Все они знали это, хотя никто не говорил вслух.
Теперь он всех их знал по именам. Если в первые дни сопротивления это были лишь перепачканные сажей лица, то сейчас они стали его братьями. Умереть рядом с этими людьми он считал великой честью.
На северной окраине города загрохотали взрывы. Темное небо над головами озарили вспышки. Снаряды прожгли прогалины в облаках, через которые блеснули звезды. Звезды появились над городом как раз вовремя, чтобы наблюдать за его гибелью.
- Мы задали им жару, капитан? - спросил Солатен. - Мы не зря старались?
- Да, - ответил он. - Мы задали им жару. Они запомнят эти сражения.
Бомба упала на Дворец Регента, превратив остатки каменного цветка в вихрь пламени и осколков гранита. Верные Астартес не стали прятаться в укрытии - это было бы бессмысленно.
Воитель обстреливал город и делал это основательно.
Он не позволит им ускользнуть во второй раз.
Огненные столбы поднимались на всей территории дворца, с грозной неотвратимостью приближаясь со всех сторон.
Битва за Хорал закончилась.

Храм был почти достроен, и под его сводчатым потолком, напоминавшим каменную грудную клетку, собрались офицеры нового Крестового Похода. Ангрон, вынужденный вернуться с Истваана III до окончательного разгрома верных Императору сил, все еще пыхтел от негодования, тогда как Мортарион был молчалив и печален. Гвардия Смерти стальным барьером отгораживала своего примарха от остальных собравшихся.
Лорд-командир Эйдолон, все еще переживая неудачи своего Легиона на глазах Воителя, привел с собой нескольких детей Императора, но его присутствие здесь было нежелательным. Эйдолона только терпели.
Малогарст, Абаддон и Аксиманд представляли Сынов Хоруса, поблизости держался Эреб. Воитель встал у алтаря, с четырех сторон которого были изображены, по словам Эреба, четыре лика богов. Над алтарем мерцало огромное голографическое изображение Истваана V. Ярким пятном выделялся район, известный под названием долина Ургалла - гигантский кратер, над которым возвышалась крепость, подготовленная Фулгримом для войск Воителя. Голубые штрихи указывали пригодные для приземления площадки, возможные маршруты атак и отступления. Весь последний час Хорус потратил на объяснение командирам всех деталей операции, и наконец, его выступление подошло к концу.
- В настоящий момент сюда двигаются семь Легионов. С целью нас уничтожить. Они найдут нас на Истваане V, и там произойдет грандиозная битва. Но, по правде говоря, битвы может и не быть, поскольку с момента нашего последнего собрания мы многого достигли. Капеллан Эреб, просвети нас обо всем, что не касается Истваана.
- На Сигнуме все идет хорошо, мой господин, - заговорил Эреб, выйдя вперед. На его черепе красовались новые татуировки, перекликающиеся с символами, высеченными на камнях храма. - Сангвиний и его Кровавые Ангелы нас не побеспокоят, а Кор Фаэрон прислал весточку, что Ультрамарины собрались на Калте. Они ничего не подозревают и вряд ли предложат свою помощь верным Императору силам. Численность наших союзников превышает численность врагов.
- Значит, все решено, - сказал Хорус. - На Истваане V будет сломан хребет Императорским Легионам.
- А что потом? - спросил Аксиманд. После сражений в Хорале на лице Хоруса Аксиманда появилось выражение странной меланхолии, и Воитель заметил, что Абаддон бросил тревожный взгляд на своего боевого брата.
- Когда наша ловушка захлопнется? - снова спросил Аксиманд. - Император по-прежнему будет править, а Империум - подчиняться ему. Что будет после Истваана V?
- Потом, Маленький Хорус? - произнес Воитель. - Потом мы нанесем удар по Терре.

Хронология

Тысячелетия
Эпохи

Примечание

1-15
Эпоха Терры
На Земле господствует человеческая раса. Возникают и разрушаются цивилизации. Начинается колонизация Солнечной системы. Человечество живет на Марсе, спутниках Юпитера, Сатурна и Нептуна

15-18
Эра Технологии
Люди начинают покорять звезды, используя космические корабли со скоростями, близкими к скорости света. Сначала они осваивают ближайшие системы, и образованные там колонии существуют как отдельные государства, поскольку они отделены от Земли путешествием в несколько поколений

18-22
Эра Технологии

Изобретение технологии варп-прыжков ускоряет колонизацию Галактики. Возникают Федерации и Империи. Происходят первые встречи с чужаками, и начинаются первые войны. Научно доказывается существование среди людей первых псайкеров. Псайкеры появляются во всех человеческих мирах

22-25
Эра Технологии

Рождаются первые навигаторы, и корабли людей теперь способны на более длительные и быстрые варп-прыжки. Человечество вступает в Золотой Век просвещения, ускоряется развитие науки и технологии. Происходит объединение человеческих миров, с десятками чуждых рас заключаются пакты о ненападении

25-26
Эра Раздора

Ужасные бури в варпе нарушают межзвездное сообщение. Сначала они происходят периодически, а затем делают невозможными любые варп-прыжки. Среди людей резко увеличивается доля мутантов. Человечество переживает мрачный период анархии и отчаяния

26-30
Эра Раздора

Человеческие миры раздирают гражданские войны, революции, нападения и вторжения чужаков. Люди-псайкеры и другие мутанты захватывают некоторые миры и быстро становятся жертвами существ, порожденных варпом. Человечество находится на грани уничтожения

30-до настоящего времени
Эра Империума

Император захватывает власть на земле и заключает союз с механикумами Марса. Со временем бури в варпе стихают, и снова возможны межзвездные путешествия. Император строит Астрономикон и создает Легионы космодесантников. Великий Крестовый Поход, продолжающийся более двухсот лет, снова объединяет человеческие миры именем Императора

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Действующие лица (Страница 1)
  • Часть 1
    ДЛИННЫЕ НОЖИ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 4)
    • 4 (Страница 5)
    • 5 (Страница 6)
    • 6 (Страница 8)
    • 7 (Страница 9)
  • Часть 2
    ГОРОД ХОРАЛ     (Страница 11)
    • 8 (Страница 11)
    • 9 (Страница 12)
    • 10 (Страница 14)
    • 11 (Страница 15)
    • 12 (Страница 17)
    • 13 (Страница 19)
    • 14 (Страница 20)
    • 15 (Страница 22)
    • 16 (Страница 23)
    • 17 (Страница 25)
  • Хронология (Страница 26)


Бен Коунтер

Галактика в огне

Цикл: "Warhammer 40000: Ересь Хоруса" - 3

 Читать книгу

Аннотация

Предательство свершилось. Воитель Хорус ступил на путь, который не предполагает возвращения. Он намерен ввергнуть всю Галактику в огонь братоубийственной войны и выковать в этом пламени смертоносный клинок — верные одному лишь ему Легионы Космодесанта. И первой пробой становится зачистка планеты Истваан III, где суждено погибнуть не только древней цивилизации, но и всем, кто остался верен присяге, долгу и человечности.

Содержание

Создание книги: Финя (Disergal@narod.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel